<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Toscana Aeroporti, crescono i ricavi nel trimestre  | Trend Online</title><meta name="description" content="Il Consiglio di Amministrazione di Toscana Aeroporti - società quotata sul Mercato Telematico Azionario di Borsa Italiana che gestisce gli aeroporti di Firenze e di Pisa - riunitosi in data odierna."><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="180"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script src="//ads.valica.it/vads.js" async></script><script>(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');tla('tla.create', 'WJ19I5KNTM8Z');</script><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script><meta name="edimage" content="http://a.mytrend.it/ansa/2018/05/739520.jpg"><meta name="edidentifier" content="739520"><meta name="eddatetime" content="2018/05/10"><meta property="article:author" content="" /><meta name="twitter:card" content="photo"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@trendonline"><link type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="http://static.mytrend.it/style.26.css" rel="stylesheet"><link type="text/css" href="/elements/mlmenu/css/component.css" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Financial Trend Analysis'});</script><script type='text/javascript'>(function() {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script type='text/javascript'>googletag.defineSlot('/1012518/StripArt', [[990, 27], [1140, 27]], 'div-gpt-ad-1').addService(googletag.pubads());googletag.defineSlot('/1012518/LeaderboardArt', [[728, 90], [970, 90], [970, 250], [1140, 310]], 'div-gpt-ad-2').addService(googletag.pubads());googletag.defineSlot('/1012518/MobileAd', [320, 50], 'div-gpt-ad-3').addService(googletag.pubads());googletag.defineSlot('/1012518/Mobile_AD_Home', [320, 50], 'div-gpt-ad-4').addService(googletag.pubads());googletag.defineSlot('/1012518/MobileAdHP', [[300, 250], [300, 75]], 'div-gpt-ad-5').addService(googletag.pubads());googletag.defineSlot('/1012518/MobileAdART', [[300, 250], [300, 75]], 'div-gpt-ad-6').addService(googletag.pubads());googletag.defineSlot('/1012518/BOX_TEXT_MOBILE', [[300, 250], [300, 75]], 'div-gpt-ad-7').addService(googletag.pubads());googletag.defineSlot('/1012518/Manchette_ros_sx', [[180, 80], [272, 80]], 'div-gpt-ad-8').addService(googletag.pubads());googletag.defineSlot('/1012518/Manchette_ros_dx', [[180, 80], [272, 80]], 'div-gpt-ad-9').addService(googletag.pubads());googletag.defineSlot('/1012518/MediumRectangleArtTop', [[300, 250], [300, 75]], 'div-gpt-ad-10').addService(googletag.pubads());googletag.defineSlot('/1012518/MediumRectangleArtBottom', [[300, 250], [300, 75], [336, 280]], 'div-gpt-ad-11').addService(googletag.pubads());googletag.pubads().setTargeting('archive', 'ansa');googletag.defineOutOfPageSlot('/1012518/Out_Page', 'div-gpt-ad-1432115186568-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/1012518/NEW_SKIN', 'div-gpt-ad-1519515978557-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/1012518/NEW_SKIN_HOME', 'div-gpt-ad-1519515865498-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://static.mytrend.it/script.06.js?1525974714"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script type="text/javascript" src="/elements/mlmenu/js/modernizr.custom.js"></script><script type="text/javascript" src="/elements/cookies.js"></script><script type="text/javascript">$(function(){$('body').cookies('Utilizzando il nostro sito Web, si acconsente all\'impiego di cookie in conformità alla nostra <a href="/cookie.html" style="color:white;font-weight:bold;">Politica sui cookie</a>','Politica sui cookie');});</script><script type="text/javascript" src="/elements/avv.js"></script><script type="text/javascript">$(function(){$('body').avv('Leggi la <a href="http://www.trend-online.com/avvertenze.html"  style="color:white;font-weight:bold;">nostra informativa</a> sui rischi associati alle informazioni contenute nel nostro sito Web.','Politica sui cookie');});</script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Toscana Aeroporti, crescono i ricavi nel trimestre "><meta property="og:description" content="Il Consiglio di Amministrazione di Toscana Aeroporti - società quotata sul Mercato Telematico Azionario di Borsa Italiana che gestisce gli aeroporti di Firenze e di Pisa - riunitosi in data odierna."><meta property="og:url" content="http://www.trend-online.com/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/"><meta property="og:image" content="http://a.mytrend.it//970/o.jpg"><meta property="fb:app_id" content="173531659338847"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script></head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<!--
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'>
</script>
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<script type='text/javascript'>
if (window.abp) {
    alert('AdBlocker ON');
} else {
    alert('OK');
    /* user doesn't use adblock or doesn't have whitelist enabled */
    
}
</script>
-->
<!-- /1012518/NEW_SKIN -->
<div id='div-gpt-ad-1519515978557-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519515978557-0'); });
</script>
</div>

<!-- Google Tag Manager -->
<script>
  /*
  var sec = 300;

  function pad(val) {
    return val > 9 ? val : "0" + val;
  }
  var timer = setInterval(function() {
    document.getElementById("seconds").innerHTML = pad(--sec % 60);
    document.getElementById("minutes").innerHTML = pad(parseInt(sec / 60, 10));
  }, 1000);

  setTimeout(function () {
  clearInterval(timer);
  }, 11000);
  */
</script>
<div id="crt-452610" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 452610, 
     "containerid": "crt-452610"});
</script>
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
                (function (v, i, d, y) {
                               v._vpt = v._vpt || [];
                               v._vpt.push(['_currentTime', Date.now()]);
                               d = i.createElement('script');
                               d.type = 'text/javascript';
                               d.async = true;
                               d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
                               y = i.getElementsByTagName('script')[0];
                               y.parentNode.insertBefore(d, y);
                })(window, document);
</script>
    <div id="embed-37" data-embed-id="37" class="noty-sticky-b"></div>
    <script>_vpt.push( [ '_embed' , { action: 'show', id: '37', type: 'sticky' , width: '360'} ] ); </script>  

<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
<!-- End Google Tag Manager -->
  <!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
              <div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
              <div class="spinner"></div>
            </div>

            <style>
              .navbar-brand {
                padding: 10px 15px;
              }
              
              .navbar-toggle {
                background-color: black;
              }
              
              .navbar-default .navbar-toggle {
                border-color: black;
              }
              
              .navbar-default .navbar-nav .open .dropdown-menu > li > a {
                color: black;
              }
            </style>

            <nav class="navbar navbar-default hidden-lg hidden-md">
              
                  <div class="container-fluid">
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header">
                      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                      </button>
                      <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
                    </div>

                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                      <ul class="nav navbar-nav">
                        <li class="dropdown">
                          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                            <li>
                              <a href="/ansa/">ULTIM'ORA</a>
                            </li>
                            <li>
                              <a href="/notizie/">NEWS OGGI</a>
                            </li>
                            <li>
                              <a href="/al/">ANALISI TECNICA</a>
                            </li>
                            <li>
                              <a href="/bitcoin/">COIN NEWS</a>
                            </li>
                            <li>
                              <a href="/piuletti/">PIÙ LETTI</a>
                            </li>
                            <li>
                              <a href="/prp/">PRIMO PIANO</a>
                            </li>
                            <li>
                              <a href="/racc/">BUY&SELL</a>
                            </li>
                            <li>
                              <a href="/fxe/">FOREX</a>
                            </li>
                            <li>
                              <a href="/inte/">INTERVISTE</a>
                            </li>
                            <li>
                              <a href="/etf/">ETF</a>
                            </li>
                            <li>
                              <a href="/opinioni/">OPINIONI</a>
                            </li>
                            <li>
                              <a href="/risparmio/">RISPARMIO</a>
                            </li>
                            <li>
                              <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                            </li>

                          </ul>
                        </li>
                        <li class="dropdown">
                          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">SERVIZI <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                            <li>
                              <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                            </li>
                            <li>
                              <a href="/dividendi/">DIVIDENDI</a>
                            </li>
                            <li>
                              <a href="/premium/">PREMIUM</a>
                            </li>
                            <li>
                              <a href="/certificates/">CERTIFICATES</a>
                            </li>
                            <li>
                              <a href="/webinar/">WEBINAR</a>
                            </li>
                            <li>
                              <a href="/premium/ebook.html">EBOOK</a>
                            </li>
                            <li>
                              <a href="/cfd-trading/">CFD
TRADING</a></li>
 <li>
                              <a href="/coinmarket/">COIN MARKET</a></li>
<!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
                          </ul>
                        </li>

                      </ul>
                    </div>
                    <!-- /.navbar-collapse -->
                  </div>
                  <!-- /.container-fluid -->
            </nav>


            <div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
              <div class="container">
                <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
                </div>
                <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
                </div>
                
                    <div style="float:left;padding-right:20px;padding-top:5px;line-height:30px">
                      <a href="/"><img src="/elements/img/logo-small.png"></a>
                    </div>

                                          <div class="hidden-xs">
                        <div style="float:left;padding-right:20px;">
                          <a href="/raccomandazioni/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
                        </div>
                        <div style="float:left;padding-right:20px;">
                          <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
                        </div>
                        <div style="float:left;padding-right:20px;">
                          <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
                        </div>
                        <div style="float:left;padding-right:20px;">
                          <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
                        </div>
                        <div style="float:left;padding-right:20px;">
                          <a href="/ebook" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
                        </div>
                        <div style="float:left;padding-right:20px;">
                          <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CFD
    TRADING</a></div>
     <div style="float:left;padding-right:20px;">
                          <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">COIN MARKET</a></div>
                        <!--
    <div style="float:left;padding-right:20px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:20px;">
                          <a href="http://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
                      </div>
                                    </div>
            </div>
            <div class="container-fluid navbar-fixed-top hidden-xs" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
              <div class="container">
                <div class="hidden-xs">
                  <div style="float:left;padding-left:0px;padding-right:16px;">
                    <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/bitcoin/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">COIN NEWS</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
                  </div>
                  <div style="float:left;padding-right:20px;">
                    <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
                  </div>
                  <div style="float:left;padding-right:20px;">
                    <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
                  </div>
                  <div style="float:left;padding-right:16px;">
                    <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i class="far fa-calendar-alt"></i></a>
                  </div>
                </div>
              </div>
            </div>


            <div class="container" id="wrapper">



              <div class="row hidden-xs hidden-sm" style="display:none;padding:10px 15px; background:white;overflow: hidden">
                              </div>
              <div class="row white" style="padding:0;padding-top:10px;background:white;">
                <!--
<div class="col-xs-12" style="text-align:center;background:yellow;margin:0 0 15px 0">
<span id="minutes">5</span>:<span id="seconds">00</span> <a href="/hangout.html">YouTube LIVE!</a>
</div> -->
                <!-- <header> -->
                <div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
                                                                <section  class="box ad ad180x80"><div id="div-gpt-ad-8" style="min-width:180px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-8');</script></div></section>                                                                          </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12" style="text-align:center">
                  <a href="/"><img src="/elements/img/logo.png" style="height:60px;" alt="" /></a>

                  <div style="clear:both;margin-bottom:5px;"></div>
                  <time datetime="2018-05-10T19:35" style="padding-top:8px;font-size:12px">
                    Giovedì &bull; 10 Maggio 2018 &bull; Aggiornato Alle 19:35                  </time>
                </div>
                <div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
                  <div class="pull-right">
                                                                      <section  class="box ad ad180x80"><div id="div-gpt-ad-9" style="min-width:180px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-9');</script></div></section>                                                                                </div>


                </div>
                <!--  </header> -->
              </div>
                                <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->
                  <div class="row white" style="padding:15px 15px 0; background:white;overflow: hidden;">
                    <div class="hidden-sm hidden-xs" style="width:100%;overflow: hidden;">
                      <div class="row" style="background:#efefef;padding-top:10px;">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                                                      <section  class="box ad ad728x90"><div id="div-gpt-ad-2" style="min-width:728px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-2');</script></div></section>                        </div>
                      </div>
                    </div>
                  </div>
                  
                                    <div class="row hidden-xs hidden-sm white" style="background:white;overflow: hidden;padding:20px 0 0">
                                      <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
                                        GLI ARGOMENTI DELL'ULTIM'ORA
                                      </div>
                                      <div style="float:left">
                                                                                  <a href="/aziende/atlantia" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Atlantia</a>
                                                                                    <a href="/aziende/ubi-banca" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Ubi Banca</a>
                                                                                    <a href="/aziende/banca-popolare-di-sondrio" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Banca Popolare di Sondrio</a>
                                                                                    <a href="/aziende/sol" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Sol</a>
                                                                                    <a href="/aziende/banca-sistema" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Banca Sistema</a>
                                                                                    <a href="/aziende/fiera-milano" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Fiera Milano</a>
                                                                                    <a href="/aziende/Mutuionline" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Mutuionline</a>
                                                                                    <a href="/aziende/poligrafica-san-faustino" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">Poligrafica San Faustino</a>
                                                                                </div>
                                    </div>
                                                                          <div class="row white" style="background:white">
                                        <br/><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article"><!-- <EdIndex> -->        <header class="article-head" style="padding: 10px 0">            <script>
              tla('set', 'content', 'urn:id:739520@www.trend-online.com');
              tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle"
                                                              onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2018-05-10 17:58:00',cat: '701'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right">LEGGI GLI ARTICOLI DI:  <a
                        href="/ftaonline-news/" onclick="ga('send', 'event', 'article', 'autore');">Financial Trend Analysis</a></div>

                <a href="/ansa/">ULTIME NOTIZIE</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
                            <hgroup ><h1>Toscana Aeroporti, crescono i ricavi nel trimestre </h1></hgroup>



            <address class="article-meta">
                <div style="float:left;line-height:20px;padding-right:10px;">Financial Trend Analysis, PUBBLICATO: 
                                        <time datetime="2018-05-10T17:58">1 ora fa</time></div>
                                    <a href="https://twitter.com/trendonline" class="twitter-follow-button"
                       data-show-count="false" data-lang="it">Segui @trendonline</a>

                    <script>!function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                            if (!d.getElementById(id)) {
                                js = d.createElement(s);
                                js.id = id;
                                js.src = p + '://platform.twitter.com/widgets.js';
                                fjs.parentNode.insertBefore(js, fjs);
                            }
                        }(document, 'script', 'twitter-wjs');</script>
                            </address>
            <div style="clear:both"></div>
            <div class="share-button-group" style="margin:10px 0">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"
                     addthis:url="http://www.trend-online.com/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_email"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>

                <!-- AddThis Button END -->
            </div>
                </div>
                    <section class="col-lg-3 col-md-3 col-sm-3 col-xs-12" style="padding:0">
        <div class="pull-right" style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;">LEGGI ALTRI ARTICOLI SU
        </div><br/><a href="/aziende/toscana-aeroporti/" class="pull-right" style="display: block;
    float: left;
    padding: 0px 5px;
    margin: 0 0px 5px 0;
    /*border: 1px solid #dadada;*/
    background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1;clear:right" onclick="ga('send', 'event', 'article', 'tag');">Toscana Aeroporti</a><a href="/aziende/crescita/" class="pull-right" style="display: block;
    float: left;
    padding: 0px 5px;
    margin: 0 0px 5px 0;
    /*border: 1px solid #dadada;*/
    background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1;clear:right" onclick="ga('send', 'event', 'article', 'tag');">Crescita</a><a href="/aziende/sintesi/" class="pull-right" style="display: block;
    float: left;
    padding: 0px 5px;
    margin: 0 0px 5px 0;
    /*border: 1px solid #dadada;*/
    background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1;clear:right" onclick="ga('send', 'event', 'article', 'tag');">Sintesi</a></section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>

            <div class="hidden-lg hidden-md hidden-sm row">
                <section  class="box ad text framed ad300x250"><div id="div-gpt-ad-6" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-6');</script></div></section>                <section  class="box ad text framed ad300x250"><div id="div-gpt-ad-7" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-7');</script></div></section>            </div>

            <br/>

                            <section class="article-intro"
                         style="color:#949494;font-weight:normal"><p>Il Consiglio di Amministrazione di Toscana Aeroporti - società quotata sul Mercato Telematico Azionario di Borsa Italiana che gestisce gli aeroporti di Firenze e di Pisa - riunitosi in data odierna.</p></section></header>
                    <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="http://a.mytrend.it//970/o.jpg" rel="gallery"><img src="http://a.mytrend.it/ansa/2018/05/739520/a.jpg" width="348" height="261" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section>

            </div>
                <div style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><strong>Sei alla ricerca di segnali di trading che siano profittevoli?</strong> Abbiamo tutto ciò che ti serve: segnali precisi ed <strong>affidabili all' 88% per 3 volte al giorno!</strong> <strong><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4655082411&amp;iu=/1012518/Tk_trend-online">Richiedili Subito Gratuitamente!</a></strong></p></div>        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
<section class="article-body" style="padding: 0 0 10px 0"><p>Il Consiglio di Amministrazione di *Toscana Aeroporti *- società quotata sul Mercato Telematico Azionario di Borsa Italiana che gestisce gli aeroporti di Firenze e di Pisa - riunitosi in data odierna. ha esaminato e approvato il Resoconto Intermedio di Gestione al 31 marzo 2018. </p><p>"ll primo trimestre dell'anno procede in continuità con i risultati del 2017 e l'attuale programmazione dei voli per l'estate lascia prevedere un esercizio 2018 caratterizzato da tassi di crescita positivi", afferma il Presidente di Toscana Aeroporti Marco Carrai che sottolinea "i risultati particolarmente positivi del mercato russo, grazie all'apertura del collegamento da Pisa per San Pietroburgo e l'incremento di frequenze per Mosca". </p><p>Ecco in sintesi i dati principali. </p><ul><li><p>*Ricavi totali consolidati *pari a 25,8 milioni di euro in aumento del +17,2%; </p></li><li><p>*Ricavi operativi *a 20,3 milioni di euro (+5,1% rispetto allo stesso periodo del 2017); </p></li><li><p>*EBITDA *pari a 6,3 milioni di euro rispetto ai 2,3 milioni di euro del primo trimestre 2017. Al netto dei maggiori proventi straordinari registrati nel primo trimestre 2018, l'EBlTDA adjusted cresce del 4,7%. </p></li><li><p>Il *Risultato netto di periodo *del Gruppo al 31 marzo 2018, che bene?cía dei suddetti proventi straordinari, è positivo per 1,8 milioni di euro rispetto al valore negativo di 506 mila euro del primo trimestre 2017. </p></li><li><p><em>Indebitamento finanziario netto consolidato</em>: 31,4 milioni di euro rispetto ai 28,5 milioni di euro del 31 dicembre 2017 e i 28,7 milioni di euro al 31 marzo 2017. Rapporto Debt/Equity pari a 0,27.</p></li></ul><p>(GD - www.ftaonline.com)</p></section>
<div style="clear:both"></div>
	
	<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 -->
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->

<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script>
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            <!-- </EdIndex> -->

    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article>
    <aside id="side1" class="col-lg-4 col-xs-12">
          <section class="box ad text framed" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(http://www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section  class="box ad text framed ad300x250"><div id="div-gpt-ad-10" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-10');</script></div></section>

<div style="text-align:center">
<script>var tag = document.createElement('script');tag.src = 'https://www.youtube.com/iframe_api';var firstScriptTag = document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);var player;function onYouTubeIframeAPIReady() {player = new YT.Player('ytlive', {height: '202px',width: '360px',playerVars: {autoplay: 1,loop: 1,controls: 1,showinfo: 1,autohide: 1,modestbranding: 1,vq: 'hd720'},videoId:'FEesvgkD9dA',events: {'onReady': onPlayerReady,'onStateChange': onPlayerStateChange}});}function onPlayerReady(event) {event.target.playVideo();player.mute();}var done = false;function onPlayerStateChange(event) {}function stopVideo() {player.stopVideo();}</script><div id="ytlive"></div><br>
<header class="box-header"><h1><span>VIDEO</span></h1><script src="https://apis.google.com/js/platform.js"></script><div class="pull-right" style="padding-top:5px"><div class="g-ytsubscribe" data-channel="TRENDonlinevideo" data-layout="default" data-count="default"></div></div></header><div style="width:100%;position: relative;padding-bottom: 56.25%;margin-bottom:10px"><iframe style="position: absolute;top: 0;left:0;width:100%;height: 100%;" src="//www.youtube.com/embed/59Atd2LobXQ" frameborder="0" allowfullscreen></iframe></div><div style="clear:both"></div></div>
<section class="box tabs" data-list="premium" data-url="/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/">    <menu class="tabs-menu">        <li class="tabs-active"><a href="#" rel="ansa">Ultim'ora</a></li>        <li><a href="#" rel="piuletti">Piu' letti</a></li>        <li><a href="#" rel="topnews">Top news</a></li></menu>    <ul class="list-detailed framed">        <li><a href="/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/" title="Toscana Aeroporti, crescono i ricavi nel trimestre "><img src="http://a.mytrend.it//970/3.jpg" width="108" height="81" alt="Toscana Aeroporti, crescono i ricavi nel trimestre "></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/toscana-aeroporticrescono-i-ricavi-nel-trimestre--309890/" onclick="ga('send', 'event', 'article', 'side');" >Toscana Aeroporti, crescono i ricavi nel trimestre </a>
        <address class="article-meta"><time datetime="2018-05-10T17:58">1 ora fa</time></address>
        </li>        <li><a href="/ansa/piazza-affari-peggiore-in-europamercati-temono-governo-lega-m5sftse-mib0-96--309889/" title="Piazza Affari peggiore in Europa: mercati temono governo Lega-M5S. FTSE MIB -0,96%"><img src="http://a.mytrend.it//881/3.jpg" width="108" height="81" alt="Piazza Affari peggiore in Europa: mercati temono governo Lega-M5S. FTSE MIB -0,96%"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/piazza-affari-peggiore-in-europamercati-temono-governo-lega-m5sftse-mib0-96--309889/" onclick="ga('send', 'event', 'article', 'side');" >Piazza Affari peggiore in Europa: mercati temono governo Lega-M5S. FTSE MIB -0,96%</a>
        <address class="article-meta"><time datetime="2018-05-10T17:52">1 ora fa</time></address>
        </li>        <li><a href="/ansa/oro-in-ripresa-su-tensioni-tra-usa-e-iran-309888/" title="Oro in ripresa su tensioni tra USA e Iran"><img src="http://a.mytrend.it//1005/3.jpg" width="108" height="81" alt="Oro in ripresa su tensioni tra USA e Iran"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/oro-in-ripresa-su-tensioni-tra-usa-e-iran-309888/" onclick="ga('send', 'event', 'article', 'side');" >Oro in ripresa su tensioni tra USA e Iran</a>
        <address class="article-meta"><time datetime="2018-05-10T17:38">2 ore fa</time></address>
        </li>        <li><a href="/ansa/oro-a-1317-1-dollari-l-oncia-0-31--309885/" title="Oro a 1317,1 dollari l'oncia (+0,31%) "><img src="http://a.mytrend.it//990/3.jpg" width="108" height="81" alt="Oro a 1317,1 dollari l'oncia (+0,31%) "></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/oro-a-1317-1-dollari-l-oncia-0-31--309885/" onclick="ga('send', 'event', 'article', 'side');" >Oro a 1317,1 dollari l'oncia (+0,31%) </a>
        <address class="article-meta"><time datetime="2018-05-10T17:24">2 ore fa</time></address>
        </li>        <li><a href="/ansa/prysmian-in-ascesa-dopo-dati-trim1-e-guidance-ebitda-2018-309883/" title="Prysmian in ascesa dopo dati trim1 e guidance EBITDA 2018"><img src="http://a.mytrend.it//811/3.jpg" width="108" height="81" alt="Prysmian in ascesa dopo dati trim1 e guidance EBITDA 2018"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/prysmian-in-ascesa-dopo-dati-trim1-e-guidance-ebitda-2018-309883/" onclick="ga('send', 'event', 'article', 'side');" >Prysmian in ascesa dopo dati trim1 e guidance EBITDA 2018</a>
        <address class="article-meta"><time datetime="2018-05-10T17:10">2 ore fa</time></address>
        </li>    <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li></ul></section>

<div style="text-align:center">
<iframe src="http://tol.vpo.si/widgets/fb-widget.php" style="border:0;margin:0;padding:0;width:100%;height:750px"></iframe></div>

<div style="text-align:center">
<div class="vnunit" data-cid="TOL_CONTENT" data-adunit="TOL_CONTENT" data-dimensions="1x1"></div></div>

<div style="text-align:center">
<iframe src="http://tol.vpo.si/widgets/yt-widget.php" style="border:0;margin:0;padding:0;width:100%;height:650px"></iframe></div><section  class="box ad text framed ad300x250"><div id="div-gpt-ad-11" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-11');</script></div></section></aside>
    <div style="clear:both"></div>
    <footer class="bottom" style="padding:15px;">


        </footer>

<div style="clear:both"></div>
<footer class="foot-main" style="margin-top:10px">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><p><br/>Copyright © 2000-2018. Tutti i diritti
            riservati. Powered and search engine optimization by <a href="http://www.vpo.si/">VPO</a>.<br/>
            MEDIALABS S.R.L.S. - Via Giuseppe di Vittorio, 18/b - 10095 Grugliasco, (TO) P.IVA IT11548210019.
            <br/>
            Leggi <a href="/privacy.html">l'Informativa sulla privacy</a>, le <a href="/avvertenze.html">Avvertenze</a>
            e la <a href="/cookie.html">Politica sui cookie</a> e la pagina <a href="/contatti.html">Info</a>.

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br/><br/>
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> --></div>
</footer>


</div>

</div>

<script type="text/javascript"
        src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script>




<script type="text/javascript">
    function closeBrowserOverlay() {
        document.getElementById('div-gpt-ad-1432115186568-0').style.display = 'none';
    }
    var t = setTimeout("closeBrowserOverlay();", 12000);
</script>
<!-- /1012518/Out_Page -->
<div id='div-gpt-ad-1432115186568-0' style="z-index:2">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1432115186568-0');
        });
    </script>
</div>
    <div class="hidden-lg hidden-md hidden-sm"
         style="position:fixed; width:100%;height:60px;padding:5px;bottom:0;z-index:1002;background:black"> <section  class="box ad ad320x50"><div id="div-gpt-ad-3" style="width:320px;height:50px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.display('div-gpt-ad-3');</script></div></section></div>


<a href="/tol.apk" style="display:none">apk</a>



    <link rel="stylesheet" type="text/css" media="screen" href="/scroll/style.css"/>
    <div id="scrolltriggered" style="width: 640px;left: 50%;margin-left:-320px" class="hidden-xs">
        <div id="inscroll" class="newsletterbottom">
            <a href="#close" style="color:black" id="closebox"><i class="fa fa-close" style="font-size:20px"></i></a>

            <div style="padding:0">
                <table cellpadding="0" style="border:0;padding:0">
                    <tr>
                        <td style="width:320px;height:400px;background: url(/elements/mail/boxNL_imm2.jpg);
                            background-size: 320px 400px;color:white;font-size:20px;padding:80px 20px 20px 20px;vertical-align: top;text-align:center">
                                                            LEGGI<br/>
                                gratuitamente la Newsletter<br/>
                                di Trend-online.com<br/>
                                in uscita tre volte alla settimana,<br/>
                                una attenta selezione<br/>
                                delle migliori notizie e video.<br/><br/><br/><br/>
                                <img src="/elements/img/logo-small.png">
                            

                        </td>
                        <td style="width:320px;padding:80px 30px 0;vertical-align: top">
                            <div style="text-align:center;font-size:20px;">RICEVI la Newsletter</div>
                            <br/><br/>
                            <!--
                            <form id="users" action="http://sendy.vpo.si/subscribe"
                                      method="post">
                                      <input type="hidden" name="list" value="yjv9NOf7zgCUkP892GbQQjxw">
                                    <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="text" name="email" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div class="message"></div>
                                        </div>
                                        <div class="submit">
                                            <br/><br/><br/>

                                            <div class="element"><input type="submit" class="submit" value="ISCRIVITI"
                                                                        id="users_input_submit">
                                            </div>
                                        </div>
                                        <div class="container privacy">
                                            <div>
                                                <br/><br/><br/><br/><br/>
                                                <input type="checkbox" name="17755" id="17755" required>
                                                Dichiaro di aver preso visione dell' <a
                                                    href="/privacy-newsletter.html">informativa relativa al trattamento
                                                    dei dati personali</a> e di accettare le <a
                                                    href="/privacy-newsletter.html">condizioni generali del servizio</a>.

                                            </div>
                                            <div class="message"></div>
                                        </div>
                                    </fieldset>

                                    <div style="clear: both;"></div>
                                </form>
                                -->
                                                            <form id="users" action="https://app.mailactive.it/lists/tv620e4z0t67b/subscribe"
                                      method="post">
                                                                        <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="text" name="EMAIL" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div class="message"></div>
                                        </div>
                                        <div class="submit">
                                            <br/><br/><br/>

                                            <div class="element"><input type="submit" class="submit" value="ISCRIVITI"
                                                                        id="users_input_submit">
                                            </div>
                                        </div>
                                        <div class="container privacy">
                                            <div>
                                                <br/><br/><br/><br/><br/>
                                                <input type="checkbox" name="17755" id="17755" required>
                                                Dichiaro di aver preso visione dell' <a
                                                    href="/privacy-newsletter.html">informativa relativa al trattamento
                                                    dei dati personali</a> e di accettare le <a
                                                    href="/privacy-newsletter.html">condizioni generali del servizio</a>.

                                            </div>
                                            <div class="message"></div>
                                        </div>
                                    </fieldset>

                                    <div style="clear: both;"></div>
                                </form>
                                <script>
                                    /**
                                     * @author ComFreek
                                     * @license MIT (c) 2013-2015 ComFreek <http://stackoverflow.com/users/603003/comfreek>
                                     * Please retain this author and license notice!
                                     */
                                    (function (exports) {
                                        function valOrFunction(val, ctx, args) {
                                            if (typeof val == "function") {
                                                return val.apply(ctx, args);
                                            } else {
                                                return val;
                                            }
                                        }

                                        function InvalidInputHelper(input, options) {
                                            input.setCustomValidity(valOrFunction(options.defaultText, window, [input]));

                                            function changeOrInput() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity("");
                                                }
                                            }

                                            function invalid() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity(valOrFunction(options.invalidText, window, [input]));
                                                }
                                            }

                                            input.addEventListener("change", changeOrInput);
                                            input.addEventListener("input", changeOrInput);
                                            input.addEventListener("invalid", invalid);
                                        }

                                        exports.InvalidInputHelper = InvalidInputHelper;
                                    })(window);

                                    InvalidInputHelper(document.getElementById("users_input_Email"), {
                                        defaultText: "E-mail *",
                                        emptyText: "Hai dimenticato di inserire il tuo indirizzo email!",
                                        invalidText: function (input) {
                                            return 'Inserire un indirizzo email valido!';
                                        }
                                    });

                                    InvalidInputHelper(document.getElementById("17755"), {
                                        defaultText: "Privacy",
                                        emptyText: "Hai dimenticato di acconsentire all'informativa della privacy!",
                                        invalidText: function (input) {
                                            return "Hai dimenticato di acconsentire all'informativa della privacy!";
                                        }
                                    });

                                </script>

                        </td>
                    </tr>
                </table>


            </div>


        </div>
    </div>
    <script type="text/javascript">
        var stb = {
            hasclosed: false,
            cookieLife: 1,
            triggerHeight: 92,
            stbElement: ""
        };
    </script>
<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>
<div id="fb-root"></div><script type="text/javascript">$.FB('173531659338847','it_IT');</script>
</body>
</html>