<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno) | Trend Online</title><meta name="description" content="Secondo il presidente dell'Eurogruppo Mario Centeno la risposta di Bce e Commissione europea all'epidemia di coronavirus &amp;quot;non avrà limiti e mostrerà molta solidarietà&amp;quot; tra i Paesi."><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="180"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script defer src="https://use.fontawesome.com/releases/v5.11.1/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/init_pistacchio.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/init_pistacchio.js"></script><meta name="edimage" content="//a.mytrend.it/ansa/2020/03/841023.jpg"><meta name="edidentifier" content="841023"><meta name="eddatetime" content="2020/03/23"><meta property="article:author" content="" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@trendonline"><link type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><link type="text/css" href="/elements/mlmenu/css/component.css" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Financial Trend Analysis'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1584975990"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><script type="text/javascript" src="/elements/mlmenu/js/modernizr.custom.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno)"><meta property="og:description" content="Secondo il presidente dell'Eurogruppo Mario Centeno la risposta di Bce e Commissione europea all'epidemia di coronavirus &amp;quot;non avrà limiti e mostrerà molta solidarietà&amp;quot; tra i Paesi."><meta property="og:url" content="https://www.trend-online.com/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/"><meta property="og:image" content="https://a.mytrend.it//980/5.jpg"></head>
<body>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680523" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>
    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->






<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
      /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg
                            class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false"
                            data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg"
                            viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/ansa/">ULTIM'ORA</a>
                </li>
                <li>
                    <a href="/notizie/">NEWS OGGI</a>
                </li>
                <li>
                    <a href="/prp/">PRIMO PIANO</a>
                </li>
                <li>
                    <a href="/piuletti/">PIÙ LETTI</a>
                </li>
                <li>
                    <a href="/inte/">INTERVISTE</a>
                </li>
                <li>
                    <a href="/raccomandazioni/">RACCOMANDAZ.</a>
                </li>
                <li>
                    <a href="/bond/">BOND</a>
                </li>
                <li>
                    <a href="/bitcoin/">BITCOIN</a>
                </li>
                <li><a href="/al/">ANALISI TEC.</a>
                </li>
                <li>
                    <a href="/fxe/">FOREX</a>
                </li>
                <li>
                    <a href="/certificates/">CERTIFICATES</a>
                </li>
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                <li>
                    <a href="/dividendi/">DIVIDENDI</a>
                </li>
                <li>
                    <a href="/risparmio/">RISPARMIO</a>
                </li>
                <li>
                    <a href="/adn/">ADN KRONOS</a>
                </li>
                <li>
                    <a href="/glossario/a/">GLOSSARIO</a>
                </li>
                <li>
                    <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/webinar/">WEBINAR FREE</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">EBOOK FREE</a>
                </li>
                <li>
                    <a href="/premium/">PREMIUM</a>
                </li>
                <li>
                    <a href="/argomenti/petrolio/">PETROLIO</a>
                </li>
                <li>
                    <a href="/argomenti/ftse-mib/">FTSE-MIB</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook"
                        aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter"
                        aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i
                        class="fab fa-youtube" aria-hidden="true"></i></a>


            </div>


            <ul class="nav navbar-nav" style="display:none">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li><a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bond/">BOND</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
                        </li>

                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">
                                TRADING</a></li>
                        <li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
<li>
                        <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/glossario/a/">A-Z</a></li>
                <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
            </ul>
            </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="container">
        <!--
    <a href="https://it.fxgm.com/open-live-account/?SerialId=1187324&amp;FormId=1164&amp;a=4&amp;adv=1&amp;f=186012&amp;u=ED966BE7-FCD6-4A28-85F9-C47D02775094&amp;b=1" 
     target="_blank"
style="display:block;padding: 0 10px;
    float: right;
    background: #4272db;
    color: white">FAI TRADING ORA!</a>
-->

                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

        
        <div style="float:left;padding-right:12px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

                <div class="hidden-xs hidden-sm">
            <div style="float:left;padding-right:12px;">
                <a href="/lefonti-tv-live-streaming-television.html"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">LIVE TV</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/raccomandazioni/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">
                    TRADING</a></div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/ebook" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
            </div>

            <div style="float:left;padding-right:12px;">
                <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CRIPTOVALUTE</a>
            </div>
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">A-Z</a></div>
            <!--
    <div style="float:left;padding-right:12px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:12px;">
                          <a href="https://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">

            <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bond/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BOND</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:12px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">

        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->


    <div id="T"></div>



    
    <div class="row hidden-xs white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/aziende/nexi" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Nexi</a>
                        <a href="/argomenti/ftse-mib" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Ftse Mib</a>
                        <a href="/aziende/total" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Total</a>
                        <a href="/aziende/eni" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Eni</a>
                        <a href="/aziende/saipem" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Saipem</a>
                        <a href="/aziende/tenaris" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Tenaris</a>
                        <a href="/aziende/newlat-food" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Newlat Food</a>
                        <a href="/aziende/mondadori" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Mondadori</a>
                    </div>
    </div>
        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:841023@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2020-03-23 15:26:00',cat: '701'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/ftaonline-news/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Financial Trend Analysis</a>
                                    </div>

                <a href="/ansa/"  class="hidden-xs">
                    ULTIME NOTIZIE</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
    <a href="https://twitter.com/trendonline" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        trendonline</a>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                    Financial Trend Analysis, PUBBLICATO:                     <time datetime="2020-03-23T15:26">
                        40 minuti fa</time>
                    
                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno)                    </h1>
                                    Tempo stimato di lettura: 2 minuti
                </hgroup>
                                
               
            </div>
                        <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>
            <br />

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Secondo il presidente dell'Eurogruppo Mario Centeno la risposta di Bce e Commissione europea all'epidemia di coronavirus &quot;non avrà limiti e mostrerà molta solidarietà&quot; tra i Paesi.</p>            </section>
                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it//980/o.jpg" rel="gallery"><img src="//a.mytrend.it/ansa/2020/03/841023/a.jpg" width="348" height="261" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                <div style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><font color="red"><strong>Come investire i propri soldi in un mercato orso, non appena sarà possibile!</font></strong> <a href="https://www.trend-online.com/edu/investire"><strong>Scoprilo nel Webinar Gratuito</strong></a> che si terrà  venerdì 27 marzo alle 18.00.</p></div>                <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0"><p>Secondo il presidente dell'Eurogruppo Mario Centeno la risposta di Bce e Commissione europea all'epidemia di coronavirus "non avrà limiti e mostrerà molta solidarietà" tra i Paesi.<br />Nella zona euro sono già state messe in atto una serie di misure "molto significative" per contrastare l'impatto della diffusione dell'epidemia sull'economia e altre misure verranno annunciate su base settimanale.</p><p>(CC  - www.ftaonline.com)</p></section>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->


 <div id="C_4"></div>

<br />
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<br />
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    


<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            <!-- </EdIndex> -->
        

    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print">
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section>
<section class="box tabs" data-list="premium" data-url="/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="ansa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/ansa/petrolio-contrastato-dopo-la-fedtotal-brillaeni-no--376877/" title="Petrolio contrastato dopo la Fed; Total brilla, Eni no ">
            <img src="//a.mytrend.it//1051/3.jpg" width="108" height="81" alt="Petrolio contrastato dopo la Fed; Total brilla, Eni no "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/petrolio-contrastato-dopo-la-fedtotal-brillaeni-no--376877/" onclick="ga('send', 'event', 'article', 'side');"
            >Petrolio contrastato dopo la Fed; Total brilla, Eni no </a>
        <address class="article-meta"><time datetime="2020-03-23T15:38">28 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/centrale-del-latte-d-italia-estende-il-rally-e-sale-sui-massimi-da-maggio-2019-376876/" title="Centrale del Latte d'Italia estende il rally e sale sui massimi da maggio 2019">
            <img src="//a.mytrend.it//924/3.jpg" width="108" height="81" alt="Centrale del Latte d'Italia estende il rally e sale sui massimi da maggio 2019"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/centrale-del-latte-d-italia-estende-il-rally-e-sale-sui-massimi-da-maggio-2019-376876/" onclick="ga('send', 'event', 'article', 'side');"
            >Centrale del Latte d'Italia estende il rally e sale sui massimi da maggio 2019</a>
        <address class="article-meta"><time datetime="2020-03-23T15:33">33 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/" title="Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno)">
            <img src="//a.mytrend.it//980/3.jpg" width="108" height="81" alt="Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno)"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/coronavirusbce-e-commissione-europea-annunceranno-altre-misurecenteno--376875/" onclick="ga('send', 'event', 'article', 'side');"
            >Coronavirus: Bce e Commissione europea annunceranno altre misure (Centeno)</a>
        <address class="article-meta"><time datetime="2020-03-23T15:26">40 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/mondadorialessandro-franzosi-chief-financial-officer-dal-4-giugno-2020-376873/" title="Mondadori: Alessandro Franzosi Chief Financial Officer dal 4 giugno 2020">
            <img src="//a.mytrend.it//1013/3.jpg" width="108" height="81" alt="Mondadori: Alessandro Franzosi Chief Financial Officer dal 4 giugno 2020"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/mondadorialessandro-franzosi-chief-financial-officer-dal-4-giugno-2020-376873/" onclick="ga('send', 'event', 'article', 'side');"
            >Mondadori: Alessandro Franzosi Chief Financial Officer dal 4 giugno 2020</a>
        <address class="article-meta"><time datetime="2020-03-23T15:19">47 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/dollaro-in-calo-dopo-la-fedguadagna-terreno-l-euro--376872/" title="Dollaro in calo dopo la Fed, guadagna terreno l'euro ">
            <img src="//a.mytrend.it//855/3.jpg" width="108" height="81" alt="Dollaro in calo dopo la Fed, guadagna terreno l'euro "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/dollaro-in-calo-dopo-la-fedguadagna-terreno-l-euro--376872/" onclick="ga('send', 'event', 'article', 'side');"
            >Dollaro in calo dopo la Fed, guadagna terreno l'euro </a>
        <address class="article-meta"><time datetime="2020-03-23T15:14">52 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>    
    
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">Adn Kronos</address>
        <a href="/adn/coronavirusangela-merkel-sottoposta-a-test">Coronavirus, Angela Merkel sottoposta a test</a>
                <address class="article-meta"><time datetime="2020-03-23T15:53">13 minuti fa</time></address>
    </li>
        <li>

        <address class="article-meta">Adn Kronos</address>
        <a href="/adn/coronavirusl-allarme-del-sindaco-di-new-york-de-blasio">Coronavirus, l'allarme del sindaco di New York De Blasio</a>
                <address class="article-meta"><time datetime="2020-03-23T15:27">39 minuti fa</time></address>
    </li>
        <li>

        <address class="article-meta">Adn Kronos</address>
        <a href="/adn/coronaviruspositivo-rand-paul-il-primo-senatore-usa">Coronavirus, positivo Rand Paul: è il primo senatore Usa</a>
                <address class="article-meta"><time datetime="2020-03-23T15:18">48 minuti fa</time></address>
    </li>
        <li>

        <address class="article-meta">Adn Kronos</address>
        <a href="/adn/banco-bpmplafond-di-3-mld-per-imprese-colpite-da-emergenza-covid19">Banco Bpm: plafond di 3 mld per imprese colpite da emergenza Covid19</a>
                <address class="article-meta"><time datetime="2020-03-23T14:47">1 ora fa</time></address>
    </li>
        <li>

        <address class="article-meta">Adn Kronos</address>
        <a href="/adn/coronavirussindacatisciopero-8-ore-metalmeccanici-lombardia-mercoled">Coronavirus: sindacati, sciopero 8 ore metalmeccanici Lombardia mercoledì</a>
                <address class="article-meta"><time datetime="2020-03-23T12:53">3 ore fa</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>




<div style="clear:both"></div>
<!--
<div id="livetv" style="position:fixed;bottom:10px;left:10px;text-align:right;width:400px;height:245px;z-index:10000">
<a id="closeboxLiveTV" style="color:black;height:20px"><i class="fas fa-times-circle" style="font-size:20px" onclick="closeLiveTV()"></i></a>
<div style="clear:both"></div>
<iframe id="ls_embed_1557413098" src="https://www.youtube.com/embed/playlist?list=PLu6CXp1tqqhUFS5j8s2kROqAxUqQg8xcJ" width="400" height="225" frameborder="0" scrolling="no" allowfullscreen> </iframe>
                                      
</div>
-->
    
<div style="clear:both"></div>
<div id="livetv" style="position:fixed;bottom:10px;left:10px;text-align:right;width:400px;height:300px;z-index:10000" class="hidden-xs">
<a id="closeboxLiveTV" style="color:black;height:20px"><i class="fas fa-times-circle" style="font-size:20px;cursor:pointer" onclick="closeLiveTV()"></i></a>
<div style="clear:both"></div>
<!--<iframe src="/TradeOnlineBanner_02.php" width="400" height="55" frameborder="0" scrolling="no" allowfullscreen style="display:block"></iframe>-->
<!-- <a href="https://www.newassetmanagement.it/events/asset-management-forum-iii-edizione/"><img src="/elements/img/amforum.gif" style="display:block"></a> -->
<!-- <a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_TV_Box.gif" style="display:block"></a> -->
<div id="E_1"></div>

<!--<iframe id="ls_embed_1558105818" src="https://livestream.com/accounts/23351079/events/7073618/player?width=400&height=225&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=true" width="400" height="225" frameborder="0" scrolling="no" allowfullscreen style="display:block"></iframe>-->
<iframe id="ls_embed_1558105818" src="https://www.trend-online.com/elements/img/blank.gif" data-src="//iframe.dacast.com/b/140092/c/510100" width="400" height="225"
frameborder="0" scrolling="no" 
allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen
msallowfullscreen style="display:block"></iframe>
</div>

<script type="text/javascript">
var $iframe = $('#ls_embed_1558105818'),
    src = $iframe.data('src');

if (window.matchMedia("(min-width: 480px)").matches) {
    $iframe.attr('src', src);
}
    function closeLiveTV() {
        document.getElementById('livetv').style.display = 'none';
        jQuery(document).ready(function () {
            jQuery.cookie('nopopup', 'true', { path: '/' });
        });
    }
</script>
<div id="D_3"></div>
<div id="D_4"></div>
<DIV ID="B"></DIV>
<DIV ID="O_SKIN"></DIV>
<DIV ID="O_INTERSTITIAL"></DIV>
<DIV ID="O_PLAYER_INREAD"></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px">
                <a href="http://borsaefinanza.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BORSA E FINANZA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2020 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->



<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->

<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21803865453/Trendonline_WEB_AS_interstitial', [32, 480]).display();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>