<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Enel Green Power al secondo progetto solare + storage in Nord America  | Trend Online</title><meta name="description" content="Enel, attraverso la sua controllata statunitense dedicata alle rinnovabili Enel Green Power North America, ha avviato la costruzione del progetto solare + storage Azure Sky da 284 MW, il suo secondo progetto ibrido in Nord America che integra un impianto a energia rinnovabile con lo stoccaggio a batteria utility-scale."><meta name="robots" content="index,follow"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script defer src="https://use.fontawesome.com/releases/v5.11.1/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/ansa/2020/10/888983.jpg"><meta name="edidentifier" content="888983"><meta name="eddatetime" content="2020/10/13"><meta property="article:author" content="" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@trendonline"><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Financial Trend Analysis'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1602597577"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Enel Green Power al secondo progetto solare + storage in Nord America "><meta property="og:description" content="Enel, attraverso la sua controllata statunitense dedicata alle rinnovabili Enel Green Power North America, ha avviato la costruzione del progetto solare + storage Azure Sky da 284 MW, il suo secondo progetto ibrido in Nord America che integra un impianto a energia rinnovabile con lo stoccaggio a batteria utility-scale."><meta property="og:url" content="https://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/"><meta property="og:image" content="//a.mytrend.it//950/5.jpg"></head>
<body>
<script type="text/javascript">if (
            document.location.hostname.indexOf("trend-online.com") !== -1 ||
            document.location.hostname.indexOf("trend.serv.si") !== -1 ||
            document.location.hostname.indexOf("trend-online.it") !== -1 ||
            document.location.hostname.indexOf("mytrend.it") !== -1 ||
            document.location.hostname.indexOf("vpo.si") !== -1){
            } else {
                document.body.className = "inVisible"
            }</script>
<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>

.inVisible {
    display:none
}
    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->






<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
      /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg
                            class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false"
                            data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg"
                            viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/ansa/">ULTIM'ORA</a>
                </li>
                <li>
                    <a href="/notizie/">NEWS OGGI</a>
                </li>
                <li>
                    <a href="/prp/">PRIMO PIANO</a>
                </li>
                <li>
                    <a href="/piuletti/">PIÙ LETTI</a>
                </li>
                <li>
                    <a href="/inte/">INTERVISTE</a>
                </li>
                <li>
                    <a href="/raccomandazioni/">RACCOMANDAZ.</a>
                </li>
                <li>
                    <a href="/bond/">BOND</a>
                </li>
                <li>
                    <a href="/bitcoin/">BITCOIN</a>
                </li>
                <li><a href="/al/">ANALISI TEC.</a>
                </li>
                <li>
                    <a href="/fxe/">FOREX</a>
                </li>
                <li>
                    <a href="/certificates/">CERTIFICATES</a>
                </li>
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                <li>
                    <a href="/dividendi/">DIVIDENDI</a>
                </li>
                <li>
                    <a href="/risparmio/">RISPARMIO</a>
                </li>
                <li>
                    <a href="/adn/">ADN KRONOS</a>
                </li>
                <li>
                    <a href="/glossario/a/">GLOSSARIO</a>
                </li>
                <li>
                    <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/webinar/">WEBINAR FREE</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">EBOOK FREE</a>
                </li>
                <li>
                    <a href="/premium/">PREMIUM</a>
                </li>
                <li>
                    <a href="/argomenti/petrolio/">PETROLIO</a>
                </li>
                <li>
                    <a href="/argomenti/ftse-mib/">FTSE-MIB</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook"
                        aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter"
                        aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i
                        class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i
                        class="fa fa-envelope" aria-hidden="true"></i></a>
                        


            </div>


            <ul class="nav navbar-nav" style="display:none">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li><a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bond/">BOND</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
                        </li>

                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">
                                TRADING</a></li>
                        <li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
<li>
                        <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/glossario/a/">A-Z</a></li>
                <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
            </ul>
            </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="container">
        <!--
    <a href="https://it.fxgm.com/open-live-account/?SerialId=1187324&amp;FormId=1164&amp;a=4&amp;adv=1&amp;f=186012&amp;u=ED966BE7-FCD6-4A28-85F9-C47D02775094&amp;b=1" 
     target="_blank"
style="display:block;padding: 0 10px;
    float: right;
    background: #4272db;
    color: white">FAI TRADING ORA!</a>
-->

                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

        
        <div style="float:left;padding-right:12px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

                <div class="hidden-xs hidden-sm">
            <div style="float:left;padding-right:12px;">
                <a href="/lefonti-tv-live-streaming-television.html"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">LIVE TV</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/raccomandazioni/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">
                    TRADING</a></div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/ebook/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
            </div>

            <div style="float:left;padding-right:12px;">
                <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CRIPTOVALUTE</a>
            </div>
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">A-Z</a></div>
            <!--
    <div style="float:left;padding-right:12px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:12px;">
                          <a href="https://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">

            <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bond/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BOND</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:12px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">

        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->

<div id="T"></div>



    
    <div class="row hidden-xs white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/argomenti/conto-corrente" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Conto corrente</a>
                        <a href="/aziende/agenzia-delle-entrate" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Agenzia delle Entrate</a>
                        <a href="/aziende/campari" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Campari</a>
                        <a href="/argomenti/eur-jpy" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                EUR/JPY</a>
                        <a href="/argomenti/eur-gbp" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                EUR/GBP</a>
                        <a href="/aziende/enel" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Enel</a>
                        <a href="/aziende/enel-green-power" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Enel Green Power</a>
                        <a href="/aziende/home-depot" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Home Depot</a>
                    </div>
    </div>
        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:888983@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2020-10-13 15:22:00',cat: '701'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/ftaonline-news/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Financial Trend Analysis</a>
                                    </div>

                <a href="/ansa/"  class="hidden-xs">
                    ULTIME NOTIZIE</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<div class="ghhhidden-xs">
    <a href="https://twitter.com/trendonline" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        trendonline</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                     PUBBLICATO:                     <time datetime="2020-10-13T15:22">
                        37 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Enel Green Power al secondo progetto solare + storage in Nord America                     </h1>
                                    Tempo stimato di lettura: 6 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Financial Trend Analysis                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/aziende/enel/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Enel</a>
<a href="/aziende/enel-green-power/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Enel Green Power</a>
<a href="/aziende/home-depot/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Home Depot</a>
<a href="/aziende/crescita/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Crescita</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Enel, attraverso la sua controllata statunitense dedicata alle rinnovabili Enel Green Power North America, ha avviato la costruzione del progetto solare + storage Azure Sky da 284 MW, il suo secondo progetto ibrido in Nord America che integra un impianto a energia rinnovabile con lo stoccaggio a batteria utility-scale.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>Enel, attraverso la sua controllata statunitense dedicata alle rinnovabili Enel Green Power North America, ha avviato la costruzione del progetto solare + storage Azure Sky da 284 MW, il suo secondo progetto ibrido in Nord America che integra un impianto a energia rinnovabile con lo stoccaggio a batteria utility-scale.</p>&amp;url=https://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it//950/o.jpg" rel="gallery"><img src="//a.mytrend.it/ansa/2020/10/888983/a.jpg" width="348" height="261" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>Enel, attraverso la sua controllata statunitense dedicata alle rinnovabili Enel Green Power North America, ha avviato la costruzione del progetto solare + storage Azure Sky da 284 MW, il suo secondo progetto ibrido in Nord America che integra un impianto a energia rinnovabile con lo stoccaggio a batteria utility-scale. Il progetto costituisce un'altra tappa fondamentale dell'impegno della società, annunciato a luglio, di investire in progetti ibridi rinnovabili + storage negli Stati Uniti. The Home Depot acquisterà l'elettricità prodotta da una quota da 75 MW del progetto solare Azure Sky attraverso un accordo di fornitura elettrica (PPA). </p><p>"Enel Green Power ha progetti importanti per lo stoccaggio in Nord America. L'innovativo progetto Azure Sky, che arriva appena pochi mesi dopo l'annuncio del progetto Lily, rappresenta un ulteriore passo avanti verso un futuro sostenibile con impianti ibridi flessibili che produrranno energia rinnovabile stabilizzando al contempo ancora di più le reti elettriche", ha dichiarato Salvatore Bernabei, recentemente nominato -CEO di Enel Green Power e Direttore della business line Global Power Generation di Enel. "Questo progetto testimonia la resilienza della transizione energetica alimentata dall'innovazione e da un costante interesse per le energie rinnovabili da parte dei clienti commerciali".</p><p>Attraverso il PPA, l'energia che The Home Depot acquisterà annualmente dal progetto solare Azure Sky sarà sufficiente ad alimentare oltre 150 dei suoi punti vendita. L'accordo rappresenta l'approvvigionamento di energia rinnovabile più consistente di The Home Depot e consentirà al venditore al dettaglio di prodotti per la casa di realizzare notevoli progressi per il raggiungimento del nuovo obiettivo di sostenibilità dell'azienda di produrre o acquisire 335 MW di energia rinnovabile o alternativa, descritto nel Bilancio di responsabilità 2020 pubblicato di recente dalla società. </p><p>"La collaborazione con Enel Green Power rafforza il nostro impegno per ottenere energia sostenibile prodotta off-site", ha dichiarato Ron Jarvis, Chief Sustainability Officer di The Home Depot. "Non soltanto aumenta le nostre soluzioni energetiche e riduce la nostra impronta di carbonio, ma quando The Home Depot ottiene o produce energia da fonti rinnovabili, rafforziamo il business case per l'energia pulita, come le fonti alternative". </p><p>Il progetto solare + storage Azure Sky, situato a ovest della zona di Dallas-Fort Worth nella contea di Haskell in Texas, comprende un impianto fotovoltaico da 284 MW abbinato a una batteria da 81 MW e dovrebbe essere operativo entro l'estate 2021. </p><p>I circa 700mila pannelli bifacciali fotovoltaici del progetto solare + storage Azure Sky dovrebbero produrre ogni anno oltre 586 GWh, che alimenteranno la rete e caricheranno la batteria situata nello stesso impianto, evitando così l'emissione annuale dell'equivalente di oltre 386mila tonnellate di CO 2 nell'atmosfera. Il sistema di stoccaggio a batteria sarà in grado di immagazzinare l'energia prodotta dai pannelli fotovoltaici, fornendo al tempo stesso anche servizi per migliorare la flessibilità della rete. </p><p>Il processo di costruzione del sito solare + storage Azure Sky segue il modello di Enel Green Power "Sustainable Construction Site", una raccolta di buone pratiche volte a minimizzare l'impatto della costruzione dell'impianto sull'ambiente. Nello specifico, nell'impianto ibrido l'attenzione è rivolta all'integrazione dei principi dell'agricoltura rigenerativa e dell'economia circolare negli aspetti relativi alla progettazione, all'acquisizione, alla costruzione, al funzionamento e alla gestione della fine del ciclo di vita sia dei pannelli fotovoltaici che dei sistemi a batteria. Il progetto solare + storage Azure Sky utilizzerà un mix di semenze originarie del luogo e rispettose degli impollinatori al fine di creare un habitat ideale per questi insetti durante la vita del progetto, generando sia servizi per l'efficienza operativa che ecosistemici grazie al fatto di fornire accesso a un habitat di alta qualità a farfalle monarca, api mellifere e insetti impollinatori autoctoni. In precedenza, la società ha attuato pratiche per la creazione di habitat rispettosi degli insetti impollinatori presso il sito del progetto solare Aurora in Minnesota attraverso una partnership con il progetto InSPIRE di NREL (National Renewable Energy Laboratory). </p><p>Enel Green Power sta seguendo una strategia di crescita attiva negli Stati Uniti e in Canada e, nel quadro del piano strategico triennale del Gruppo Enel, ha previsto l'installazione di circa 1 GW di nuovi progetti eolici e solari utility-scale l'anno nei due paesi. Per ogni progetto rinnovabile in corso di sviluppo, Enel Green Power valuta la possibilità di abbinare la capacità di stoccaggio al fine di monetizzare ancora di più la produzione di energia dell'impianto rinnovabile, apportando al contempo ulteriori benefici, come il supporto all'affidabilità della rete. </p><p>Tra gli altri progetti in costruzione di Enel Green Power negli Stati Uniti e in Canada si annoverano il già ricordato progetto solare + storage Lily da 181 MWdc in Texas; il progetto eolico White Cloud da 236,5 MW in Missouri; il progetto eolico Aurora da 299 MW in North Dakota e l'espansione da 199 MW del parco eolico Cimarron Bend in Kansas. </p><p>Enel Green Power, e il Gruppo Enel nel suo complesso, stanno seguendo da vicino lo stato della pandemia di COVID-19 e, tra le priorità principali, stanno adottando risposte per proteggere la salute dei lavoratori, dei dipendenti e della comunità in cui operano. In Nord America, l'azienda ha attuato rigorose linee guida in materia di spostamenti, potenziato le misure igienico-sanitarie negli uffici e sui siti dei progetti e ha adottato modalità per consentire ai dipendenti di lavorare da remoto e seguire pratiche di lavoro sicure quando si trovano in loco. Presso il sito in costruzione di Azure Sky, le squadre stanno attuando pratiche di lavoro sicure e le operazioni sono state strutturate in modo da mantenere il distanziamento sociale oltre a seguire altre best practice. Inoltre, nell'ambito dell'impegno del valore di 1,3 milioni di dollari USA in risposta alla pandemia di COVID-19 negli Stati Uniti e in Canada, l'azienda ha sviluppato iniziative per supportare gli ospedali della comunità, le scuole e il personale di primo intervento in Texas. </p><p>Enel Green Power in Nord America è proprietario e gestore leader di impianti di energia rinnovabile e vanta una presenza in 18 stati degli Stati Uniti e una provincia canadese. L'azienda opera in circa 70 impianti con una capacità gestita di oltre 6 GW da fonti di energia idroelettrica, eolica, geotermica e solare.</p><p>(GD - www.ftaonline.com)</p></section>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print">
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="ansa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/ansa/campari-poco-mossa-dopo-la-rottura-di-un-ostacolo-395013/" title="Campari poco mossa dopo la rottura di un ostacolo">
            <img src="//a.mytrend.it//889/3.jpg" width="108" height="81" alt="Campari poco mossa dopo la rottura di un ostacolo"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/campari-poco-mossa-dopo-la-rottura-di-un-ostacolo-395013/" onclick="ga('send', 'event', 'article', 'side');"
            >Campari poco mossa dopo la rottura di un ostacolo</a>
        <address class="article-meta"><time datetime="2020-10-13T15:34">25 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/andamento-indici-usa-395012/" title="Andamento indici USA">
            <img src="//a.mytrend.it//822/3.jpg" width="108" height="81" alt="Andamento indici USA"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/andamento-indici-usa-395012/" onclick="ga('send', 'event', 'article', 'side');"
            >Andamento indici USA</a>
        <address class="article-meta"><time datetime="2020-10-13T15:32">27 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" title="Enel Green Power al secondo progetto solare + storage in Nord America ">
            <img src="//a.mytrend.it//950/3.jpg" width="108" height="81" alt="Enel Green Power al secondo progetto solare + storage in Nord America "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/enel-green-power-al-secondo-progetto-solare-storage-in-nord-america--395011/" onclick="ga('send', 'event', 'article', 'side');"
            >Enel Green Power al secondo progetto solare + storage in Nord America </a>
        <address class="article-meta"><time datetime="2020-10-13T15:22">37 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/petroliowti-in-rialzo-a-39-98-dollari--395010/" title="Petrolio, WTI in rialzo a 39,98 dollari ">
            <img src="//a.mytrend.it//1049/3.jpg" width="108" height="81" alt="Petrolio, WTI in rialzo a 39,98 dollari "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/petroliowti-in-rialzo-a-39-98-dollari--395010/" onclick="ga('send', 'event', 'article', 'side');"
            >Petrolio, WTI in rialzo a 39,98 dollari </a>
        <address class="article-meta"><time datetime="2020-10-13T15:11">48 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/piazza-affari-negativabancari-sotto-pressioneftse-mib0-7--395009/" title="Piazza Affari negativa: bancari sotto pressione">
            <img src="//a.mytrend.it//866/3.jpg" width="108" height="81" alt="Piazza Affari negativa: bancari sotto pressione"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/piazza-affari-negativabancari-sotto-pressioneftse-mib0-7--395009/" onclick="ga('send', 'event', 'article', 'side');"
            >Piazza Affari negativa: bancari sotto pressione</a>
        <address class="article-meta"><time datetime="2020-10-13T15:09">50 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/settimana-del-diabetea-novembre-consulti-gratis-in-40-centri-italiani/">Settimana del Diabete: a novembre consulti gratis in 40 centri italiani</a>
                <address class="article-meta"><time datetime="2020-10-13T13:39">2 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/covidregole-ue-per-i-viaggiun-colore-in-base-al-rischio/">Covid, regole Ue per i viaggi: un colore in base al rischio</a>
                <address class="article-meta"><time datetime="2020-10-13T12:52">3 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/tplcodacons-contro-asstra-indispensabile-ridurre-capienza-dei-mezzi-al-50/">Tpl: Codacons contro Asstra, 'indispensabile ridurre capienza dei mezzi al 50%'</a>
                <address class="article-meta"><time datetime="2020-10-13T12:26">3 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/elezioni-usahanno-gi-votato-10-milioni-di-americani/">Elezioni Usa, hanno già votato 10 milioni di americani</a>
                <address class="article-meta"><time datetime="2020-10-13T08:49">7 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/lutto-per-totti-morto-il-pap/">Lutto per Totti, è morto il papà</a>
                <address class="article-meta"><time datetime="2020-10-12T17:10">12 ottobre 17:10</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B"></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2020 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->


<script>
  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "33680523" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();
</script>

<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>

<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->

<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>