<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Italia: l'attività economica si contrae di nuovo a dicembre (Markit) | Trend Online</title><meta name="description" content="L'economia del settore privato dell'eurozona di dicembre ha indicato una contrazione per il secondo mese consecutivo, anche se ad un tasso molto più lento."><meta name="robots" content="index,follow"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js", new Date());gtag("config", "G-F0WP5EKBMD");</script><script defer src="https://use.fontawesome.com/releases/v5.14.0/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/ansa/2021/01/913034.jpg"><meta name="edidentifier" content="913034"><meta name="eddatetime" content="2021/01/06"><meta property="article:author" content="https://www.facebook.com/ftaonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@FTA_Online"><meta name="twitter:image" content="https://a.mytrend.it//831/o.jpg"><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Financial Trend Analysis'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1609927629"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Italia: l'attività economica si contrae di nuovo a dicembre (Markit)"><meta property="og:description" content="L'economia del settore privato dell'eurozona di dicembre ha indicato una contrazione per il secondo mese consecutivo, anche se ad un tasso molto più lento."><meta property="og:url" content="https://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/"><meta property="og:image" content="https://a.mytrend.it//831/o.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>
<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>
    .inVisible {
        display: none
    }

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->






<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
        /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logos.png" style="height:30px"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg
                            class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false"
                            data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg"
                            viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                ul.newmenud li {
                    width: 100%;
                    padding: 8px;
                    margin:2px 0px
                }

                ul.newmenud {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/ansa/">ULTIM'ORA</a>
                </li>
                <li>
                    <a href="/mercati/">MERCATI</a>
                </li>
                <li>
                    <a href="/piuletti/">PIÙ LETTI</a>
                </li>
                <li>
                    <a href="/inte/">INTERVISTE</a>
                </li>
                <li>
                    <a href="/raccomandazioni/">RACCOMANDAZ.</a>
                </li>
                <li>
                    <a href="/dividendi/">DIVIDENDI</a>
                </li>
                <li><a href="/al/">ANALISI TEC.</a>
                </li>
                <li>
                    <a href="/bitcoin/">BITCOIN</a>
                </li>
                <li>
                    <a href="/fxe/">FOREX</a>
                </li>
                <li>
                    <a href="/bond/">BOND</a>
                </li>
                <li>
                    <a href="/certificates/">CERTIFICATI</a>
                </li>
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                <li>
                    <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">PENSIONI & LAVORO</a>
                </li>
                <li>
                    <a href="/risparmio/">RISPARMIO</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">FISCO & TASSE</a>
                </li>
                <li>
                    <a href="/tecnologia/">TECNOLOGIA</a>
                </li>
                <li>
                    <a href="/assicurazioni/">ASSICURAZIONI</a>
                </li>
                <li>
                    <a href="/premium/">PREMIUM</a>
                </li>
                <li>
                    <a href="/glossario/a/">GLOSSARIO</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">EBOOK FREE</a>
                </li>
                <li>
                    <a href="/webinar/">WEBINAR FREE</a>
                </li>             
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook"
                        aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter"
                        aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i
                        class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i class="fa fa-envelope"
                        aria-hidden="true"></i></a>



            </div>


            <ul class="nav navbar-nav" style="display:none">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li><a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bond/">BOND</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
                        </li>

                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">
                                TRADING</a></li>
                        <li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
                        <li>
                            <a href="/coinmarket/">CRIPTOVALUTE</a>
                        </li>
                        <li>
                            <a href="/glossario/a/">GLOSSARIO</a></li>
                        <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
                    </ul>
                </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>
<style>
.navbar-toggled{
    background-color: transparent;
    float: left;
    margin-left: 15px;
    margin-right: 30px;
    position: relative;
    padding: 4px 10px;
    border: 1px solid transparent;
/*    border-radius: 4px; */
}
.navbar-toggled .icon-bar {
    display: block;
    width: 22px;
    height: 2px;
    border-radius: 1px;
    background: white;
    margin: 5px 0;
}
.navbar-colapse {
    padding-right: 15px;
    padding-left: 15px;
    overflow-x: visible;
    -webkit-overflow-scrolling: touch;
    border-top: 1px solid transparent;
    -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,.1);
    box-shadow: inset 0 1px 0 rgba(255,255,255,.1);
}

.navbar-toggle{
    background-color: transparent;
    float: left;
    margin-left: 15px;
    margin-right: 30px;
    position: relative;
    padding: 4px 10px;
    border: 1px solid transparent !important;
/*    border-radius: 4px; */
}
.navbar-toggle .icon-bar {
    display: block;
    width: 22px;
    height: 2px;
    border-radius: 1px;
    background: white  !important;
    margin: 5px 0;
}

button:focus {
  outline: none;
  background-color:transparent
}

.navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus {
    background-color: transparent;
}

.navbar-collapse.collapse {
    display:none !important;
}
.navbar-collapse.collapse.collapse.in {
    display: block !important;
    visibility: visible !important;
}

.navbar-fixed-top .navbar-collapse, .navbar-fixed-bottom .navbar-collapse {
     max-height: unset; 
}
</style>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="navbar-header">
            <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" 
            style="display:block;
            margin-left:0px;margin-top:5px;"
                data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2" style="position:absolute;top:45px; padding:15px; width:225px;">
            <ul class="paging newmenud">
            <li>
                <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
            </li>
            <li>
                    <a href="/piuletti/">PIÙ LETTI</a>
                </li>
                <li>
                    <a href="/inte/">INTERVISTE</a>
                </li>
                <li>
                    <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                </li>
                <li>
                    <a href="/dividendi/">DIVIDENDI</a>
                </li>
                <li><a href="/al/">ANALISI TECNICA</a>
                </li>
                <li>
                    <a href="/bitcoin/">BITCOIN</a>
                </li>
                <li>
                    <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/fxe/">FOREX</a>
                </li>
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                <li>
                    <a href="/bond/">BOND</a>
                </li>
                <li>
                    <a href="/premium/">PREMIUM</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">EBOOK FREE</a>
                </li>
                <li>
                    <a href="/webinar/">WEBINAR FREE</a>
                </li>
                <li><a href="/glossario/a/">GLOSSARIO</a></li>

            </ul>
        </div>        
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

                <!-- Brand and toggle get grouped for better mobile display -->
      
        

        <div style="float:left;padding-right:12px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logos.png" style="height:30px"></a>
        </div>

                <div class="hidden-xs hidden-sm">
          
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/mercati/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">MERCATI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/risparmio/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">CERTIFICATI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fisco-tasse/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">FISCO & TASSE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/pensioni-lavoro/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">PENSIONI & LAVORO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/tecnologia/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">TECNOLOGIA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/assicurazioni/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">ASSICURAZIONI</a>
            </div>
<!--
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 14px Roboto;">A-Z</a></div>

    -->     
             <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
                    style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
           
          
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs"
    style="display:none;background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">

            <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bond/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BOND</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:12px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">

        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->

    <div id="T">
            </div>



    
    <div class="row hidden-xs white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/argomenti/ftse-mib" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Ftse Mib</a>
                        <a href="/aziende/banco-bpm" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Banco BPM</a>
                        <a href="/aziende/bper-banca" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Bper Banca</a>
                        <a href="/aziende/stm" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                STMicroelectronics</a>
                        <a href="/aziende/telecom-italia" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Telecom Italia</a>
                        <a href="/aziende/a2a" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                A2A</a>
                        <a href="/aziende/enel" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Enel</a>
                        <a href="/aziende/buzzi-unicem" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Buzzi Unicem</a>
                    </div>
    </div>
        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:913034@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2021-01-06 10:20:43',cat: '701'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/ftaonline-news/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Financial Trend Analysis</a>
                                    </div>

                <a href="/ansa/"  class="hidden-xs">
                    ULTIME NOTIZIE</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<div class="ghhhidden-xs">
    <a href="https://twitter.com/FTA_Online" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        FTA_Online</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                     PUBBLICATO:                     <time datetime="2021-01-06T10:20">
                        46 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Italia: l'attività economica si contrae di nuovo a dicembre (Markit)                    </h1>
                                    Tempo stimato di lettura: 2 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Financial Trend Analysis                </div>
                <br>
                                
               
            </div>
                        <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>L'economia del settore privato dell'eurozona di dicembre ha indicato una contrazione per il secondo mese consecutivo, anche se ad un tasso molto più lento.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>L'economia del settore privato dell'eurozona di dicembre ha indicato una contrazione per il secondo mese consecutivo, anche se ad un tasso molto più lento.</p>&amp;url=https://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it//831/o.jpg" rel="gallery"><img src="//a.mytrend.it/ansa/2021/01/913034/a.jpg" width="348" height="261" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>L'economia del settore privato dell'eurozona di dicembre ha indicato una contrazione per il secondo mese consecutivo, anche se ad un tasso molto più lento. Dopo aver conteggiato i fattori stagionali, l'Indice PMI® IHS Markit della Produzione Composita di dicembre ha registrato 49,1 da 45,3 di novembre. Il risultato finale è stato inferiore all'ultima lettura flash di 49,8. Il terziario è rimasto il freno principale della produzione economica, con l'attività che ha segnato una contrazione per il quarto mese consecutivo dell'indagine. In linea con gli andamenti recenti, il manifatturiero è rimasto il punto di luce principale nella prestazione economica dell'eurozona, espandendosi per il sesto mese consecutivo e ad un tasso più rapido di novembre.</p><p>(CC  - www.ftaonline.com)</p></section>
<div style="clear:both"></div>

<header class="archive-head">        <hgroup class="box-header"><h1><span>Financial Trend Analysis</span></h1>           <div style="float:right">

                       <a href="https://www.twitter.com/FTA_Online" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-twitter-square"></i></a>
                                  <a href="https://www.facebook.com/ftaonline" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-facebook"></i></a>
                                             <a href="mailto:alessandro.chini@fastwebnet.it" target="blank_" style="border-top:0;font-size:30px"><i class="fas fa-at"></i></a>
                      
                                             <a href="https://ftaonline.com/"target="blank_"  style="border-top:0;font-size:30px"><i class="fas fa-link"></i></a>
                                 </div>
           </hgroup>
           </header>

<div class="col-md-6 col-xs-12" style="padding:0 15px 15px 0;text-align: center;">
    <img src="//a.mytrend.it/authors/1239.jpg" style="padding:0;float:none;display:inline-block">
</div>
<p><strong>Financial Trend Analysis</strong> (FTA Online) è una società specializzata nella fornitura di contenuti in ambito finanziario. L'Ufficio Studi analizza i mercati nel loro complesso ponendosi come mission quella di supportare sia la categoria degli investitori istituzionali sia quella dei privati e di cogliere prontamente i mutamenti dei mercati finanziari al fine di proporre servizi sempre all'avanguardia.</p>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print">
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/ansa/italial-attivit-economica-si-contrae-di-nuovo-a-dicembremarkit--402020/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="ansa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/ansa/borsa-italiana-positiva-a-met-mattinataftse-mib0-8--402029/" title="Borsa italiana positiva a metà mattinata, FTSE MIB +0,8%">
            <img src="//a.mytrend.it//1025/3.jpg" width="108" height="81" alt="Borsa italiana positiva a metà mattinata, FTSE MIB +0,8%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/borsa-italiana-positiva-a-met-mattinataftse-mib0-8--402029/" onclick="ga('send', 'event', 'article', 'side');"
            >Borsa italiana positiva a metà mattinata, FTSE MIB +0,8%</a>
        <address class="article-meta"><time datetime="2021-01-06T11:00">7 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/regno-unitoindice-ihs-markit-cips-dei-servizi-dicembre-a-49-4-punti-da-47-6atteso-49-9--402028/" title="Regno Unito: Indice IHS Markit/CIPS dei Servizi dicembre a 49,4 punti da 47,6 (atteso 49,9)">
            <img src="//a.mytrend.it//1001/3.jpg" width="108" height="81" alt="Regno Unito: Indice IHS Markit/CIPS dei Servizi dicembre a 49,4 punti da 47,6 (atteso 49,9)"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/regno-unitoindice-ihs-markit-cips-dei-servizi-dicembre-a-49-4-punti-da-47-6atteso-49-9--402028/" onclick="ga('send', 'event', 'article', 'side');"
            >Regno Unito: Indice IHS Markit/CIPS dei Servizi dicembre a 49,4 punti da 47,6 (atteso 49,9)</a>
        <address class="article-meta"><time datetime="2021-01-06T10:40">26 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/buzzi-unicem-accelera-su-scenario-usa-402026/" title="Buzzi Unicem accelera su scenario USA">
            <img src="//a.mytrend.it//958/3.jpg" width="108" height="81" alt="Buzzi Unicem accelera su scenario USA"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/buzzi-unicem-accelera-su-scenario-usa-402026/" onclick="ga('send', 'event', 'article', 'side');"
            >Buzzi Unicem accelera su scenario USA</a>
        <address class="article-meta"><time datetime="2021-01-06T10:40">27 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/hong-konga-dicembre-pmi-ihs-markit-in-frenata-a-43-5-punti-402005/" title="Hong Kong: a dicembre Pmi Ihs/Markit in frenata a 43,5 punti">
            <img src="//a.mytrend.it//1035/3.jpg" width="108" height="81" alt="Hong Kong: a dicembre Pmi Ihs/Markit in frenata a 43,5 punti"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/hong-konga-dicembre-pmi-ihs-markit-in-frenata-a-43-5-punti-402005/" onclick="ga('send', 'event', 'article', 'side');"
            >Hong Kong: a dicembre Pmi Ihs/Markit in frenata a 43,5 punti</a>
        <address class="article-meta"><time datetime="2021-01-06T10:30">37 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/zona-euroalla-fine-del-2020-si-contrae-di-nuovo-l-attivit-terziariamarkit--402023/" title="Zona Euro: alla fine del 2020 si contrae di nuovo l'attività terziaria (Markit)">
            <img src="//a.mytrend.it//800/3.jpg" width="108" height="81" alt="Zona Euro: alla fine del 2020 si contrae di nuovo l'attività terziaria (Markit)"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/zona-euroalla-fine-del-2020-si-contrae-di-nuovo-l-attivit-terziariamarkit--402023/" onclick="ga('send', 'event', 'article', 'side');"
            >Zona Euro: alla fine del 2020 si contrae di nuovo l'attività terziaria (Markit)</a>
        <address class="article-meta"><time datetime="2021-01-06T10:21">46 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/palermoincendio-asilo-nidocentro-studipio-la-torrepartecipa-all-assemblea-pubblica/">Palermo: incendio asilo nido, Centro studi 'Pio La Torre' partecipa all'assemblea pubblica</a>
                <address class="article-meta"><time datetime="2021-01-06T09:50">1 ora fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/governocrisi-in-stalloiv-attende-conte-e-renzi-rilancianoi-pronti-a-lasciareadnkronos/">Governo: crisi in stallo, Iv attende Conte e Renzi rilancia 'noi pronti a lasciare'/Adnkronos</a>
                <address class="article-meta"><time datetime="2021-01-05T20:00">5 gennaio 20:00</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/coronaviruscontagiato-un-inglese-su-50-dopo-natale/">Coronavirus: contagiato un inglese su 50 dopo Natale</a>
                <address class="article-meta"><time datetime="2021-01-05T19:40">5 gennaio 19:40</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/per-papu-gomez-ipotesi-interjuve-e-mls/">Per Papu Gomez ipotesi Inter, Juve e Mls</a>
                <address class="article-meta"><time datetime="2021-01-05T19:30">5 gennaio 19:30</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/letteraturausaesce-prequel-grande-gatsby-ma-non-come-l-avrebbe-voluto-fitzgerald/">**Letteratura: Usa, esce prequel Grande Gatsby ma non come l'avrebbe voluto Fitzgerald**</a>
                <address class="article-meta"><time datetime="2021-01-05T18:50">5 gennaio 18:50</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B"></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2021 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
<small>        Le Fonti S.r.l. è l’unica in Italia ad avere una comunità focalizzata sul business (imprenditori, manager, professionisti) di oltre 10 milioni di persone. Una business community certificata in continua crescita. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.</small>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->


<script>
  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "33680523" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();
</script>

<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>

<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->

<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>
Warning: VPO: The table 'helper_pageviews' is full : Query was: INSERT INTO helper_pageviews SET id = '913034', views = 1 ON DUPLICATE KEY UPDATE views = views + VALUES(views) in /home/vini/lib/ma2/engine4/engine/db.inc on line 188
