<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019 | Trend Online</title><meta name="description" content="Toscana Aeroporti - Il CdA approva il resoconto intermedio di gestione al 30 settembre 2019."><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="180"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/init_pistacchio.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/init_pistacchio.js"></script><script defer src="https://use.fontawesome.com/releases/v5.11.1/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><meta name="edimage" content="//a.mytrend.it/ansa/2019/11/813601.jpg"><meta name="edidentifier" content="813601"><meta name="eddatetime" content="2019/11/07"><meta property="article:author" content="" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@trendonline"><link type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><link type="text/css" href="/elements/mlmenu/css/component.css" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Financial Trend Analysis'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1573145218"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><script type="text/javascript" src="/elements/mlmenu/js/modernizr.custom.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019"><meta property="og:description" content="Toscana Aeroporti - Il CdA approva il resoconto intermedio di gestione al 30 settembre 2019."><meta property="og:url" content="https://www.trend-online.com/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/"><meta property="og:image" content="https://a.mytrend.it//790/5.jpg"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script></head>
<body>
<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->



<!--
<script>
    function loadHeyMatic() {
        var pbInit = document.createElement('script');
        pbInit.type = 'text/javascript';
        pbInit.async = 'true';
        pbInit.src = '//www.heymatic.com/assets/publisher/trend-online/prebid_latest.js';
        document.head.appendChild(pbInit);
        var hbInit = document.createElement('script');
        hbInit.type = 'text/javascript';
        hbInit.async = 'true';
        hbInit.src = '/heymatic/hb.js';
        document.head.appendChild(hbInit);
    };
    if (document.cookie.indexOf('toconsent') >= 0) {
        loadHeyMatic();
    }
</script> -->


<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
                padding: 10px 15px;
              }
              
              .navbar-toggle {
                background-color: black;
              }
              
              .navbar-default .navbar-toggle {
                border-color: black;
              }
              
              .navbar-default .navbar-nav .open .dropdown-menu > li > a {
                color: black;
              }
            </style>

<nav class="navbar navbar-default hidden-lg hidden-md">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"
                aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li>                            <a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bwire/">MARKET NEWS</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
                        </li>
                    
                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">
                                TRADING</a></li>
                        <li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
                        
                            <a href="/coinmarket/">CRIPTOVALUTE</a></li>
                        <li>
                            <a href="/glossario/a/">A-Z</a></li>
                        <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
                    </ul>
                </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>


<div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="container">   
    <!--
    <a href="https://it.fxgm.com/open-live-account/?SerialId=1187324&amp;FormId=1164&amp;a=4&amp;adv=1&amp;f=186012&amp;u=ED966BE7-FCD6-4A28-85F9-C47D02775094&amp;b=1" 
     target="_blank"
style="display:block;padding: 0 10px;
    float: right;
    background: #4272db;
    color: white">FAI TRADING ORA!</a>
-->


<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>


        <div style="float:left;padding-right:12px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

                <div class="hidden-xs">
            <div style="float:left;padding-right:12px;">
                <a href="/lefonti-tv-live-streaming-television.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">LIVE TV</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/raccomandazioni/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">
                    TRADING</a></div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/ebook" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
            </div>
            
            <div style="float:left;padding-right:12px;">
                <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CRIPTOVALUTE</a></div>
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">A-Z</a></div>
            <!--
    <div style="float:left;padding-right:12px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:12px;">
                          <a href="https://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">

        <div style="float:right"><a href="/mytrend/"><i class="fa fa-key" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
        </div>
        <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
        </div>
        
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bwire/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">MARKET NEWS</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:12px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">
   
        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->
    <div class="row white hidden-print" style="padding:15px 15px 0; background:white;overflow: hidden;">
        <div style="width:100%;overflow: hidden;">
            <div class="row" style="background:#efefef;padding-top:10px;">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                                        <section class="box" style="text-align: center;" ><div id="T"></div></section>                </div>
            </div>
        </div>
    </div>
    
    <div class="row hidden-xs hidden-sm white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/persone/paciello-pietro" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Paciello Pietro</a>
                        <a href="/argomenti/ftse-mib" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Ftse Mib</a>
                        <a href="/aziende/azimut" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Azimut Holding</a>
                        <a href="/aziende/unicredit" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Unicredit</a>
                        <a href="/aziende/intesa-sanpaolo" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Intesa Sanpaolo</a>
                        <a href="/aziende/fiat-chrysler-automobiles" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Fiat Chrysler Automobiles</a>
                        <a href="/aziende/ferrari" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Ferrari</a>
                        <a href="/aziende/enel" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Enel</a>
                    </div>
    </div>
        <div class="row white" style="background:white">
        <br /><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:813601@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2019-11-07 16:57:00',cat: '701'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right">
                    LEGGI GLI ARTICOLI DI: <a href="/ftaonline-news/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Financial Trend Analysis</a>
                                    </div>

                <a href="/ansa/">
                    ULTIME NOTIZIE</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
    <a href="https://twitter.com/trendonline" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        trendonline</a>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                    Financial Trend Analysis, PUBBLICATO:                     <time datetime="2019-11-07T16:57">
                        49 minuti fa</time>
                    
                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019                    </h1>
                                    Tempo stimato di lettura: 1 minuti
                </hgroup>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/aziende/toscana-aeroporti/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Toscana Aeroporti</a>
<a href="/aziende/crescita/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Crescita</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>
            <br />

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Toscana Aeroporti - Il CdA approva il resoconto intermedio di gestione al 30 settembre 2019.</p>            </section>
                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it//790/o.jpg" rel="gallery"><img src="//a.mytrend.it/ansa/2019/11/813601/a.jpg" width="348" height="261" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                                <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0"><p><em>Toscana Aeroporti - Il CdA approva il resoconto intermedio di gestione al 30 settembre 2019.</em></p><ul><li>6,5 milioni di passeggeri trasportati nei primi nove mesi , in linea con i risultati dello stesso periodo del 2018.</li><li>I Ricavi operativi si attestano a 90,5 milioni di euro in crescita del 4,6% rispetto ai primi nove mesi del 2018. In aumento sia i ricavi Aviation (+2,0%) che quelli Non Aviation (+8,3%).</li><li>EBITDA, pari a 29,7 milioni di euro, è in flessione 6%. Al netto degli eventi straordinari registrati nei primi nove mesi del 2018 e del 2019, è in crescita del 5,5%.</li><li>Il Risultato netto di periodo del Gruppo si attesta a 12,3 milioni di euro rispetto ai 13,0 milioni di euro del 30 settembre 2018. Al netto degli eventi straordinari registrati nei primi nove mesi del 2018 e del 2019 e del relativo carico fiscale, il Risultato netto di periodo è in crescita del 5,5%.</li><li>Indebitamento finanziario netto1 pari a 41,8 milioni di euro rispetto ai 28,2 milioni di euro del 31 dicembre 2018 e ai 36,9 milioni di euro al 30 settembre 2018. Solidità patrimoniale confermata dal rapporto Debt/Equity pari a 0,36.</li></ul><p><em>Prevedibile evoluzione della gestione</em><br />Nei primi dieci mesi del 2019 il sistema Aeroportuale Toscano ha registrato un traffico totale di 7,2 milioni di passeggeri, in leggero aumento (+0,1%) rispetto allo stesso periodo del 2018 (nel dettaglio, lo scalo di Firenze ha registrato un aumento del +4,3% mentre quello di Pisa una flessione del 2%). Il Gruppo Toscana Aeroporti prevede un esercizio 2019 caratterizzato da un tasso di crescita positivo rispetto al 2018, anche se permangono la criticità della situazione Alitalia, attualmente in amministrazione straordinaria, nonché dell'evoluzione della "Brexit".</p></section>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<div id="C_5"></div>


    <footer class="article-foot">    <nav>    <ul class="paging">        <li class="paging-hang"><a href="./2.html">CONTINUA A LEGGERE <i class="fa fa-chevron-circle-right" aria-hidden="true"></i></a></li></ul>
    <br />
    <a class="spreaker-player" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
    <script async src="https://widget.spreaker.com/widgets.js"></script>    
    <br /><br />
    </nav></footer><div class="fb-recommendations-bar" data-href="http://www.trend-online.com/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            <!-- </EdIndex> -->
        

    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print">
      <section class="box ad text framed" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section>

<div style="text-align:center">
<iframe src="/elements/img/buttonh.html" style="border:0;height:80px;width:360px;"></iframe></div>
<section class="box tabs" data-list="premium" data-url="/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/">
        <menu class="tabs-menu">
                <li class="tabs-active"><a href="#" rel="ansa">Ultim'ora</a></li>
                <li><a href="#" rel="piuletti">Piu' letti</a></li>
                <li><a href="#" rel="topnews">Top news</a></li>
            </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/ansa/daxprosegue-il-rialzo-nonostante-i-dati-macro-negativi-364028/" title="Dax, prosegue il rialzo nonostante i dati macro negativi">
            <img src="//a.mytrend.it//828/3.jpg" width="108" height="81" alt="Dax, prosegue il rialzo nonostante i dati macro negativi"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/daxprosegue-il-rialzo-nonostante-i-dati-macro-negativi-364028/" onclick="ga('send', 'event', 'article', 'side');"
            >Dax, prosegue il rialzo nonostante i dati macro negativi</a>
        <address class="article-meta"><time datetime="2019-11-07T17:25">21 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/seduta-positiva-per-il-ftse-mib-364027/" title="Seduta positiva per il Ftse Mib">
            <img src="//a.mytrend.it//832/3.jpg" width="108" height="81" alt="Seduta positiva per il Ftse Mib"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/seduta-positiva-per-il-ftse-mib-364027/" onclick="ga('send', 'event', 'article', 'side');"
            >Seduta positiva per il Ftse Mib</a>
        <address class="article-meta"><time datetime="2019-11-07T17:11">35 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/monclercon-il-t-s-punta-verso-i-massimi-estivi-364026/" title="Moncler: con il t&amp;s punta verso i massimi estivi">
            <img src="//a.mytrend.it//1025/3.jpg" width="108" height="81" alt="Moncler: con il t&amp;s punta verso i massimi estivi"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/monclercon-il-t-s-punta-verso-i-massimi-estivi-364026/" onclick="ga('send', 'event', 'article', 'side');"
            >Moncler: con il t&amp;s punta verso i massimi estivi</a>
        <address class="article-meta"><time datetime="2019-11-07T16:59">47 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/" title="Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019">
            <img src="//a.mytrend.it//790/3.jpg" width="108" height="81" alt="Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/toscana-aeroportirisultato-netto-in-calo-a-12-3-milioni-di-euro-nei-9-mesi-2019-364025/" onclick="ga('send', 'event', 'article', 'side');"
            >Toscana Aeroporti: risultato netto in calo a 12,3 milioni di euro nei 9 mesi 2019</a>
        <address class="article-meta"><time datetime="2019-11-07T16:57">49 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/falck-renewables-aggiorna-al-rialzo-la-guidance-2019-364023/" title="Falck Renewables aggiorna al rialzo la Guidance 2019">
            <img src="//a.mytrend.it//797/3.jpg" width="108" height="81" alt="Falck Renewables aggiorna al rialzo la Guidance 2019"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/falck-renewables-aggiorna-al-rialzo-la-guidance-2019-364023/" onclick="ga('send', 'event', 'article', 'side');"
            >Falck Renewables aggiorna al rialzo la Guidance 2019</a>
        <address class="article-meta"><time datetime="2019-11-07T16:54">52 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section></aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>




<div style="clear:both"></div>
<!--
<div id="livetv" style="position:fixed;bottom:10px;left:10px;text-align:right;width:400px;height:245px;z-index:10000">
<a id="closeboxLiveTV" style="color:black;height:20px"><i class="fas fa-times-circle" style="font-size:20px" onclick="closeLiveTV()"></i></a>
<div style="clear:both"></div>
<iframe id="ls_embed_1557413098" src="https://www.youtube.com/embed/playlist?list=PLu6CXp1tqqhUFS5j8s2kROqAxUqQg8xcJ" width="400" height="225" frameborder="0" scrolling="no" allowfullscreen> </iframe>
                                      
</div>
-->
    
<div style="clear:both"></div>
<div id="livetv" style="position:fixed;bottom:10px;left:10px;text-align:right;width:400px;height:300px;z-index:10000" class="hidden-xs">
<a id="closeboxLiveTV" style="color:black;height:20px"><i class="fas fa-times-circle" style="font-size:20px;cursor:pointer" onclick="closeLiveTV()"></i></a>
<div style="clear:both"></div>
<!--<iframe src="/TradeOnlineBanner_02.php" width="400" height="55" frameborder="0" scrolling="no" allowfullscreen style="display:block"></iframe>-->
<a href="https://www.newassetmanagement.it/events/asset-management-forum-iii-edizione/"><img src="/elements/img/amforum.gif" style="display:block"></a>
<iframe id="ls_embed_1558105818" src="https://livestream.com/accounts/23351079/events/7073618/player?width=400&height=225&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=true" width="400" height="225" frameborder="0" scrolling="no" allowfullscreen style="display:block"></iframe>

</div>

<script type="text/javascript">
    function closeLiveTV() {
        document.getElementById('livetv').style.display = 'none';
    }
</script>

<DIV ID="B" style="text-align: center;"></DIV>
<DIV ID="O_SKIN"></DIV>
<DIV ID="O_INTERSTITIAL"></DIV>
<DIV ID="O_PLAYER_INREAD"></DIV>


<footer class="foot-main" style="margin-top:10px">
    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px">
                <a href="http://borsaefinanza.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BORSA E FINANZA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>

    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2019 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->



<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->



<link rel="stylesheet" type="text/css" media="screen" href="/scroll/style.css" />
<div id="scrolltriggered" style="width: 640px;left: 50%;margin-left:-320px" class="hidden-xs">
    <div id="inscroll" class="newsletterbottom">
        <a href="#close" style="color:black" id="closebox"><i class="fas fa-times-circle" style="font-size:20px"></i></a>

        <div style="padding:0">
            <table cellpadding="0" style="border:0;padding:0">
                <tr>
                    <td style="width:320px;height:400px;background: url(/elements/mail/boxNL_imm10.jpg);
                            background-size: 320px 400px;color:white;font-size:20px;padding:80px 20px 20px 20px;vertical-align: top;text-align:center">
                                                LEGGI<br />
                        gratuitamente la Newsletter<br />
                        di Trend-online.com<br />
                        in uscita tre volte alla settimana,<br />
                        una attenta selezione<br />
                        delle migliori notizie e video.<br /><br /><br /><br />
                        <img src="/elements/img/logo-small.png">
                        

                    </td>
                    <td style="width:320px;padding:80px 30px 0;vertical-align: top">
                        <div style="text-align:center;font-size:20px;">RICEVI la Newsletter</div>
                        <br /><br />
                        <!--
                            <form id="users" action="http://sendy.vpo.si/subscribe"
                                      method="post">
                                      <input type="hidden" name="list" value="yjv9NOf7zgCUkP892GbQQjxw">
                                    <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="text" name="email" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div class="message"></div>
                                        </div>
                                        <div class="submit">
                                            <br/><br/><br/>

                                            <div class="element"><input type="submit" class="submit" value="ISCRIVITI"
                                                                        id="users_input_submit">
                                            </div>
                                        </div>
                                        <div class="container privacy">
                                            <div>
                                                <br/><br/><br/><br/><br/>
                                                <input type="checkbox" name="17755" id="17755" required>
                                                Dichiaro di aver preso visione dell' <a
                                                    href="/privacy-newsletter.html">informativa relativa al trattamento
                                                    dei dati personali</a> e di accettare le <a
                                                    href="/privacy-newsletter.html">condizioni generali del servizio</a>.

                                            </div>
                                            <div class="message"></div>
                                        </div>
                                    </fieldset>

                                    <div style="clear: both;"></div>
                                </form>
-->



                                                            <form id="users" action="https://trend-online.us15.list-manage.com/subscribe/post?u=1058affdd6888ff6a46a3b688&amp;id=78af8180a6"
                                      method="post">
                                                                        <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="email" name="EMAIL" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1058affdd6888ff6a46a3b688_78af8180a6"
                                tabindex="-1" value=""></div>

        </div>
        <div class="submit">
            <br /><br /><br />

            <div class="element"><input type="submit" class="submit" value="ISCRIVITI" id="users_input_submit">
            </div>
        </div>
        <div class="container1 privacy">
            <div>
                <br /><br /><br /><br /><br />
                <input type="checkbox" name="17755" id="17755" required>
                Dichiaro di aver preso visione dell' <a href="/privacy-newsletter.html">informativa relativa al
                    trattamento
                    dei dati personali</a> e di accettare le <a href="/privacy-newsletter.html">condizioni generali
                    del servizio</a>.

            </div>
            <div class="message"></div>
        </div>
        </fieldset>

        <div style="clear: both;"></div>
        </form>
        <!--
                                <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'>
</script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

                                <script>
                                    /**
                                     * @author ComFreek
                                     * @license MIT (c) 2013-2015 ComFreek <http://stackoverflow.com/users/603003/comfreek>
                                     * Please retain this author and license notice!
                                     */
                                    (function (exports) {
                                        function valOrFunction(val, ctx, args) {
                                            if (typeof val == "function") {
                                                return val.apply(ctx, args);
                                            } else {
                                                return val;
                                            }
                                        }

                                        function InvalidInputHelper(input, options) {
                                            input.setCustomValidity(valOrFunction(options.defaultText, window, [input]));

                                            function changeOrInput() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity("");
                                                }
                                            }

                                            function invalid() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity(valOrFunction(options.invalidText, window, [input]));
                                                }
                                            }

                                            input.addEventListener("change", changeOrInput);
                                            input.addEventListener("input", changeOrInput);
                                            input.addEventListener("invalid", invalid);
                                        }

                                        exports.InvalidInputHelper = InvalidInputHelper;
                                    })(window);

                                    InvalidInputHelper(document.getElementById("users_input_Email"), {
                                        defaultText: "E-mail *",
                                        emptyText: "Hai dimenticato di inserire il tuo indirizzo email!",
                                        invalidText: function (input) {
                                            return 'Inserire un indirizzo email valido!';
                                        }
                                    });

                                    InvalidInputHelper(document.getElementById("17755"), {
                                        defaultText: "Privacy",
                                        emptyText: "Hai dimenticato di acconsentire all'informativa della privacy!",
                                        invalidText: function (input) {
                                            return "Hai dimenticato di acconsentire all'informativa della privacy!";
                                        }
                                    });

                                </script>
                                -->

        </td>
        </tr>
        </table>


    </div>


</div>
</div>
<script type="text/javascript">
    var stb = {
        hasclosed: false,
        cookieLife: 1,
        triggerHeight: 92,
        stbElement: ""
    };
</script>
<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>