<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Ftse Mib: ENI ed Enel da sorvegliare. Ecco gli altri titoli | Trend Online</title><meta name="description" content="I titoli e i temi che potrebbero contribuire ad animare la sessione odierna sui mercati finanziari internazionali."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><meta name="facebook-domain-verification" content="49jtqb18piday60lfsrletzfq9bao8" /><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preload" href="/all.min.css?2022012404" as="style"><link rel="stylesheet" href="/all.min.css?2022012404"><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><script defer src="https://use.fontawesome.com/releases/v5.14.0/js/all.js"></script><meta name="edimage" content="//a.mytrend.it/mercati/2022/03/1025960.jpg"><meta name="edidentifier" content="1025960"><meta name="eddatetime" content="2022/03/18"><meta property="article:author" content="https://www.facebook.com/davide.pantaleo.5" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@trendonline"><meta name="twitter:image" content="https://a.mytrend.it/mercati/2022/03/1025960/o.678982.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Davide Pantaleo'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.min.js?2022012404"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Ftse Mib: ENI ed Enel da sorvegliare. Ecco gli altri titoli"><meta property="og:description" content="I titoli e i temi che potrebbero contribuire ad animare la sessione odierna sui mercati finanziari internazionali."><meta property="og:url" content="https://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/"><meta property="og:image" content="https://a.mytrend.it/mercati/2022/03/1025960/o.678982.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>



<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>
<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
        <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img loading="lazy" src="/elements/img/logos.png?2022" width="165" height="60" style="height:60px;margin-top: -15px;margin-left:-10px"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa"
                            data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg></button>
                </span>
            </form>


            <ul class="paging newmenu">
                <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li>
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/piuletti/">Più letti</a>
                </li>
                <li>
                    <a href="/investimenti/">Investimenti</a>
                </li>
                <li>
                    <a href="/cfd-trading/">
                        Trading Onl.</a></li>
                <li>
                    <a href="/raccomandazioni/">Racc.</a>
                </li>
                <li>
                    <a href="/dividendi/">Dividendi</a>
                </li>
                <li><a href="/analisi-tecnica/">Analisi tec.</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li>
                    <a href="/giochi-console/">Giochi & Con.</a>
                </li>
                <li>
                    <a href="/marketing-digitale/">Marketing Dig.</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
                <li>
                    <a href="/coinmarket/">Criptovalute</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lav.</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/assicurazioni/">Assicurazioni</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li>
                    <a href="/glossario/a/">Glossario</a>
                </li>
                <li>
                    <a href="/ebook/">Ebook free</a>
                </li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z" fill="rgba(99,141,67,1)"/></svg>                
                </a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(99,141,67,1)" /></svg>
</a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M21.543 6.498C22 8.28 22 12 22 12s0 3.72-.457 5.502c-.254.985-.997 1.76-1.938 2.022C17.896 20 12 20 12 20s-5.893 0-7.605-.476c-.945-.266-1.687-1.04-1.938-2.022C2 15.72 2 12 2 12s0-3.72.457-5.502c.254-.985.997-1.76 1.938-2.022C6.107 4 12 4 12 4s5.896 0 7.605.476c.945.266 1.687 1.04 1.938 2.022zM10 15.5l6-3.5-6-3.5v7z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(99,141,67,1)" /></svg>
                </a>



            </div>


          
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false"
            >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefontitv/">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <li>
                <a href="/giochi-console/">Giochi & Console</a>
            </li>
            <li>
                <a href="/marketing-digitale/">Marketing Digitale</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/ebook/">Ebook free</a>
            </li>
            <li>
                <a href="/webinar/">Webinar free</a>
            </li>
            <li><a href="/glossario/a/">Glossario</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>
       

                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos2021.png"  loading="lazy" width="165" height="60" style="height:60px;margin-top: -17px"></a>
        </div>

                         
        <div class="hidden-xs hidden-sm" >
        <ul class="nav navbar-nav">
            <li><a href="/borsa/">Ultim’ora</a></li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                <ul class="dropdown-menu">
                <li><a href="/mercati/">Mercati</a></li>
                <li><a href="/forex/">Forex</a></li>
                <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                <li><a href="/dividendi/">Dividendi</a></li>
                <li><a href="/coinmarket/">Criptovalute</a></li>
                <li><a href="/cfd-trading/">Trading Online</a></li>
                <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                <li><a href="/investimenti/">Investimenti</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/risparmio/">Risparmio</a></li>
                    <li><a href="/assicurazioni/">Assicurazioni</a></li>
                    <li><a href="/diritto/">Diritto</a></li>
                    <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                    <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/certificates/">Certificates</a></li>
                    <li><a href="/idee-operative/">Idee Operative</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/webinar/">Webinar</a></li>
                    <li><a href="/ebook/">eBook</a></li>
                    <li><a href="/guide/">Le Guide</a></li>
                </ul>
            </li>
         
           
          
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/tecnologia/">Tecnologia</a></li>
                    <li><a href="/giochi-console/">Giochi & Console</a></li>  
                    <li><a href="/marketing-digitale/">Marketing Digitale</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/lifestyle/">Lifestyle</a></li>
                    <li><a href="/lusso/">Lusso</a></li>
                </ul>
            </li>

            <li><a href="/lefontitv/">TV</a></li>
        </ul>       
            <div style="float:right;margin-left:0.5rem"><a href="http://tol.vpo.si/mytrend/" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="none" d="M0 0h24v24H0z"/><path d="M10.313 11.566l7.94-7.94 2.121 2.121-1.414 1.414 2.121 2.121-3.535 3.536-2.121-2.121-2.99 2.99a5.002 5.002 0 0 1-7.97 5.849 5 5 0 0 1 5.848-7.97zm-.899 5.848a2 2 0 1 0-2.828-2.828 2 2 0 0 0 2.828 2.828z" fill="rgba(255,255,255,1)"/></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem"><a href="/contatti.html"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="none" d="M0 0h24v24H0z"/><path d="M17 3h4a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h4V1h2v2h6V1h2v2zM4 9v10h16V9H4zm2 2h2v2H6v-2zm5 0h2v2h-2v-2zm5 0h2v2h-2v-2z" fill="rgba(255,255,255,1)"/></svg></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

       
    <div id="CONT_T" ><div id="T">
            </div></div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:1025960@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2022-03-18 07:45:00',cat: '777'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/davide-pantaleo/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Davide Pantaleo</a>
                                    </div>

                <a href="/mercati/"  class="hidden-xs">
                    MERCATI</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<!--
<div class="hidden-xs">
    <a href="https://twitter.com/trendonline" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        trendonline</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script> -->
    </div>
            <div class="article-meta pull-left">

                                
                    Le prime indicazioni,&nbsp;
                                     PUBBLICATO:                     <time datetime="2022-03-18T07:45">
                        5 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Ftse Mib: ENI ed Enel da sorvegliare. Ecco gli altri titoli                    </h1>
                                    Tempo stimato di lettura: 3 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Davide Pantaleo                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/ftse-mib/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Ftse Mib</a>
<a href="/aziende/eni/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Eni</a>
<a href="/aziende/enel/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Enel</a>
<a href="/aziende/alerion-cleanpower/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Alerion Cleanpower</a>
<a href="/aziende/interpump/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Interpump</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>I titoli e i temi che potrebbero contribuire ad animare la sessione odierna sui mercati finanziari internazionali.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share" >
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>I titoli e i temi che potrebbero contribuire ad animare la sessione odierna sui mercati finanziari internazionali.</p>&amp;url=https://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><img src="//a.mytrend.it/mercati/2022/03/1025960/a.jpg" width="348" height="232" alt=""><section class="gallery-caption"><a href='https://www.imagoeconomica.it/' style='color:grey; text-decoration:underline' target='_blank'>Foto Info ©</a></section></li></ul></section><div id="C_1"></div>

        </div>
                <div id="self_text_link" style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><a target="_blank" onclick="ga('send', 'event', 'ad', 'am1');" href="https://ad.doubleclick.net/ddm/trackclk/N7861.4427439LEFONTI_IT_IPG/B27036078.329890294;dc_trk_aid=516248045;dc_trk_cid=163988163;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=">Con Carta Business American Express hai fino a € 400 di sconto sui tuoi acquisti</a><br><br><a target="_blank" onclick="ga('send', 'event', 'ad', 'am1');" href="https://ad.doubleclick.net/ddm/trackclk/N7861.4427439LEFONTI_IT_IPG/B27036078.329890294;dc_trk_aid=516248045;dc_trk_cid=163988163;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=">Grazie alla nuova promo Carta Business American Express puoi avere fino a € 400 di sconto sulle tue spese business spendendo almeno 20.000 € nei primi 12 mesi. Inoltre, la quota è gratuita il primo anno .</a><br><br><small><small>Note: Messaggio pubblicitario con finalità promozionale. Per le condizioni economiche e contrattuali, consulta il Regolamento Generale delle Carte di pagamento American Express ed i Fogli Informativi allegati visitando il sito americanexpress.it/terminiecondizioni. L'emissione delle Carte è a discrezione di American Express.</small></small><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N7861.4427439LEFONTI_IT_IPG/B27036078.329890294;dc_trk_aid=516248045;dc_trk_cid=163988163;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></p></div>        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>Petrolio: chiusura in rally ieri per le quotazioni dell'oro nero che si sono fermate a 103,8 dollari, con un rialzo del 9,22%.</p><p>Wall Street: chiusura positiva anche ieri per la piazza azionaria americana dove il Dow Jones e l'S&amp;P500 sono saliti entrambi dell'1,23%, mentre il Nasdaq Composite si &egrave; fermato a 13.614,78 punti, in progresso dell'1,33%.&nbsp;</p><h2>I dati macro e societari negli Stati Uniti</h2><p>Dati Macro ed Eventi Usa: le vendite di case esistenti a febbraio dovrebbero calare da 6,5 a 6,15 milioni di unit&agrave;, mentre il Superindice a febbraio dovrebbe salire dello 0,2% rispetto al calo dello 0,3% precedente.&nbsp;</p><h2>Gli aggiornamenti macro e gli eventi in Europa</h2><p>Dati Macro ed Eventi in Europa: la bilancia commerciale a gennaio dovrebbe mostrare un saldo negativo di 17,6 miliardi di euro, in netto peggioramento rispetto al rosso di 4,6 miliardi di dicembre.</p><p>A mercati chiusi &egrave; atteso l'aggiornamento del rating della Grecia da parte di Dbrs e di Moody's, mentre S&amp;P si pronuncer&agrave; su quello della Spagna.</p><h2>I titoli e i temi da seguire a Piazza Affari</h2><p>Risultati societari a Piazza Affari: a presentare oggi i dati del 2021 saranno Interpump Group, AlerionCleanpower, Centrale del Latte d'Italia, Newlat Food, Pharmanutra, Bialetti Industrie, FNM, Zucchi, Confinvest, Mondo TV Suisse e Nusco.&nbsp;&nbsp;&nbsp;</p><p>ENI: sotto la lente il titolo nel giorno del Capital Markets Day in cui sar&agrave; presentato il nuovo piano industriale.</p><p>Enel: il gruppo ha chiuso il 2021 con un risultato netto in rialzo del 22,2% a 3,189 miliardi di euro, mentre i ricavi sono aumentati del 33,3% a 88,006 miliardi di euro.<br />&nbsp;</p></section>
<div style="clear:both"></div>

<a href="/" style="cursor:pointer;text-align:center;font: 18px/1 Roboto,sans-serif;display:block;padding:2rem;font-weight:bold;
    color: #000;
    line-height: 1.2;" onclick="ga('send', 'event', 'article', 'leggere');" >Continua a leggere su Trend-online.com</a>

<header class="archive-head">        <hgroup class="box-header"><h1><span>Davide Pantaleo</span></h1>           <div style="float:right">

                       <a href="https://www.twitter.com/trendonline" target="blank_" style="border-top:0;font-size:30px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(99,141,67,1)" /></svg></a>
                                  <a href="https://www.facebook.com/davide.pantaleo.5" target="blank_" style="border-top:0;font-size:30px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z" fill="rgba(99,141,67,1)" /></svg></a>
                                  <a href="https://www.linkedin.com/in/davide-pantaleo-2531b345/" target="blank_" style="border-top:0;font-size:30px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M18.335 18.339H15.67v-4.177c0-.996-.02-2.278-1.39-2.278-1.389 0-1.601 1.084-1.601 2.205v4.25h-2.666V9.75h2.56v1.17h.035c.358-.674 1.228-1.387 2.528-1.387 2.7 0 3.2 1.778 3.2 4.091v4.715zM7.003 8.575a1.546 1.546 0 0 1-1.548-1.549 1.548 1.548 0 1 1 1.547 1.549zm1.336 9.764H5.666V9.75H8.34v8.589zM19.67 3H4.329C3.593 3 3 3.58 3 4.297v15.406C3 20.42 3.594 21 4.328 21h15.338C20.4 21 21 20.42 21 19.703V4.297C21 3.58 20.4 3 19.666 3h.003z" fill="rgba(99,141,67,1)" /></svg></a>
                                  <a href="mailto:davide@trend-online.com" target="blank_" style="border-top:0;font-size:30px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(99,141,67,1)" /></svg></a>
                      
                                  <a href="https://www.organismocf.it/portal/web/portale-ocf/home" target="blank_" style="border-top:0;font-size:30px"><svg width="24" height="24" viewBox="0 0 256 255" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
                        <path d="M18.1239675,127.500488 C18.1239675,170.795707 43.284813,208.211252 79.7700163,225.941854 L27.5938862,82.985626 C21.524813,96.5890081 18.1239675,111.643057 18.1239675,127.500488 L18.1239675,127.500488 Z M201.345041,121.980878 C201.345041,108.462829 196.489366,99.1011382 192.324683,91.8145041 C186.780098,82.8045528 181.583089,75.1745041 181.583089,66.1645528 C181.583089,56.1097886 189.208976,46.7501789 199.950569,46.7501789 C200.435512,46.7501789 200.89548,46.8105366 201.367935,46.8375935 C181.907772,29.0091707 155.981008,18.1239675 127.50465,18.1239675 C89.2919675,18.1239675 55.6727154,37.7298211 36.1147317,67.4258211 C38.6809756,67.5028293 41.0994472,67.5569431 43.1536911,67.5569431 C54.5946016,67.5569431 72.3043902,66.1687154 72.3043902,66.1687154 C78.2007154,65.8211382 78.8958699,74.4814309 73.0057886,75.1786667 C73.0057886,75.1786667 67.0803252,75.8759024 60.4867642,76.2213984 L100.318699,194.699447 L124.25574,122.909138 L107.214049,76.2172358 C101.323967,75.8717398 95.744,75.1745041 95.744,75.1745041 C89.8497561,74.8290081 90.540748,65.8169756 96.4349919,66.1645528 C96.4349919,66.1645528 114.498602,67.5527805 125.246439,67.5527805 C136.685268,67.5527805 154.397138,66.1645528 154.397138,66.1645528 C160.297626,65.8169756 160.990699,74.4772683 155.098537,75.1745041 C155.098537,75.1745041 149.160585,75.8717398 142.579512,76.2172358 L182.107577,193.798244 L193.017756,157.340098 C197.746472,142.211122 201.345041,131.34465 201.345041,121.980878 L201.345041,121.980878 Z M129.42361,137.068228 L96.6056585,232.43135 C106.404423,235.31187 116.76722,236.887415 127.50465,236.887415 C140.242211,236.887415 152.457366,234.685398 163.827512,230.68722 C163.534049,230.218927 163.267642,229.721496 163.049106,229.180358 L129.42361,137.068228 L129.42361,137.068228 Z M223.481756,75.0225691 C223.95213,78.5066667 224.218537,82.2467642 224.218537,86.2699187 C224.218537,97.3694959 222.145561,109.846894 215.901659,125.448325 L182.490537,222.04774 C215.00878,203.085008 236.881171,167.854829 236.881171,127.502569 C236.883252,108.485724 232.025496,90.603187 223.481756,75.0225691 L223.481756,75.0225691 Z M127.50465,0 C57.2003902,0 0,57.1962276 0,127.500488 C0,197.813073 57.2003902,255.00722 127.50465,255.00722 C197.806829,255.00722 255.015545,197.813073 255.015545,127.500488 C255.013463,57.1962276 197.806829,0 127.50465,0 L127.50465,0 Z M127.50465,249.162927 C60.4243252,249.162927 5.84637398,194.584976 5.84637398,127.500488 C5.84637398,60.4201626 60.4222439,5.84637398 127.50465,5.84637398 C194.582894,5.84637398 249.156683,60.4201626 249.156683,127.500488 C249.156683,194.584976 194.582894,249.162927 127.50465,249.162927 L127.50465,249.162927 Z" fill="rgba(99,141,67,1)"></path>
                    </svg></a>
                                  <a href="https://www.elencogiornalisti.it/giornalisti/scheda_giornalista/pantaleo-davide/118668"target="blank_"  style="border-top:0;font-size:30px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M18.364 15.536L16.95 14.12l1.414-1.414a5 5 0 1 0-7.071-7.071L9.879 7.05 8.464 5.636 9.88 4.222a7 7 0 0 1 9.9 9.9l-1.415 1.414zm-2.828 2.828l-1.415 1.414a7 7 0 0 1-9.9-9.9l1.415-1.414L7.05 9.88l-1.414 1.414a5 5 0 1 0 7.071 7.071l1.414-1.414 1.415 1.414zm-.708-10.607l1.415 1.415-7.071 7.07-1.415-1.414 7.071-7.07z" fill="rgba(99,141,67,1)"/></svg></a>
                                 </div>
           </hgroup>
           </header>

<div class="col-md-6 col-xs-12" width="400" height="400" style="padding:0 15px 15px 0;text-align: center;">
    <img loading="lazy" src="//a.mytrend.it/authors/1389.png"  width="400" height="400" style="padding:0;float:none;display:inline-block;border-radius: 50%;
    border-color: white;">
</div>
<p>Vice-direttore di Trend-online, classe 1978. <br />Dopo aver concluso gli studi presso il <strong><a href="https://liceoclassicoostuni.blogspot.com/">Liceo Classico "Antonio Calamo" di Ostuni</a></strong> mi sono affacciato al mondo della economia.<br />Da circa un ventennio mi occupo di <strong>Borsa e Finanza</strong>. Dopo aver svolto per diversi anni l'attività del promotore finanziario, nel 2005 sono entrato nel team di Trend-online con l'incarico di redattore, per diventare in seguito <strong>vice-direttore</strong> della testata. Tra le altre innumerevoli attività, mi occupo di intrattenere i rapporti con tutti gli esperti, analisti e trader, interpellati quotidianamente da Trend-online.</p><p><font color="blue">Il mio motto è? "La vita è come uno specchio, se la guardi sorridendo ti sorriderà".</font></p>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/mercati/ftse-mib-eni-enel-interpump-alerion/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/mercati/ftse-mib-eni-enel-interpump-alerion/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" >
          <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/mercati/ftse-mib-eni-enel-interpump-alerion/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="borsa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/borsa/wall-street-ancora-in-rialzodow-jones4-6nelle-ultime-tre-sedute-438735/" title="Wall Street ancora in rialzo, Dow Jones +4,6% nelle ultime tre sedute">
            <img src="//a.mytrend.it//1324/3.jpg" width="108" height="81" alt="Wall Street ancora in rialzo, Dow Jones +4,6% nelle ultime tre sedute" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/wall-street-ancora-in-rialzodow-jones4-6nelle-ultime-tre-sedute-438735/" onclick="ga('send', 'event', 'article', 'side');"
            >Wall Street ancora in rialzo, Dow Jones +4,6% nelle ultime tre sedute</a>
        <address class="article-meta"><time datetime="2022-03-17T22:40">17 marzo 22:40</time></address>
            </li>
        <li>
        <a href="/borsa/eneldividendo-sale-a-0-38-euro-per-azione-6-1-438732/" title="Enel: dividendo sale a 0,38 euro per azione (+6,1%)">
            <img src="//a.mytrend.it//1352/3.jpg" width="108" height="81" alt="Enel: dividendo sale a 0,38 euro per azione (+6,1%)" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/eneldividendo-sale-a-0-38-euro-per-azione-6-1-438732/" onclick="ga('send', 'event', 'article', 'side');"
            >Enel: dividendo sale a 0,38 euro per azione (+6,1%)</a>
        <address class="article-meta"><time datetime="2022-03-17T18:20">17 marzo 18:20</time></address>
            </li>
        <li>
        <a href="/borsa/andamento-indici-usa-438731/" title="Andamento indici USA">
            <img src="//a.mytrend.it//1312/3.jpg" width="108" height="81" alt="Andamento indici USA" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/andamento-indici-usa-438731/" onclick="ga('send', 'event', 'article', 'side');"
            >Andamento indici USA</a>
        <address class="article-meta"><time datetime="2022-03-17T17:50">17 marzo 17:50</time></address>
            </li>
        <li>
        <a href="/borsa/trowe-pricerussiaquali-conseguenze-dalla-rimozione-dagli-indici-msci--438730/" title="T. Rowe Price: Russia, quali conseguenze dalla rimozione dagli indici MSCI?">
            <img src="//a.mytrend.it//1365/3.jpg" width="108" height="81" alt="T. Rowe Price: Russia, quali conseguenze dalla rimozione dagli indici MSCI?" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/trowe-pricerussiaquali-conseguenze-dalla-rimozione-dagli-indici-msci--438730/" onclick="ga('send', 'event', 'article', 'side');"
            >T. Rowe Price: Russia, quali conseguenze dalla rimozione dagli indici MSCI?</a>
        <address class="article-meta"><time datetime="2022-03-17T17:20">17 marzo 17:20</time></address>
            </li>
        <li>
        <a href="/borsa/ralph-lauren-sugli-scudi-al-nyse-438728/" title="Ralph Lauren sugli scudi al Nyse">
            <img src="//a.mytrend.it//1359/3.jpg" width="108" height="81" alt="Ralph Lauren sugli scudi al Nyse" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/ralph-lauren-sugli-scudi-al-nyse-438728/" onclick="ga('send', 'event', 'article', 'side');"
            >Ralph Lauren sugli scudi al Nyse</a>
        <address class="article-meta"><time datetime="2022-03-17T17:10">17 marzo 17:10</time></address>
            </li>
        <li class="list-more"><a href="/borsa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section></aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" >
    </DIV>

<footer class="foot-main" style="margin-top:10px">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
            <a href="/privacy.html">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M17 13a4 4 0 1 1 0 8c-2.142 0-4-1.79-4-4h-2a4 4 0 1 1-.535-2h3.07A3.998 3.998 0 0 1 17 13zM2 12v-2h2V7a4 4 0 0 1 4-4h8a4 4 0 0 1 4 4v3h2v2H2z" fill="rgba(149,164,166,1)" /></svg>

            </a> <a href="/avvertenze.html">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M12 22C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm-1-7v2h2v-2h-2zm0-8v6h2V7h-2z" fill="rgba(149,164,166,1)" /></svg>
            </a>
            <a href="/cookie.html">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="none" d="M0 0H24V24H0z"/><path d="M11 2.05v3.02C7.608 5.557 5 8.475 5 12c0 3.866 3.134 7 7 7 1.572 0 3.024-.518 4.192-1.394l2.137 2.137C16.605 21.153 14.4 22 12 22 6.477 22 2 17.523 2 12c0-5.185 3.947-9.449 9-9.95zM21.95 13c-.2 2.011-.994 3.847-2.207 5.328l-2.137-2.136c.687-.916 1.153-2.006 1.323-3.192h3.022zM13.002 2.05c4.724.469 8.48 4.226 8.95 8.95h-3.022c-.438-3.065-2.863-5.49-5.928-5.929V2.049z" fill="rgba(149,164,166,1)"/></svg>
            </a>
            <a href="/contatti.html">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(149,164,166,1)" /></svg></a>





            Copyright © 2000 - 2022 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
            <small>
                Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
                certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
            </small>



            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->




<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: "33680523"
    });

    (function () {

        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;

        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>

    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>





<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>
<!--
<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
    new LazyLoad();
</script>
-->

<!-- Facebook Pixel Code 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '452629442953540');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=452629442953540&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>
</html>