<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016</title><meta name="description" content="Estrazione gas e trivelle, Matteo Renzi a Giorgia Meloni: ”Bella inversione a U”. Conte cita la premier nel 2016. Attaccano il Governo Bonelli e Fratoianni."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><meta name="facebook-domain-verification" content="49jtqb18piday60lfsrletzfq9bao8" /><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preload" href="/elements/script.06.min.js?2022012409" as="script"><script async src="/elements/script.06.min.js?2022012409"></script><link rel="preload" href="/all.min.css?20220421" as="style"><link defer rel="stylesheet" href="/all.min.css?20220421"><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-F0WP5EKBMD', {'custom_map': {'dimension1': 'author','dimension2': 'author_slug','dimension3': 'category','dimension4': 'category_slug','dimensione5': 'article','dimensione6': 'article_slug'}});</script><script>gtag('event', 'author_pageviews',{'author': 'Andrea Tebaldi','author_slug':'andrea-tebaldi','category':'POLITICA &amp; ATTUALITA'','category_slug':'politica-attualita','article':'Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016','article_slug': 'estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni'})</script><meta name="edimage" content="//cdn.trend-online.com/politica-attualita/2022/11/1068894.jpg"><meta name="edidentifier" content="1068894"><meta name="eddatetime" content="2022/11/05"><meta property="article:author" content="https://www.facebook.com/andrea.tebaldi.77" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@tebaldi_andrea"><meta name="twitter:image" content="https://cdn.trend-online.com/politica-attualita/2022/11/1068894/o.704826.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Andrea Tebaldi'});</script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016"><meta property="og:description" content="Estrazione gas e trivelle, Matteo Renzi a Giorgia Meloni: ”Bella inversione a U”. Conte cita la premier nel 2016. Attaccano il Governo Bonelli e Fratoianni."><meta property="og:url" content="https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/"><meta property="og:image" content="https://cdn.trend-online.com/politica-attualita/2022/11/1068894/o.704826.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>



<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>
<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
        <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img loading="lazy" src="/elements/img/logos.png?2022" width="165" height="60" style="height:60px;margin-top: -15px;margin-left:-10px"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg></button>
                </span>
            </form>


            <ul class="paging newmenu">
               <!-- <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li> -->
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li><a href="/sport/">Sport</a></li>
                <li>
                    <a href="/marketing-digitale/">Marketing Dig.</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lav.</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/politica-attualita/">Politica & Att.</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li><a href="/diritto/">Diritto</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
                <li><a href="/salute/">Salute</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/viaggi/">Viaggi</a></li>
                <li><a href="/food/">Food</a></li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M21.543 6.498C22 8.28 22 12 22 12s0 3.72-.457 5.502c-.254.985-.997 1.76-1.938 2.022C17.896 20 12 20 12 20s-5.893 0-7.605-.476c-.945-.266-1.687-1.04-1.938-2.022C2 15.72 2 12 2 12s0-3.72.457-5.502c.254-.985.997-1.76 1.938-2.022C6.107 4 12 4 12 4s5.896 0 7.605.476c.945.266 1.687 1.04 1.938 2.022zM10 15.5l6-3.5-6-3.5v7z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(99,141,67,1)" /></svg>
                </a>



            </div>



        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs" style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false" >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefontitv/">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <li><a href="/sport/">Sport</a></li>

            <li>
                <a href="/marketing-digitale/">Marketing Digitale</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/ebook/">Ebook free</a>
            </li>
            <li><a href="/diritto/">Diritto</a></li>
            <li><a href="/lifestyle/">Lifestyle</a></li>
            <li><a href="/digital-marketing/">Dig. Mark. - en</a></li>
            <li><a href="/cryptocurrency/">Crypto. - en</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>


                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos2021.png" loading="lazy" width="165" height="60" style="height:60px;margin-top: -17px"></a>
        </div>

                
        <div class="hidden-xs hidden-sm" >
            <ul class="nav navbar-nav">
<!--                <li><a href="/borsa/">Ultim’ora</a></li> -->
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/mercati/">Mercati</a></li>
                        <li><a href="/forex/">Forex</a></li>
                        <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                        <li><a href="/dividendi/">Dividendi</a></li>
                        <li><a href="/coinmarket/">Criptovalute</a></li>
                        <li><a href="/cfd-trading/">Trading Online</a></li>
                        <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                        <li><a href="/investimenti/">Investimenti</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/risparmio/">Risparmio</a></li>
                        <li><a href="/politica-attualita/">Politica & Attualita'</a></li>
                        <li><a href="/assicurazioni/">Assicurazioni</a></li>
                        <li><a href="/diritto/">Diritto</a></li>
                        <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                        <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/certificates/">Certificates</a></li>
                        <li><a href="/idee-operative/">Idee Operative</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/webinar/">Webinar</a></li>
                        <li><a href="/ebook/">eBook</a></li>
                        <li><a href="/guide/">Le Guide</a></li>
                    </ul>
                </li>



                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/tecnologia/">Tecnologia</a></li>
                        <li><a href="/giochi-console/">Giochi & Console</a></li>
                        <li><a href="/marketing-digitale/">Marketing Digitale</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/lifestyle/">Lifestyle</a></li>
                        <li><a href="/lusso/">Lusso</a></li>
                        <li><a href="/sport/">Sport</a></li>
                        <li><a href="/salute/">Salute</a></li>
                        <li><a href="/serietv/">Serie TV</a></li>
                        <li><a href="/viaggi/">Viaggi</a></li>
                        <li><a href="/food/">Food</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Eng <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/digital-marketing/">Digital Marketing</a></li>
                        <li><a href="/cryptocurrency/">Cryptocurrency</a></li>
                    </ul>
                </li>

                <li><a href="/lefontitv/">TV</a></li>
            </ul>
            <div style="float:right;margin-left:0.5rem"><a href="http://tol.vpo.si/mytrend/" rel="nofollow" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M10.313 11.566l7.94-7.94 2.121 2.121-1.414 1.414 2.121 2.121-3.535 3.536-2.121-2.121-2.99 2.99a5.002 5.002 0 0 1-7.97 5.849 5 5 0 0 1 5.848-7.97zm-.899 5.848a2 2 0 1 0-2.828-2.828 2 2 0 0 0 2.828 2.828z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem"><a href="/contatti.html" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M17 3h4a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h4V1h2v2h6V1h2v2zM4 9v10h16V9H4zm2 2h2v2H6v-2zm5 0h2v2h-2v-2zm5 0h2v2h-2v-2z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

    
    <div id="CONT_T" ><div id="T">
                    </div>
    </div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12" >
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
                //       tla('set', 'content', 'urn:id:1068894@www.trend-online.com');
                //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/politica-attualita/caro-bollette-caro-energia-meloni-cdm-intervento-governo/" onclick="ga('send', 'event', 'article', 'prossimo')">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                
            <a href="/politica-attualita/" class="hidden-xs">
                POLITICA &amp; ATTUALITA'</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="pull-right">
                                                                                                                    </div>
                <div class="article-meta pull-left">
                    IL DIBATTITO POLITICO,&nbsp;
                                         PUBBLICATO: <time datetime="2022-11-05T15:10">7 ore fa</time>
                                    </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <style>
                        .line-clamp {
                            /*
    display: -webkit-box;
    -webkit-line-clamp: 2;
    -webkit-box-orient: vertical;
    overflow: hidden;
    */
                        }
                    </style>
                    <h1  class="line-clamp">Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016</h1>
                                        Tempo stimato di lettura: 6 minuti
                </hgroup>
                <div class="article-meta pull-left" style="margin:20px 0; font: 16px/1 Roboto,sans-serif;">di <a href="/andrea-tebaldi/" onclick="ga('send', 'event', 'article', 'autore');" style="font: 16px/1 Roboto,sans-serif; color: #638d43">
                        Andrea Tebaldi</a>

                </div>
                <br>
                

            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/persone/elezioni/" style="display: block;float:left;    padding: 0px 5px;    margin: 0 5px 5px 0;    /*border: 1px solid #dadada;*/     background: #638d43;font-size: 11px;text-transform: uppercase;line-height: 20px;color: #f1f1f1" 
     onclick="ga('send', 'event', 'article', 'tag');">Elezioni</a>
<a href="/argomenti/governo/" style="display: block;float:left;    padding: 0px 5px;    margin: 0 5px 5px 0;    /*border: 1px solid #dadada;*/     background: #638d43;font-size: 11px;text-transform: uppercase;line-height: 20px;color: #f1f1f1" 
     onclick="ga('send', 'event', 'article', 'tag');">Governo</a>
<a href="/persone/renzi-matteo/" style="display: block;float:left;    padding: 0px 5px;    margin: 0 5px 5px 0;    /*border: 1px solid #dadada;*/     background: #638d43;font-size: 11px;text-transform: uppercase;line-height: 20px;color: #f1f1f1" 
     onclick="ga('send', 'event', 'article', 'tag');">Renzi Matteo</a>
<a href="/persone/giorgia-meloni/" style="display: block;float:left;    padding: 0px 5px;    margin: 0 5px 5px 0;    /*border: 1px solid #dadada;*/     background: #638d43;font-size: 11px;text-transform: uppercase;line-height: 20px;color: #f1f1f1" 
     onclick="ga('send', 'event', 'article', 'tag');">Giorgia Meloni</a>





</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
                        <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>
            
                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Estrazione gas e trivelle, Matteo Renzi a Giorgia Meloni: ”Bella inversione a U”. E Conte ”cita” la premier nel 2016. Attaccano anche Bonelli e Fratoianni. Le loro parole nell'articolo.</p>            </section>
            <style>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</style>

            <div class="share" >
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" rel="nofollow" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
                    <!--[(gte IE 9)|!(IE)]><!-->
                    <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
                        <g transform="matrix(1.25 0 0 -1.25 0 51.25)">
                            <path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
                        </g>
                    </svg>
                    <!--<![endif]-->
                    <!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
                    Condividi <span class="fb-lb2">su Facebook</span>
                    <span class="shrcnt-wrapper"></span>
                </a>
                <div class="share--plus">
                    <a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
                    <ul class="share--plus-list">
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=<p>Estrazione gas e trivelle, Matteo Renzi a Giorgia Meloni: ”Bella inversione a U”. E Conte ”cita” la premier nel 2016. Attaccano anche Bonelli e Fratoianni. Le loro parole nell'articolo.</p>&amp;url=https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" rel="nofollow" class="twitter" target="_blank" onclick="shtlck(this,event)">

                                <!--[(gte IE 9)|!(IE)]><!-->
                                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
                                    <path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
                                </svg>
                                <!--<![endif]-->
                                <!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="whatsapp://send?text=https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" class="whatsapp" rel="nofollow" target="_blank" data-shared="sharing-whatsapp-392266">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                                    <path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path>
                                    <path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path>
                                </svg>
                                Whatsapp
                                <span class="shrcnt-wrapper"></span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" class="linkedin" rel="nofollow" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
                                <!--[(gte IE 9)|!(IE)]><!-->
                                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
                                    <path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
                                </svg>
                                <!--<![endif]-->
                                Linkedin
                                <span class="shrcnt-wrapper"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><img loading="lazy" src="//cdn.trend-online.com/politica-attualita/2022/11/1068894/a.jpg" width="348" height="236" alt=""><section class="gallery-caption"><a href='www.imagoeconomica.it      '  rel='nofollow'  style='color:grey; text-decoration:underline' target='_blank'>Foto Info ©</a></section></li></ul></section><div id="C_1"><div id="hey_VM_player_C"></div></div>

        </div>
                <div style="clear:both"></div>
        <div id="TEXT_LINK"></div>
        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<p>Il <strong>Consiglio dei Ministri, come ha annunciato ieri sera la Presidente del Consiglio Giorgia Meloni</strong>, ha autorizzato la presentazione di un emendamento al decreto-legge &ldquo;aiuti-ter&rdquo; (decreto-legge 23 settembre 2022, n. 144), che introduce norme &rdquo;<strong>volte al rafforzamento della sicurezza degli approvvigionamenti di gas naturale e alla riduzione delle emissioni di gas climalteranti, attraverso l&rsquo;incremento dell&rsquo;offerta di gas</strong> di produzione nazionale destinabile ai clienti finali industriali a prezzo accessibile&rdquo;.</p><p>E scoppia subito la <strong>polemica politica. Ecco gli sviluppi di giornata.</strong></p><h2>Giorgia Meloni: &rdquo;Ci sara la possibilit&agrave; di liberare alcune estrazioni di gas italiano&rdquo;</h2><p>Giorgia Meloni, presidente del consiglio in conferenza stampa dopo il consiglio dei ministri aveva spiegato la scelta dell'esecutivo:&nbsp;</p><blockquote><p><em><strong>Ci sar&agrave; la possibilit&agrave; di liberare alcune estrazioni di gas italiano,</strong> immaginando nuove concessioni, chiedendo ai nuovi concessionari che <strong>vorrebbero accedere alle concessioni di mettere in campo da gennaio gas da destinare alle aziende energivore ad un prezzo calmierato.&nbsp;</strong></em></p></blockquote><h2>Giorgia Meloni su Facebook rivendica il lavoro del Governo in queste due settimane sul tema energia</h2><p><a href="https://www.trend-online.com/politica-attualita/sondaggi-elettorali-politici-oggi/" target="_blank">Giorgia Meloni</a> ha affidato oggi ai suoi social un lungo pensiero sul lavoro di queste due settimane del governo principalmente sul tema energia:</p><blockquote><p><em>Il <a href="https://www.trend-online.com/politica-attualita/decreto-rave-party-meloni-forza-italia-conte/" target="_blank">Governo &ndash; scrive Meloni - ha giurato il 22 ottobre </a>e in meno di due settimane ha raggiunto due obiettivi importanti: <strong>liberare oltre 30 miliardi di euro (9,1 miliardi per il 2022 e 21 miliardi per il 2023) per mettere in sicurezza famiglie e imprese dal caro bollette</strong> e compiere il primo passo sul fronte della sicurezza energetica nazionale.</em></p></blockquote><p>Concentreremo le risorse a disposizione per aiutare gli italiani a far fronte all'aumento del costo dell'energia, senza <strong>disperdere risorse in bonus inutili.</strong></p><blockquote><p><em>Non solo. Il Governo ha approvato un provvedimento per implementare la produzione di gas nazionale, <strong>a patto che venga destinato a prezzi accessibili alle aziende energivore italiane. Mettiamo cos&igrave; in sicurezza il tessuto produttivo e ci rendiamo pi&ugrave; indipendenti dalle importazioni di gas.&nbsp;</strong></em></p></blockquote><h2>Giorgia Meloni: &rdquo;Ci stiamo impegnando con seriet&agrave; e determinazione sul tema energetico&rdquo;</h2><p>&rdquo;Contestualmente, <strong>continua la presidente del Consiglio, abbiamo ribadito il nostro impegno in Europa per arrivare ad un corridoio dinamico dei prezzi del gas per limitare la volatilit&agrave; dei prezzi e mettere in sicurezza le nostre industrie</strong>&rdquo;.</p><p>&rdquo;Avevamo promesso agli italiani che, una volta al <strong>Governo, ci saremmo dedicati con seriet&agrave; e determinazione all'emergenza energetica ed &egrave; esattamente quello che stiamo facendo</strong>, dimostrando che anche in Italia se si vuole &egrave; possibile fare quello che serve per il bene dei cittadini&rdquo;.</p><h2>Estrazione gas, Matteo Renzi ricorda a Giorgia Meloni le posizioni di sette anni fa: &rdquo;Una bella inversione a U&rdquo;</h2><p>Sul tema estrazione gas &egrave; <strong>alta la polemica politica con Matteo Renzi da un lato e Giuseppe Conte, Nicola Fratoianni e Angelo Bonelli dall'altro</strong> che attaccano la presidente del consiglio.</p><p>Su posizioni di un <strong>tipo Renzi, su altre posizioni Conte, Fratoianni e Bonelli.</strong></p><p><strong><a href="https://www.trend-online.com/politica-attualita/sondaggi-elettorali-politici-oggi/" target="_blank">Matteo Renzi leader di Italia Viva</a> e nel Terzo Polo con Carlo Calenda scrive sui social</strong>:</p><blockquote><p><em>Ieri la Presidente Meloni ha annunciato che l&rsquo;Italia torner&agrave; a estrarre gas dall&rsquo;Adriatico. Quando proposi la stessa cosa io, sette anni fa, <strong>Meloni si oppose e disse che ero schiavo delle lobby dell&rsquo;energia. Una bella inversione a U. Non sar&agrave; l&rsquo;ultima, vedrete.</strong></em></p></blockquote><p>Con la chiusura con hashtag il "<strong>tempo &egrave; galantuomo".</strong></p><h2>Estrazione gas, gli attacchi al Governo Meloni di Giuseppe Conte, Nicola Fratoianni e Angelo Bonelli</h2><p><strong>Giuseppe Conte,</strong> leader del <strong>Movimento 5 Stelle</strong>, scrive un post social in cui riprende alcune frasi del passato pronunciate da Giorgia Meloni:</p><blockquote><p><em><strong>"Basta alle trivellazioni, basta all&rsquo;inquinamento del nostro mare e basta a un governo ipocrita e servo dei poteri forti"</strong>. Per commentare le decisioni del suo Governo prendiamo in prestito le sue parole del 2016, Presidente Meloni. Non avremmo saputo dirlo meglio.&nbsp;</em></p></blockquote><p>Cos&igrave; scrive<strong> Giuseppe Conte.</strong></p><p><strong>Angelo Bonelli leader di Europa Verde scrive sui social:</strong></p><blockquote><p><em>E&rsquo; un governo nero come il petrolio, che racconta falsit&agrave;, perch&eacute; nei nostri mari abbiamo solo 37 mld di mc di gas, <strong>la met&agrave; del nostro fabbisogno annuale, cio&egrave; meno di sei mesi. Partono le trivellazioni nel golfo di Napoli, Salerno, isole Tremiti ed Egadi.&nbsp;</strong></em></p></blockquote><p>"Il governo <strong>Meloni - spiega Bonelli - porta le trivelle di fronte a gioielli ambientali come Amalfi, Positano o Marettimo mentre tiene bloccate le autorizzazioni per 180 GW di impianti di energia rinnovabile</strong>, ma ha consentito nei primi 9 mesi del 2022 che quasi <strong>3 mld di mc gas italiano venissero esportati".</strong></p><p><strong>Anche Nicola Fratoianni leader di Sinistra Italiana attacca:</strong></p><p>Prima parte di post sulle misure legate al tema energia e poi l'affondo:</p><blockquote><p><em><strong>Aggiungiamo &ndash; sostiene Fratoianni - anche la svendita dell&rsquo;Adriatico alle concessionarie per nuove trivellazioni e il quadro &egrave; completo.&nbsp;</strong> Straparlano di sicurezza e fanno provvedimenti spot che non hanno alcuna ricaduta positiva sulla <strong>vera sicurezza che i cittadini chiedono. La sicurezza di vivere una vita degna</strong>, con uno stipendio che sia adeguato ai costi.</em></p></blockquote></section>
<div style="clear:both"></div>

<a href="/" style="cursor:pointer;text-align:center;font: 18px/1 Roboto,sans-serif;display:block;padding:2rem;font-weight:bold;
    color: #000;
    line-height: 1.2;" onclick="ga('send', 'event', 'article', 'leggere');" >Continua a leggere su Trend-online.com</a>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                    


        <!-- </EdIndex> -->
        



    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.trend-online.com/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/"
        },
        "headline": "Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.trend-online.com/politica-attualita/2022/11/1068894/o.704826.jpg",
            "height": "814",
            "width": "1200"
        },
        "description": "Estrazione gas e trivelle, Matteo Renzi a Giorgia Meloni: ”Bella inversione a U”. Conte cita la premier nel 2016. Attaccano il Governo Bonelli e Fratoianni.",
        "articleSection": "POLITICA &amp; ATTUALITA'",
        "datePublished": "2022-11-05T15:10:00+02:00",
        "dateModified": "2022-11-05T15:10:00+02:00",
        "author": {
            "@type": "Person",
            "name": "Andrea Tebaldi",
            "url": "https://www.trend-online.com/andrea-tebaldi/"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "trend-online.com",
            "url": "https://www.trend-online.com/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.trend-online.com/elements/img/logos2021.png",
                "width": 228,
                "height": 83
            }
        }
    }
</script><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" >
          <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="12" height="12"><path fill="none" d="M0 0h24v24H0z"/><path d="M18.031 16.617l4.283 4.282-1.415 1.415-4.282-4.283A8.96 8.96 0 0 1 11 20c-4.968 0-9-4.032-9-9s4.032-9 9-9 9 4.032 9 9a8.96 8.96 0 0 1-1.969 5.617zm-2.006-.742A6.977 6.977 0 0 0 18 11c0-3.868-3.133-7-7-7-3.868 0-7 3.132-7 7 0 3.867 3.132 7 7 7a6.977 6.977 0 0 0 4.875-1.975l.15-.15z"/></svg></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div><div id="hey_VM_player_D"> </div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/">
        <menu class="tabs-menu">
                <li  class="tabs-active"  style="width:100%;text-align:left;padding:0 5px;"><a>Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/lusso/tale-e-quale-show-2022-guadagno-concorrenti-cachet/" title="Tale e Quale Show 2022: quanto guadagnano i concorrenti? Svelati compensi e cachet">
            <img loading="lazy" src="//cdn.trend-online.com/lusso/2022/11/1068777/3.704782.jpg" width="108" height="81" alt="Tale e Quale Show 2022: quanto guadagnano i concorrenti? Svelati compensi e cachet" loading="lazy"></a>
                <address class="article-meta">Laura Pellegrini</address>
        <a href="/lusso/tale-e-quale-show-2022-guadagno-concorrenti-cachet/" onclick="ga('send', 'event', 'article', 'side');"
            >Tale e Quale Show 2022: quanto guadagnano i concorrenti? Svelati compensi e cachet</a>
        <address class="article-meta"><time datetime="2022-11-04T13:40">4 novembre 13:40</time></address>
            </li>
        <li>
        <a href="/pensioni-lavoro/pensioni-dicembre-pagamenti-importo-bonus-regalo-inps/" title="Pensioni dicembre: pagamenti con importo raddoppiato e bonus. Un nuovo regalo dall’INPS">
            <img loading="lazy" src="//cdn.trend-online.com/pensioni-lavoro/2022/11/1068555/3.704659.jpg" width="108" height="81" alt="Pensioni dicembre: pagamenti con importo raddoppiato e bonus. Un nuovo regalo dall’INPS" loading="lazy"></a>
                <address class="article-meta">Viviana Vitale</address>
        <a href="/pensioni-lavoro/pensioni-dicembre-pagamenti-importo-bonus-regalo-inps/" onclick="ga('send', 'event', 'article', 'side');"
            >Pensioni dicembre: pagamenti con importo raddoppiato e bonus. Un nuovo regalo dall’INPS</a>
        <address class="article-meta"><time datetime="2022-11-04T08:44">4 novembre 08:44</time></address>
            </li>
        <li>
        <a href="/food/cosa-mangiare-prima-allenamento-alimenti-migliori/" title="Cosa mangiare prima di un allenamento? Gli esperti svelano: questi gli alimenti migliori">
            <img loading="lazy" src="//cdn.trend-online.com/food/2022/11/1068614/3.704691.jpg" width="108" height="81" alt="Cosa mangiare prima di un allenamento? Gli esperti svelano: questi gli alimenti migliori" loading="lazy"></a>
                <address class="article-meta">Achiropita Cicala</address>
        <a href="/food/cosa-mangiare-prima-allenamento-alimenti-migliori/" onclick="ga('send', 'event', 'article', 'side');"
            >Cosa mangiare prima di un allenamento? Gli esperti svelano: questi gli alimenti migliori</a>
        <address class="article-meta"><time datetime="2022-11-03T15:13">3 novembre 15:13</time></address>
            </li>
        <li>
        <a href="/fisco-tasse/esenzione-pagamento-pos-quali-prodotti/" title="Pagamento con Pos, esenzione dall'obbligo: ecco per quali prodotti">
            <img loading="lazy" src="//cdn.trend-online.com/fisco-tasse/2022/11/1068251/3.704521.jpg" width="108" height="81" alt="Pagamento con Pos, esenzione dall'obbligo: ecco per quali prodotti" loading="lazy"></a>
                <address class="article-meta">Sara Bellanza</address>
        <a href="/fisco-tasse/esenzione-pagamento-pos-quali-prodotti/" onclick="ga('send', 'event', 'article', 'side');"
            >Pagamento con Pos, esenzione dall'obbligo: ecco per quali prodotti</a>
        <address class="article-meta"><time datetime="2022-11-02T10:13">2 novembre 10:13</time></address>
            </li>
        <li>
        <a href="/lusso/pandoro-chiara-ferragni-prezzo/" title="Chiara Ferragni lancia il suo pandoro dal prezzo esclusivo: quanto costa e dove comprarlo">
            <img loading="lazy" src="//cdn.trend-online.com/lusso/2022/11/1068475/3.704612.jpg" width="108" height="81" alt="Chiara Ferragni lancia il suo pandoro dal prezzo esclusivo: quanto costa e dove comprarlo" loading="lazy"></a>
                <address class="article-meta">Laura Pellegrini</address>
        <a href="/lusso/pandoro-chiara-ferragni-prezzo/" onclick="ga('send', 'event', 'article', 'side');"
            >Chiara Ferragni lancia il suo pandoro dal prezzo esclusivo: quanto costa e dove comprarlo</a>
        <address class="article-meta"><time datetime="2022-11-02T17:15">2 novembre 17:15</time></address>
            </li>
        <li class="list-more"><a href="/piuletti/">Tutti gli articoli</a></li>
    </ul>
</section>


<section class="box tabs hidden-xs" data-list="premium" data-url="/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/">
        <menu class="tabs-menu">
                <li  class="tabs-active"  style="width:100%;text-align:left;padding:0 5px;"><a>ULTIMI ARTICOLI</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/diritto/cartelle-esattoriali-non-si-pagano-illegittime-vizio-mittente-notifica-nulla/" title="Cartelle esattoriali: buone notizie non si pagano illegittime per vizio del mittente">
            <img loading="lazy" src="//cdn.trend-online.com/diritto/2022/11/1068901/3.704829.jpg" width="108" height="81" alt="Cartelle esattoriali: buone notizie non si pagano illegittime per vizio del mittente" loading="lazy"></a>
                <address class="article-meta">Antonella Tortora</address>
        <a href="/diritto/cartelle-esattoriali-non-si-pagano-illegittime-vizio-mittente-notifica-nulla/" onclick="ga('send', 'event', 'article', 'side');"
            >Cartelle esattoriali: buone notizie non si pagano illegittime per vizio del mittente</a>
        <address class="article-meta"><time datetime="2022-11-05T17:20">4 ore fa</time></address>
            </li>
        <li>
        <a href="/pensioni-lavoro/naspi-taglio-meloni-riforma-disoccupazione/" title="Taglio Naspi: la Meloni prepara una riforma per la disoccupazione. Cosa cambia ora">
            <img loading="lazy" src="//cdn.trend-online.com/pensioni-lavoro/2022/11/1068810/3.704798.jpg" width="108" height="81" alt="Taglio Naspi: la Meloni prepara una riforma per la disoccupazione. Cosa cambia ora" loading="lazy"></a>
                <address class="article-meta">Viviana Vitale</address>
        <a href="/pensioni-lavoro/naspi-taglio-meloni-riforma-disoccupazione/" onclick="ga('send', 'event', 'article', 'side');"
            >Taglio Naspi: la Meloni prepara una riforma per la disoccupazione. Cosa cambia ora</a>
        <address class="article-meta"><time datetime="2022-11-05T15:32">6 ore fa</time></address>
            </li>
        <li>
        <a href="/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" title="Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016">
            <img loading="lazy" src="//cdn.trend-online.com/politica-attualita/2022/11/1068894/3.704826.jpg" width="108" height="81" alt="Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016" loading="lazy"></a>
                <address class="article-meta">Andrea Tebaldi</address>
        <a href="/politica-attualita/estrazione-gas-trivelle-meloni-governo-renzi-conte-bonelli-fratoianni/" onclick="ga('send', 'event', 'article', 'side');"
            >Estrazione gas, Renzi a Meloni: ”Bella inversione a U”. E Conte cita la premier nel 2016</a>
        <address class="article-meta"><time datetime="2022-11-05T15:10">7 ore fa</time></address>
            </li>
        <li>
        <a href="/pensioni-lavoro/fondo-perduto-400mila-domande-30-novembre/" title="Fondo perduto 400 mila euro: domande entro il 30 novembre. Attenzione ai requisiti">
            <img loading="lazy" src="//cdn.trend-online.com/pensioni-lavoro/2022/11/1068886/3.704824.jpg" width="108" height="81" alt="Fondo perduto 400 mila euro: domande entro il 30 novembre. Attenzione ai requisiti" loading="lazy"></a>
                <address class="article-meta">Viviana Vitale</address>
        <a href="/pensioni-lavoro/fondo-perduto-400mila-domande-30-novembre/" onclick="ga('send', 'event', 'article', 'side');"
            >Fondo perduto 400 mila euro: domande entro il 30 novembre. Attenzione ai requisiti</a>
        <address class="article-meta"><time datetime="2022-11-05T11:53">10 ore fa</time></address>
            </li>
        <li>
        <a href="/fisco-tasse/affitto-conviene-la-cedolare-secca-o-il-regime-ordinario-come-funziona/" title="Affitto: conviene la cedolare secca o il regime ordinario e chi ne può usufruire">
            <img loading="lazy" src="//cdn.trend-online.com/fisco-tasse/2022/11/1068884/3.704823.jpg" width="108" height="81" alt="Affitto: conviene la cedolare secca o il regime ordinario e chi ne può usufruire" loading="lazy"></a>
                <address class="article-meta">Antonella Tortora</address>
        <a href="/fisco-tasse/affitto-conviene-la-cedolare-secca-o-il-regime-ordinario-come-funziona/" onclick="ga('send', 'event', 'article', 'side');"
            >Affitto: conviene la cedolare secca o il regime ordinario e chi ne può usufruire</a>
        <address class="article-meta"><time datetime="2022-11-05T11:49">10 ore fa</time></address>
            </li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section></aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" >
    </DIV>

<footer class="foot-main" style="margin-top:10px">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
            <a href="/privacy.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M17 13a4 4 0 1 1 0 8c-2.142 0-4-1.79-4-4h-2a4 4 0 1 1-.535-2h3.07A3.998 3.998 0 0 1 17 13zM2 12v-2h2V7a4 4 0 0 1 4-4h8a4 4 0 0 1 4 4v3h2v2H2z" fill="rgba(149,164,166,1)" /></svg>

            </a> <a href="/avvertenze.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M12 22C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm-1-7v2h2v-2h-2zm0-8v6h2V7h-2z" fill="rgba(149,164,166,1)" /></svg>
            </a>
            <a href="/cookie.html"  rel="nofollow" >
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="none" d="M0 0H24V24H0z"/><path d="M11 2.05v3.02C7.608 5.557 5 8.475 5 12c0 3.866 3.134 7 7 7 1.572 0 3.024-.518 4.192-1.394l2.137 2.137C16.605 21.153 14.4 22 12 22 6.477 22 2 17.523 2 12c0-5.185 3.947-9.449 9-9.95zM21.95 13c-.2 2.011-.994 3.847-2.207 5.328l-2.137-2.136c.687-.916 1.153-2.006 1.323-3.192h3.022zM13.002 2.05c4.724.469 8.48 4.226 8.95 8.95h-3.022c-.438-3.065-2.863-5.49-5.928-5.929V2.049z" fill="rgba(149,164,166,1)"/></svg>
            </a>
            <a href="/contatti.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(149,164,166,1)" /></svg></a>





            Copyright © 2000 - 2022 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
            <small>
                Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
                certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
            </small>



            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->




<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: "33680523"
    });

    (function () {

        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;

        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>

    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>





<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>
<!--
<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
    new LazyLoad();
</script>
-->

<!-- Facebook Pixel Code 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '452629442953540');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=452629442953540&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>
</html>