<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Asset allocation: il sostegno delle banche centrali | Trend Online</title><meta name="description" content="L'economia globale è in fase di raffreddamento."><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="180"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');tla('tla.create', 'WJ19I5KNTM8Z');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><link type="text/css" href="/cmp/ext_cmp.css" rel="stylesheet"><script async type='text/javascript' src='/cmp/tocookie.js'></script><link rel="dns-prefetch preconnect" href="https://www.heymatic.com"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/prebid_latest.js" as="script"><script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script><meta name="edimage" content="//a.mytrend.it/prp/2019/02/775606.jpg"><meta name="edidentifier" content="775606"><meta name="eddatetime" content="2019/02/15"><meta property="article:author" content="https://www.facebook.com/pierpaolomolinengo/" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@pier_molinengo"><link type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><link type="text/css" href="/elements/mlmenu/css/component.css" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Pierpaolo Molinengo'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1550229434"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><script type="text/javascript" src="/elements/mlmenu/js/modernizr.custom.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Asset allocation: il sostegno delle banche centrali"><meta property="og:description" content="L'economia globale è in fase di raffreddamento."><meta property="og:url" content="https://www.trend-online.com/prp/asset-allocation-sostegno-banche/"><meta property="og:image" content="https://a.mytrend.it/prp/2019/02/775606/5.500635.jpg"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script></head>
<body>
<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->


<script async type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'></script>

<script>
    function loadHeyMatic() {
        var pbInit = document.createElement('script');
        pbInit.type = 'text/javascript';
        pbInit.async = 'true';
        pbInit.src = '//www.heymatic.com/assets/publisher/trend-online/prebid_latest.js';
        document.head.appendChild(pbInit);
        var hbInit = document.createElement('script');
        hbInit.type = 'text/javascript';
        hbInit.async = 'true';
        hbInit.src = '/heymatic/hb.js';
        document.head.appendChild(hbInit);
    };
    if (document.cookie.indexOf('toconsent') >= 0) {
        loadHeyMatic();
    }
</script>


<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->



<!-- /1012518/NEW_SKIN -->
<div id='div-gpt-ad-1519515978557-0'>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [], googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad()
        });
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1519515978557-0');
        });
    </script>
</div>
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
                padding: 10px 15px;
              }
              
              .navbar-toggle {
                background-color: black;
              }
              
              .navbar-default .navbar-toggle {
                border-color: black;
              }
              
              .navbar-default .navbar-nav .open .dropdown-menu > li > a {
                color: black;
              }
            </style>

<nav class="navbar navbar-default hidden-lg hidden-md">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"
                aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li>
                            <a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bitcoin/">COIN NEWS</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">CFD
                                TRADING</a></li>
                        <li>
                            <a href="/coinmarket/">COIN MARKET</a></li>
                        <li>
                            <a href="/glossario/a/">A-Z</a></li>
                        <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
                    </ul>
                </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>


<div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="container">
        <div style="float:right"><a href="/mytrend/"><i class="fa fa-key" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
        </div>
        <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
        </div>
        
        <div style="float:left;padding-right:20px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

                <div class="hidden-xs">
            <div style="float:left;padding-right:20px;">
                <a href="/raccomandazioni/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/ebook" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CFD
                    TRADING</a></div>
            <div style="float:left;padding-right:20px;">
                <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">COIN MARKET</a></div>
            <div style="float:left;padding-right:20px;"><a href="/glossario/a/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">A-Z</a></div>
            <!--
    <div style="float:left;padding-right:20px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:20px;">
                          <a href="https://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bitcoin/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">COIN NEWS</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:20px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:20px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">



    <div class="row hidden-xs hidden-sm" style="display:none;padding:10px 15px; background:white;overflow: hidden">
            </div>
    <div class="row white" style="padding:0;padding-top:10px;background:white;display:none">
        <div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
                                    <section  class="box ad ad180x80"><div id="Manchette_ros_sx" style="min-width:180px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('Manchette_ros_sx');});</script></div></section>                                </div>
        <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12" style="text-align:center">
            <a href="/"><img src="/elements/img/logo.png" style="height:60px;" alt="" /></a>

            <div style="clear:both;margin-bottom:5px;"></div>
            <time datetime="2019-02-15T11:56" style="padding-top:8px;font-size:12px">
                Venerdì &bull; 15 Febbraio 2019 &bull; Aggiornato Alle 11:56            </time>
        </div>
        <div class="col-lg-3 col-md-3 hidden-sm hidden-xs">
            <div class="pull-right">
                                                <section  class="box ad ad180x80"><div id="Manchette_ros_dx" style="min-width:180px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('Manchette_ros_dx');});</script></div></section>                                            </div>

        </div>
        <!--  </header> -->
    </div>
        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->
    <div class="row white" style="padding:15px 15px 0; background:white;overflow: hidden;">
        <div class="hidden-sm hidden-xs" style="width:100%;overflow: hidden;">
            <div class="row" style="background:#efefef;padding-top:10px;">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                                        <section  class="box ad ad728x90"><div id="LeaderboardArt" style="min-width:728px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('LeaderboardArt');});</script></div></section>                </div>
            </div>
        </div>
    </div>
    
    <div class="row hidden-xs hidden-sm white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/aziende/saipem" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Saipem</a>
                        <a href="/aziende/eni" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Eni</a>
                        <a href="/aziende/telecom-italia" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Telecom Italia</a>
                        <a href="/aziende/pirelli-e-c" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Pirelli E C</a>
                        <a href="/aziende/fiat-chrysler-automobiles" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Fiat Chrysler Automobiles</a>
                        <a href="/aziende/tenaris" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                "
                onclick="ga('send', 'event', 'homepage', 'toptag');">
                Tenaris</a>
                    </div>
    </div>
        <div class="row white" style="background:white">
        <br /><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
                tla('set', 'content', 'urn:id:775606@www.trend-online.com');
                tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2019-02-15 11:48:00',cat: '375'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right">
                    LEGGI GLI ARTICOLI DI: <a href="/pierpaolo-molinengo/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Pierpaolo Molinengo</a>
                                    </div>

                <a href="/prp/">
                    PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
    <a href="https://twitter.com/pier_molinengo" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        pier_molinengo</a>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                
                    La view di Pictet AM,&nbsp;
                                    <a href="https://plus.google.com/+PierpaoloMolinengo-plus?rel=author">
                        Pierpaolo Molinengo</a>
                    , PUBBLICATO:                     <time datetime="2019-02-15T11:48">
                        29 minuti fa</time>
                    <br>Per info visita il
                    sito:
                    <a href="https://www.pierpaolomolinengo.com/">
                        pierpaolomolinengo.com</a>
                    
                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Asset allocation: il sostegno delle banche centrali                    </h1>
                                    </hgroup>
                                
                <div style="clear:both"></div>
                <div class="share-button-group" style="margin:10px 0">
                    <!-- AddThis Button BEGIN 
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"
                     addthis:url="https://www.trend-online.com/prp/asset-allocation-sostegno-banche/">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_email"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>

                 AddThis Button END -->
                </div>
            </div>
                        <!-- End .share-button-group -->
            <div style="clear:both"></div>

            <div class="hidden-lg hidden-md hidden-sm row">
                <section  class="box ad text framed ad300x250"><div id="MobileAdART" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('MobileAdART');});</script></div></section>                <section  class="box ad text framed ad300x250"><div id="BOX_TEXT_MOBILE" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('BOX_TEXT_MOBILE');});</script></div></section>            </div>

            <br />

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>L'economia globale è in fase di raffreddamento. </p>            </section>
                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it/prp/2019/02/775606/o.500635.jpg" rel="gallery"><img src="//a.mytrend.it/prp/2019/02/775606/a.jpg" width="348" height="232" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section>

        </div>
                <div style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><strong>Quali sono i tuoi programmi per la pensione?</strong> Scopri di più leggendo la nostra guida senza spese. <strong><a href="https://ad.doubleclick.net/ddm/trackclk/N709325.151923TREND-ONLINE.COM/B20245334.211755648;dc_trk_aid=411026459;dc_trk_cid=111700894;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=<br />">Clicca qui</a></strong></p></div>                <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
<section class="article-body" style="padding: 0 0 10px 0"><p>Gli analisti di <a href="https://www.am.pictet/it/italy" target="_blank">Pictet Asset Management</a> Strategy Unit spiegano che l'economia globale &egrave; in fase di raffreddamento. <strong>Le preoccupazioni per una vera e propria guerra commerciale tra Stati Uniti e Cina hanno condotto a un significativo deterioramento della fiducia delle imprese e dell'attivit&agrave; economica, soprattutto nei Paesi sviluppati.</strong></p><div class="div_border" contenteditable="false"><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Infallibili <a href="https://twitter.com/hashtag/banchecentrali?src=hash&amp;ref_src=twsrc%5Etfw">#banchecentrali</a> eh. Ricordare che ad aprile 2014 <a href="https://twitter.com/hashtag/BCE?src=hash&amp;ref_src=twsrc%5Etfw">#BCE</a> stimava inflazione 2015 +1,3%. Infatti &egrave; a +0,1%..</p><br />&mdash; Oscar Giannino (@OGiannino) <a href="https://twitter.com/OGiannino/status/672431474856091650?ref_src=twsrc%5Etfw">December 3, 2015</a></blockquote><br /><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script><br /></div><p>Ma la situazione non &egrave; poi cos&igrave; drammatica.&nbsp; Le banche centrali stanno ancora una volta intervenendo per sostenere la crescita.</p><p><strong>La Federal Reserve statunitense ha annunciato un arresto degli aumenti dei tassi; potrebbe anche rallentare il ritmo delle vendite nel suo portafoglio obbligazionario.</strong> Inoltre, la Cina ha attuato una politica di stimolo monetario, oltre ad altre misure fiscali, per stabilizzare la crescita economica. Insieme, gli interventi delle pi&ugrave; potenti banche centrali del mondo dovrebbero contribuire a rasserenare gli investitori, dopo la disfatta dei mercati di fine 2018.</p></section>
<div style="clear:both"></div>
	
	    <footer class="article-foot">    <nav>    <ul class="paging">        <li class="paging-hang"><a href="./2.html">CONTINUA A LEGGERE <i class="fa fa-chevron-circle-right" aria-hidden="true"></i></a></li></ul></nav></footer><div class="fb-recommendations-bar" data-href="http://www.trend-online.com/prp/asset-allocation-sostegno-banche/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            <!-- </EdIndex> -->
        

    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12">
      <section class="box ad text framed" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section  class="box ad text framed ad300x250"><div id="MediumRectangleArtTop" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('MediumRectangleArtTop');});</script></div></section>
<section class="box tabs" data-list="premium" data-url="/prp/asset-allocation-sostegno-banche/">    <menu class="tabs-menu">        <li class="tabs-active"><a href="#" rel="ansa">Ultim'ora</a></li>        <li><a href="#" rel="piuletti">Piu' letti</a></li>        <li><a href="#" rel="topnews">Top news</a></li></menu>    <ul class="list-detailed framed">        <li><a href="/ansa/sias-prolunga-il-rialzo-ma-mostra-segnali-di-eccesso-337342/" title="Sias prolunga il rialzo ma mostra segnali di eccesso"><img src="//a.mytrend.it//1065/3.jpg" width="108" height="81" alt="Sias prolunga il rialzo ma mostra segnali di eccesso"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/sias-prolunga-il-rialzo-ma-mostra-segnali-di-eccesso-337342/" onclick="ga('send', 'event', 'article', 'side');" >Sias prolunga il rialzo ma mostra segnali di eccesso</a>
        <address class="article-meta"><time datetime="2019-02-15T11:32">45 minuti fa</time></address>
        </li>        <li><a href="/ansa/pirelli-c-in-netto-recupero-dai-minimi-di-seduta-dopo-dati-2018-337341/" title="Pirelli&amp;C in netto recupero dai minimi di seduta dopo dati 2018"><img src="//a.mytrend.it//886/3.jpg" width="108" height="81" alt="Pirelli&amp;C in netto recupero dai minimi di seduta dopo dati 2018"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/pirelli-c-in-netto-recupero-dai-minimi-di-seduta-dopo-dati-2018-337341/" onclick="ga('send', 'event', 'article', 'side');" >Pirelli&amp;C in netto recupero dai minimi di seduta dopo dati 2018</a>
        <address class="article-meta"><time datetime="2019-02-15T11:30">47 minuti fa</time></address>
        </li>        <li><a href="/ansa/reno-de-medicila-reazione-non-decolla--337340/" title="Reno De Medici: la reazione non decolla "><img src="//a.mytrend.it//951/3.jpg" width="108" height="81" alt="Reno De Medici: la reazione non decolla "></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/reno-de-medicila-reazione-non-decolla--337340/" onclick="ga('send', 'event', 'article', 'side');" >Reno De Medici: la reazione non decolla </a>
        <address class="article-meta"><time datetime="2019-02-15T11:16">1 ora fa</time></address>
        </li>        <li><a href="/ansa/zona-euroa-dicembre-diminuisce-l-export-337339/" title="Zona Euro: a dicembre diminuisce l'export"><img src="//a.mytrend.it//1061/3.jpg" width="108" height="81" alt="Zona Euro: a dicembre diminuisce l'export"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/zona-euroa-dicembre-diminuisce-l-export-337339/" onclick="ga('send', 'event', 'article', 'side');" >Zona Euro: a dicembre diminuisce l'export</a>
        <address class="article-meta"><time datetime="2019-02-15T11:06">1 ora fa</time></address>
        </li>        <li><a href="/ansa/borsa-italiana-positiva-a-met-mattinataftse-mib0-36--337337/" title="Borsa italiana positiva a metà mattinata, FTSE MIB +0,36%"><img src="//a.mytrend.it//844/3.jpg" width="108" height="81" alt="Borsa italiana positiva a metà mattinata, FTSE MIB +0,36%"></a>        <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/borsa-italiana-positiva-a-met-mattinataftse-mib0-36--337337/" onclick="ga('send', 'event', 'article', 'side');" >Borsa italiana positiva a metà mattinata, FTSE MIB +0,36%</a>
        <address class="article-meta"><time datetime="2019-02-15T11:00">1 ora fa</time></address>
        </li>    <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li></ul></section>

<div style="text-align:center">
<a target="_blank"  href="https://www.youtube.com/playlist?list=PLea2j4q7ng3g4C6rFCVGxpvB1vfBqAOzk"><img src="https://a.mytrend.it/gifs/banner/Origlia_Vontobel.jpg"></a>
<br><br>
<a target="_blank" href="https://www.youtube.com/playlist?list=PLea2j4q7ng3iw1HqaVltOgiPmzIZXCbeY"><img src="https://a.mytrend.it/gifs/banner/Magagnoli_FTA.jpg">
<br><br>
<a target="_blank"  href="https://www.youtube.com/playlist?list=PLea2j4q7ng3jRNd4vlmhXAxrOX3EyaeOO"><img src="https://a.mytrend.it/gifs/banner/Pascucci_Forex.jpg"></a>
<br><br>
<a target="_blank" href="https://www.youtube.com/playlist?list=PLea2j4q7ng3hWHoFGAuOEDmD5FgLC9eay"><img src="https://a.mytrend.it/gifs/banner/Origlia_Chiusura.jpg"></a>
<br><br>
<a target="_blank" href="https://www.youtube.com/playlist?list=PLea2j4q7ng3iKAJDajx1XsxG-T5w_RCig"><img src="https://a.mytrend.it/gifs/banner/angelocosaaccadra.jpg"></a>
<br><br>
<a target="_blank" href="https://www.youtube.com/playlist?list=PLea2j4q7ng3gp876oixdE_o0bsIp16ruP"><img src="https://a.trend-online.it/moxie/fAbio/Brigida_Heikin-Ashi.jpg
"></a><br><br>
<a target="_blank" href="https://www.youtube.com/playlist?list=PLea2j4q7ng3irpYjTgL4KBxYeQWwEYFQo"><img src="https://a.trend-online.it/moxie/fAbio/Cervi_WolfStreet.jpg
"></a>
<br><br>


</div><section  class="box ad text framed ad300x250"><div id="MediumRectangleArtBottom" style="min-width:300px;min-height:0px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('MediumRectangleArtBottom');});</script></div></section>

<div style="text-align:center">
</div></aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">


    </footer>

<div style="clear:both"></div>
<footer class="foot-main" style="margin-top:10px">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />Copyright © 2000-
            2019. Tutti i diritti
            riservati. Powered and search engine optimization by <a href="http://www.vpo.si/">VPO</a>.<br />
            MEDIALABS S.R.L.S. - Via Giuseppe di Vittorio, 18/b - 10095 Grugliasco, (TO) P.IVA IT11548210019.
            <br />
            Leggi <a href="/privacy.html">l'Informativa sulla privacy</a>, le <a href="/avvertenze.html">Avvertenze</a>
            e la <a href="/cookie.html">Politica sui cookie</a> e la pagina <a href="/contatti.html">Info</a>.

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->




<script type="text/javascript">
    function closeBrowserOverlay() {
        document.getElementById('div-gpt-ad-1432115186568-0').style.display = 'none';
    }
    var t = setTimeout("closeBrowserOverlay();", 12000);
</script>
<!-- /1012518/Out_Page -->
<div id='div-gpt-ad-1432115186568-0' style="z-index:2">

    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1432115186568-0');
        });
    </script>
</div>
<div class="hidden-lg hidden-md hidden-sm" style="position:fixed; width:100%;height:60px;padding:5px;bottom:0;z-index:1002;background:black">
    <section  class="box ad ad320x50"><div id="MobileAd" style="width:320px;height:50px;text-align:center;margin: 0 auto"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('MobileAd');});</script></div></section></div>

<a href="/tol.apk" style="display:none">apk</a>



<link rel="stylesheet" type="text/css" media="screen" href="/scroll/style.css" />
<div id="scrolltriggered" style="width: 640px;left: 50%;margin-left:-320px" class="hidden-xs">
    <div id="inscroll" class="newsletterbottom">
        <a href="#close" style="color:black" id="closebox"><i class="fas fa-times-circle" style="font-size:20px"></i></a>

        <div style="padding:0">
            <table cellpadding="0" style="border:0;padding:0">
                <tr>
                    <td style="width:320px;height:400px;background: url(/elements/mail/boxNL_imm6.jpg);
                            background-size: 320px 400px;color:white;font-size:20px;padding:80px 20px 20px 20px;vertical-align: top;text-align:center">
                                                LEGGI<br />
                        gratuitamente la Newsletter<br />
                        di Trend-online.com<br />
                        in uscita tre volte alla settimana,<br />
                        una attenta selezione<br />
                        delle migliori notizie e video.<br /><br /><br /><br />
                        <img src="/elements/img/logo-small.png">
                        

                    </td>
                    <td style="width:320px;padding:80px 30px 0;vertical-align: top">
                        <div style="text-align:center;font-size:20px;">RICEVI la Newsletter</div>
                        <br /><br />
                        <!--
                            <form id="users" action="http://sendy.vpo.si/subscribe"
                                      method="post">
                                      <input type="hidden" name="list" value="yjv9NOf7zgCUkP892GbQQjxw">
                                    <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="text" name="email" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div class="message"></div>
                                        </div>
                                        <div class="submit">
                                            <br/><br/><br/>

                                            <div class="element"><input type="submit" class="submit" value="ISCRIVITI"
                                                                        id="users_input_submit">
                                            </div>
                                        </div>
                                        <div class="container privacy">
                                            <div>
                                                <br/><br/><br/><br/><br/>
                                                <input type="checkbox" name="17755" id="17755" required>
                                                Dichiaro di aver preso visione dell' <a
                                                    href="/privacy-newsletter.html">informativa relativa al trattamento
                                                    dei dati personali</a> e di accettare le <a
                                                    href="/privacy-newsletter.html">condizioni generali del servizio</a>.

                                            </div>
                                            <div class="message"></div>
                                        </div>
                                    </fieldset>

                                    <div style="clear: both;"></div>
                                </form>
-->



                                                            <form id="users" action="https://trend-online.us15.list-manage.com/subscribe/post?u=1058affdd6888ff6a46a3b688&amp;id=78af8180a6"
                                      method="post">
                                                                        <fieldset>
                                        <div class="container email">
                                            <div class="title"></div>
                                            <div class="element"><input type="email" name="EMAIL" class="text"
                                                                        pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$"
                                                                        id="users_input_Email"
                                                                        placeholder=" Indirizzo email" required>
                                            </div>
                                            <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1058affdd6888ff6a46a3b688_78af8180a6"
                                tabindex="-1" value=""></div>

        </div>
        <div class="submit">
            <br /><br /><br />

            <div class="element"><input type="submit" class="submit" value="ISCRIVITI" id="users_input_submit">
            </div>
        </div>
        <div class="container1 privacy">
            <div>
                <br /><br /><br /><br /><br />
                <input type="checkbox" name="17755" id="17755" required>
                Dichiaro di aver preso visione dell' <a href="/privacy-newsletter.html">informativa relativa al
                    trattamento
                    dei dati personali</a> e di accettare le <a href="/privacy-newsletter.html">condizioni generali
                    del servizio</a>.

            </div>
            <div class="message"></div>
        </div>
        </fieldset>

        <div style="clear: both;"></div>
        </form>
        <!--
                                <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'>
</script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

                                <script>
                                    /**
                                     * @author ComFreek
                                     * @license MIT (c) 2013-2015 ComFreek <http://stackoverflow.com/users/603003/comfreek>
                                     * Please retain this author and license notice!
                                     */
                                    (function (exports) {
                                        function valOrFunction(val, ctx, args) {
                                            if (typeof val == "function") {
                                                return val.apply(ctx, args);
                                            } else {
                                                return val;
                                            }
                                        }

                                        function InvalidInputHelper(input, options) {
                                            input.setCustomValidity(valOrFunction(options.defaultText, window, [input]));

                                            function changeOrInput() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity("");
                                                }
                                            }

                                            function invalid() {
                                                if (input.value == "") {
                                                    input.setCustomValidity(valOrFunction(options.emptyText, window, [input]));
                                                } else {
                                                    input.setCustomValidity(valOrFunction(options.invalidText, window, [input]));
                                                }
                                            }

                                            input.addEventListener("change", changeOrInput);
                                            input.addEventListener("input", changeOrInput);
                                            input.addEventListener("invalid", invalid);
                                        }

                                        exports.InvalidInputHelper = InvalidInputHelper;
                                    })(window);

                                    InvalidInputHelper(document.getElementById("users_input_Email"), {
                                        defaultText: "E-mail *",
                                        emptyText: "Hai dimenticato di inserire il tuo indirizzo email!",
                                        invalidText: function (input) {
                                            return 'Inserire un indirizzo email valido!';
                                        }
                                    });

                                    InvalidInputHelper(document.getElementById("17755"), {
                                        defaultText: "Privacy",
                                        emptyText: "Hai dimenticato di acconsentire all'informativa della privacy!",
                                        invalidText: function (input) {
                                            return "Hai dimenticato di acconsentire all'informativa della privacy!";
                                        }
                                    });

                                </script>
                                -->

        </td>
        </tr>
        </table>


    </div>


</div>
</div>
<script type="text/javascript">
    var stb = {
        hasclosed: false,
        cookieLife: 1,
        triggerHeight: 92,
        stbElement: ""
    };
</script>
<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>