<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Salta il bonus matrimonio! Ma la Puglia rilancia con 1.500€ | Trend Online</title><meta name="description" content="Filiera produttiva del matrimonio in crisi. Circa 50.000 matrimonio rimandati. Il governo non fa nulla, ma la Puglia concede 1.500 euro."><meta name="robots" content="index,follow"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script defer src="https://use.fontawesome.com/releases/v5.11.1/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/prp/2020/08/877178.jpg"><meta name="edidentifier" content="877178"><meta name="eddatetime" content="2020/08/25"><meta property="article:author" content="" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@"><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/style.css" rel="stylesheet"><link type="text/css" href="/fancybox/jquery.fancybox.css" rel="stylesheet"><link type="text/css" href="/bootstrap/css/responsive.css" rel="stylesheet"><link type="text/css" href="/elements/style.26.css?ver=20190111" rel="stylesheet"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Gianni Carbone'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1598351435"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Salta il bonus matrimonio! Ma la Puglia rilancia con 1.500€"><meta property="og:description" content="Filiera produttiva del matrimonio in crisi. Circa 50.000 matrimonio rimandati. Il governo non fa nulla, ma la Puglia concede 1.500 euro."><meta property="og:url" content="https://www.trend-online.com/prp/matrimonio-bonus-wedding/"><meta property="og:image" content="//a.mytrend.it/prp/2020/08/877178/5.583918.jpg"></head>
<body>
<script type="text/javascript">if (
            document.location.hostname.indexOf("trend-online.com") !== -1 ||
            document.location.hostname.indexOf("trend.serv.si") !== -1 ||
            document.location.hostname.indexOf("trend-online.it") !== -1 ||
            document.location.hostname.indexOf("mytrend.it") !== -1 ||
            document.location.hostname.indexOf("vpo.si") !== -1){
            } else {
                document.body.className = "inVisible"
            }</script>
<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->
<!-- DIS2019 <SCRIPT SRC="https://secure.adnxs.com/ttj?id=9525382" TYPE="text/javascript"></SCRIPT>-->

<!-- END TAG -->


<!-- Google Tag Manager (noscript) -->
<!-- DIS2019 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<!-- End Google Tag Manager (noscript) -->

<!-- youtube code -->
<!-- <div class="wrapperyt"><div class="youtube" data-embed="CY0gEFZAFPw"><div class="play-button"></div></div></div> -->
<style>

.inVisible {
    display:none
}
    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->






<!--
<script>
    (function (v, i, d, y) {
        v._vpt = v._vpt || [];
        v._vpt.push(['_currentTime', Date.now()]);
        d = i.createElement('script');
        d.type = 'text/javascript';
        d.async = true;
        d.src = '//cdnvideo.notifyon.com/script/js/3d92d9f7fd8b7f995593551dd0b2b1fd.js';
        y = i.getElementsByTagName('script')[0];
        y.parentNode.insertBefore(d, y);
    })(window, document);
</script>
-->
<!-- DIS2019
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP324M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!--
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      '//www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KP324M');
</script>
-->
<!-- End Google Tag Manager -->
<!--
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20487241&PluID=0&w=1&h=1&ord=%n"></script>
  <noscript><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20487241&Page=&PluID=0&Pos=312259928" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20487241&Page=&PluID=0&Pos=312259928" border=0 width=1 height=1></a></noscript>
  -->
<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
      /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg
                            class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false"
                            data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg"
                            viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/ansa/">ULTIM'ORA</a>
                </li>
                <li>
                    <a href="/notizie/">NEWS OGGI</a>
                </li>
                <li>
                    <a href="/prp/">PRIMO PIANO</a>
                </li>
                <li>
                    <a href="/piuletti/">PIÙ LETTI</a>
                </li>
                <li>
                    <a href="/inte/">INTERVISTE</a>
                </li>
                <li>
                    <a href="/raccomandazioni/">RACCOMANDAZ.</a>
                </li>
                <li>
                    <a href="/bond/">BOND</a>
                </li>
                <li>
                    <a href="/bitcoin/">BITCOIN</a>
                </li>
                <li><a href="/al/">ANALISI TEC.</a>
                </li>
                <li>
                    <a href="/fxe/">FOREX</a>
                </li>
                <li>
                    <a href="/certificates/">CERTIFICATES</a>
                </li>
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                <li>
                    <a href="/dividendi/">DIVIDENDI</a>
                </li>
                <li>
                    <a href="/risparmio/">RISPARMIO</a>
                </li>
                <li>
                    <a href="/adn/">ADN KRONOS</a>
                </li>
                <li>
                    <a href="/glossario/a/">GLOSSARIO</a>
                </li>
                <li>
                    <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/webinar/">WEBINAR FREE</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">EBOOK FREE</a>
                </li>
                <li>
                    <a href="/premium/">PREMIUM</a>
                </li>
                <li>
                    <a href="/argomenti/petrolio/">PETROLIO</a>
                </li>
                <li>
                    <a href="/argomenti/ftse-mib/">FTSE-MIB</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook"
                        aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter"
                        aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i
                        class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i
                        class="fa fa-envelope" aria-hidden="true"></i></a>
                        


            </div>


            <ul class="nav navbar-nav" style="display:none">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">ARTICOLI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/ansa/">ULTIM'ORA</a>
                        </li>
                        <li>
                            <a href="/notizie/">NEWS OGGI</a>
                        </li>
                        <li><a href="/al/">ANALISI TECNICA</a>
                        </li>
                        <li>
                            <a href="/bond/">BOND</a>
                        </li>
                        <li>
                            <a href="/piuletti/">PIÙ LETTI</a>
                        </li>
                        <li>
                            <a href="/prp/">PRIMO PIANO</a>
                        </li>
                        <li>
                            <a href="/racc/">BUY&SELL</a>
                        </li>
                        <li>
                            <a href="/fxe/">FOREX</a>
                        </li>
                        <li>
                            <a href="/inte/">INTERVISTE</a>
                        </li>
                        <li>
                            <a href="/etf/">ETF</a>
                        </li>
                        <!--
                        <li>
                            <a href="/opinioni/">OPINIONI</a>
                        </li>
                        -->
                        <li>
                            <a href="/risparmio/">RISPARMIO</a>
                        </li>
                        <li>
                            <a href="/agenda-macroeconomica.html"><i class="far fa-calendar-alt"></i></a>
                        </li>

                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                        aria-expanded="false">SERVIZI <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li>
                            <a href="/lefonti-tv-live-streaming-television.html">LIVE TV</a>
                        </li>

                        <li>
                            <a href="/raccomandazioni/">RACCOMANDAZIONI</a>
                        </li>
                        <li>
                            <a href="/dividendi/">DIVIDENDI</a>
                        </li>
                        <li>
                            <a href="/premium/">PREMIUM</a>
                        </li>
                        <li>
                            <a href="/cfd-trading/">
                                TRADING</a></li>
                        <li>
                        <li>
                            <a href="/certificates/">CERTIFICATES</a>
                        </li>
                        <li>
                            <a href="/webinar/">WEBINAR</a>
                        </li>
                        <li>
                            <a href="/premium/ebook.html">EBOOK</a>
                        </li>
<li>
                        <a href="/coinmarket/">CRIPTOVALUTE</a>
                </li>
                <li>
                    <a href="/glossario/a/">A-Z</a></li>
                <!--
<li>
<a href="/rataran.html">TRADE SHARING</a>
</li>
-->
            </ul>
            </li>

            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#638d43;height:45px;line-height:45px;z-index: 999;">
    <div class="container">
        <!--
    <a href="https://it.fxgm.com/open-live-account/?SerialId=1187324&amp;FormId=1164&amp;a=4&amp;adv=1&amp;f=186012&amp;u=ED966BE7-FCD6-4A28-85F9-C47D02775094&amp;b=1" 
     target="_blank"
style="display:block;padding: 0 10px;
    float: right;
    background: #4272db;
    color: white">FAI TRADING ORA!</a>
-->

                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

        
        <div style="float:left;padding-right:12px;padding-top:5px;line-height:30px">
            <a href="/"><img src="/elements/img/logo-small.png"></a>
        </div>

                <div class="hidden-xs hidden-sm">
            <div style="float:left;padding-right:12px;">
                <a href="/lefonti-tv-live-streaming-television.html"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">LIVE TV</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/raccomandazioni/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">RACCOMANDAZIONI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/premium/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">PREMIUM</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/cfd-trading/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">
                    TRADING</a></div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CERTIFICATES</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/webinar/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">WEBINAR</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/ebook/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">EBOOK</a>
            </div>

            <div style="float:left;padding-right:12px;">
                <a href="/coinmarket/" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">CRIPTOVALUTE</a>
            </div>
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 16px Roboto;">A-Z</a></div>
            <!--
    <div style="float:left;padding-right:12px;">
    <a href="/rataran.html" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">TRADE SHARING</a></div> 
                        <div style="float:left;padding-right:12px;">
                          <a href="https://www.trend-online.com/brokers" style="line-height:45px;color:#FFF;font: normal 16px Roboto;">BROKERS</a></div> -->
        </div>
            </div>
</div>
<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
    <div class="container">
        <div class="hidden-xs">

            <div style="float:right"><a href="/mytrend/"><i class="fa fa-key"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope"
                        style="margin-left:11px;line-height:45px;color:#FFF;font-size: 16px"></i></a>
            </div>
            
            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/ansa/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ULTIM'ORA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/notizie/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">NEWS OGGI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/al/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ANALISI TECNICA</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/bond/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BOND</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/piuletti/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PIÙ LETTI</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/prp/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/racc/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">BUY&SELL</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fxe/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FOREX</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/inte/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INTERVISTE</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/etf/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ETF</a>
            </div>
            <!--
            <div style="float:left;padding-right:16px;">
                <a href="/opinioni/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">OPINIONI</a>
            </div>
            -->
            <div style="float:left;padding-right:12px;">
                <a href="/dividendi/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">DIVIDENDI</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/risparmio/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">RISPARMIO</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/agenda-macroeconomica.html" style="line-height:28px;color:#FFF;font: normal 14px Roboto;"><i
                        class="far fa-calendar-alt"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="container" id="wrapper">

        <!--
    <div class="row" style="padding:15px 15px 0; background:white;overflow: hidden">
    
    <div id="pub_100" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '100';
    </script>
    <script type="text/javascript" src='http://videomatictv.com/cdn/widgetmr.js'></script>
    </div>
    <div id="pub_70" align="center" style="display: none">
    <script type="text/javascript">
    var vm_pubId = '70';
    function detectWidth() {
        var w = window, d = document, e = d.documentElement, x = Math.max(e.offsetWidth, e.clientWidth);
        return x;
    }
    if (detectWidth() >= 970) {
        document.write('<scr' + 'ipt type="text/javascript" src="http://videomatictv.com/cdn/widgetto.js"></scr' + 'ipt>');
    }
    </script>
    </div>
    </div> -->

<div id="T"></div>



    
    <div class="row hidden-xs white" style="background:white;overflow: hidden;padding:20px 0 0;display:none">
        <div style="color:#949494;font-size:11px;line-height:22px;margin-right:20px;margin-left:15px;float:left;">
            GLI ARGOMENTI DELL'ULTIM'ORA
        </div>
        <div style="float:left">
                        <a href="/argomenti/bonus" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Bonus</a>
                        <a href="/aziende/piaggio" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Piaggio</a>
                        <a href="/aziende/telecom-italia" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Telecom Italia</a>
                        <a href="/aziende/generali" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Generali</a>
                        <a href="/aziende/bper-banca" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Bper Banca</a>
                        <a href="/aziende/falck-renewables" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Falck Renewables</a>
                        <a href="/aziende/intesa-sanpaolo" style="display: inline-block;float:left;
            padding: 0px 5px;
            margin: 0 10px 0 0;
            /*border: 1px solid #dadada;*/
            background: #638d43;
            font-size: 11px;
            text-transform: uppercase;
                line-height: 20px;
                color: #f1f1f1
                " onclick="ga('send', 'event', 'homepage', 'toptag');">
                Intesa Sanpaolo</a>
                    </div>
    </div>
        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:877178@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2020-08-25 12:11:00',cat: '375'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/gianni-carbone/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Gianni Carbone</a>
                                    </div>

                <a href="/prp/"  class="hidden-xs">
                    PRIMO PIANO</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
</div>
            <div class="article-meta pull-left">

                                
                    Matrimoni e Covid,&nbsp;
                                     PUBBLICATO:                     <time datetime="2020-08-25T12:11">
                        19 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Salta il bonus matrimonio! Ma la Puglia rilancia con 1.500€                    </h1>
                                    Tempo stimato di lettura: 10 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Gianni Carbone                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/bonus/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Bonus</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Un emendamento al decreto rilancio prevedeva per i matrimoni celebrati a partire dal 2021 una detrazione sui costi sostenuti nell'organizzazione del matrimonio, nella misura del 25% su una spesa massima di 25.000 euro. La legge di approvazione del decreto non ha confermato questa previsione. Invece la Puglia autorizza un voucher di 1.500 euro per chi si sposa nella regione fino al 31 dicembre 2020.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/prp/matrimonio-bonus-wedding/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>Un emendamento al decreto rilancio prevedeva per i matrimoni celebrati a partire dal 2021 una detrazione sui costi sostenuti nell'organizzazione del matrimonio, nella misura del 25% su una spesa massima di 25.000 euro. La legge di approvazione del decreto non ha confermato questa previsione. Invece la Puglia autorizza un voucher di 1.500 euro per chi si sposa nella regione fino al 31 dicembre 2020.</p>&amp;url=https://www.trend-online.com/prp/matrimonio-bonus-wedding/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/prp/matrimonio-bonus-wedding/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/prp/matrimonio-bonus-wedding/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it/prp/2020/08/877178/o.583918.jpg" rel="gallery"><img src="//a.mytrend.it/prp/2020/08/877178/a.jpg" width="347" height="231" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                <div id="self_text_link" style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><font color="red"><strong>Come si evolverà il mercato nei prossimi mesi?</strong></font> Se stai pensando di investire 350.000 €, ricevi  la guida e gli aggiornamenti periodici <strong><a href="https://ad.doubleclick.net/ddm/trackclk/N709325.151923TREND-ONLINE.COM/B20245334.211755648;dc_trk_aid=411026459;dc_trk_cid=136032358;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=">clicca qui.</a></strong></p></div>        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>Un emandamento al decreto rilancio prevedeva per i matrimoni celebrati a partire dal 2021 <a href="https://www.zankyou.it/p/bonus-matrimonio-2019-le-risposte-a-tutte-le-vostre-domande" target="_blank">una detrazione sui costi sostenuti nell'organizzazione del matrimonio</a>. Tale detrazione avrebbe consentito di allegerire l'imposta lorda di uno dei due sposi o di entrambi in caso di dichiarazione congiunta, potendo <strong>detrarrre il 25% delle spese sostenute per la realizzazione del lieto evento</strong>, per una s<strong>pesa massima ammissibile di 25.000 euro</strong>. Le spese ammesse alla detrazione, previste dall'emendamento erano:</p><ul><li>ristorante e servizio catering;</li><li>affitto locale;</li><li>addobbi floreali;</li><li>abiti della sposa e dello sposo;</li><li>servizio fotografico;</li><li>trucco e acconciatura;</li><li>wedding planner.</li></ul><p>&nbsp;Secondo una ricerca condotta da <a href="https://www.compass.it/simulatore/simulatore-commerciale.html?utm_source=GOOGLEBRAND&amp;utm_medium=CPC&amp;utm_content=Search&amp;utm_campaign=DS&amp;mediacode=4031&amp;utm_adgroup=Brand&amp;gclid=EAIaIQobChMI3M2l4oe26wIVQYBQBh2tMwgiEAAYASAAEgKqiPD_BwE&amp;gclsrc=aw.ds" target="_blank">Compass</a> e <a href="https://www.prontopro.it/" target="_blank">Pronto.pro</a> il <strong>costo medio di un matrimonio</strong> con 100 invitati oscilla tra i <strong>15.000 ed i 20.000 euro</strong>, ma pu&ograve; anche arrivare alla cifra da capogiro di 80.000 euro. Il costo pu&ograve; variare in base alla regione geografica, al numero degli invitati, del vestito della sposa e dello sposo, del servizio fotografico, del catering o banchetto nuziale, dell'auto, dei fiori. Tante voci che fanno lievitare il costo del matrimonio.</p><p>Un evento che per&ograve; oltre a portare tanta gioia consente di far lavorare tanti professionisti. Ma il lockdown, il divieto imposto nei mesi scorsi di celebare i matrimoni, il distanziamento sociale, hanno portato tante coppie a posticipare le date del matrimonio, mettendo cos&igrave; in ginocchio un settore, quello dell'organizzazione degli eventi matrimoniali, in forte crisi.</p><p><strong>Nella conversione in legge, l'emandamento &egrave; sparito</strong> ed del bonus matrimonio non c'&egrave; pi&ugrave; traccia. Ma la <strong>Puglia</strong>, sia per incentivare il suo turismo che sostenere il fatturato dell'industria del matrimonio, <strong>ha deciso di intervenire con un <a href="https://www.agenziapugliapromozione.it/portal/bandi-di-gara-e-contratti?p_p_id=nuovoalberotrasparenza_WAR_oprdocumentportlet&amp;p_p_lifecycle=0&amp;p_p_state=normal&amp;p_p_mode=view&amp;p_p_col_id=column-1&amp;p_p_col_count=3&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_action=alberoTrasparenzaDetail&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_idDocument=5513742&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_nomeSezione=Atti+delle+amministrazioni+aggiudicatrici+e+degli+enti+aggiudicatori+distintamente+per+ogni+procedura&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_tipoContenuto=tab+C&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_tipologia=Avviso+gare&amp;fbclid=IwAR2iL0XdbntQtmJinx0FFyB04bUrE025paREP6iwnxKFxnVbMqw2bcNCJRc" target="_blank">bonus di 1.500 euro</a></strong>.</p><h2>Il settore del wedding in Italia</h2><p>Il settore Wedding, con un indotto di arti e professioni che vanno dalla musica, alla moda fino alla fotografia, contribuisce molto all&rsquo;economia del nostro Paese. Si parla di pi&ugrave; di <strong>5 miliardi di euro</strong> con un comparto professionale molto vasto. Una filiera composta da <strong>oltre 30.000 partite Iva e aziende con pi&ugrave; di 100.000 lavoratori</strong> in tutta Italia, che in questo momento non sanno come e quando poter ripartire e come sopravvivere. Proprio per l'importanza di questo settore l'emandamento presentato in Commissione Bilancio al DL Rilancio andava nella direzione di ridare ossigeno a questo comparto.</p><p>Un aiuto economico per incentivare le nozze attraverso un&rsquo;importante detrazione - pari al 25% - sulle spese della cerimonia: servizio fotografico, abito da sposa, allestimenti floreali, ristorante e molte altre voci legate all&rsquo;organizzazione del gran giorno, anche il/la wedding planner.</p><p>Una proposta che aveva un duplice scopo: riattivare il settore dei matrimoni, messo a durissima prova nei mesi di lockdown, e aiutare le giovani coppie a compiere il grande passo. Peccato che non sia stato recepito nella conversione in legge.</p><p>Tra marzo ed aprile sono stati annullati circa 17.000 matrimoni e altri 50 mila sono in forse per maggio e giugno. Una <strong>perdita stimata in 26 miliardi</strong>, un calo dei ricavi dell'80-100% come sottolineato da Assoeventi, associazione di Confindustria del settore. Il tema &egrave; serio visto che il giro dei matrimoni in Italia &egrave; un business di circa 40 miliardi di euro l'anno per 200.000 matrimoni, tra abiti, arredi, bomboniere, fiori.</p><p>L'intervista a Sanda Pandza, event Manager, docente e fondatrice della Wedding Planner Academy e organizzatrice di matrimoni Vip come quello di Tom Cruise e Katie Holmes rileva per&ograve; che non tutto &egrave; salvabile.</p><blockquote><p>La professionista sostiene che la nostra ripartenza effettiva dovr&agrave; aspettare a mio avviso non il 2021 ma il 2022. Perch&eacute; nel 2021 dovremmo far convivere le nuove richieste con quelle posticipate dal 2020. Ogni data posticipata da oggi, implica la perdita di una nuova per il prossimo anno. Quindi, anche se il 90% degli sposi ha deciso di posticipare la data al 2021, le date che occuperanno sono quelle che non potremo riservare ai clienti nuovi. Un grosso problema soprattutto per i professionisti o le strutture che lavorano in esclusiva , con un evento al giorno.</p></blockquote><h2>&nbsp;Il bonus matrimonio in Puglia</h2><p>La Puglia, con una determinazione regionale <a href="https://www.agenziapugliapromozione.it/portal/documents/10180/5513691/Determina%20D.G.%20nr.%20331-%202020%20-%20APPROVAZIONE%20INTERVENTO%20%C2%BFPUGLIA%20WEDDING%20TRAVEL%20INDUSTRY%C2%BF" target="_blank">n 331/2020</a>&nbsp;offre alle coppie che si sposano entro la fine dell&rsquo;anno, nel tacco dello stivale italiano, la possibilit&agrave; di godere di uno <strong>sconto di 1.500 euro</strong> sui costi di organizzazione del matrimonio e del ricevimento, grazie al contributo erogato dalla Regione.</p><p>La regione Puglia ha ritenuto di approvare questa determinazione a sostegno della filiera del settore wedding affinch&eacute; le feste nuziali programmate dopo il lockdown possano ugualmente svolgersi o organizzarsi, compatibilmente con la normativa nazionale e regionale sulla ripresa delle attivit&agrave; economiche. La scelta della Puglia, attraverso il "<a href="https://www.agenziapugliapromozione.it/portal/documents/10180/5513691/Avviso%20pubblico%20%28Smart%20Call%29%20PUGLIA%20WEDDING%20TRAVEL%20INDUSTRY" target="_blank">Puglia Wedding Travel Industry</a>", si inserisce nella politica turistica della regione delineata dal Piano Strategico de Turismo "<a href="http://www.puglia365.it/" target="_blank">Puglia365</a>", favorendo la filiera del wedding. Il settore wedding, che solo in Puglia si stima produca 1 miliardo di fatturato, coinvolge una filiera aziendale vasta e articolata in oltre 80mila imprese a vario titolo coinvolto nella organizzazione di una festa nuziale: dal confezionamento di abiti da sposa e da cerimonia ai servizi video e fotografici; dalla produzione di addobbi floreali a quella enogastronomica; dalla organizzazione logistica nelle location per gli eventi nuziali e wedding planner, ai servizi musicali, di noleggio aut e altri mezzi per gli spostamenti degli sposi e degli ospiti; dai servizi di acconciatura e make-up artist specializzati alla produzione e vendita di bomboniere. A questa ricca filiera si aggiunge quella della ricettivit&agrave; alberghiera e degli altri servizi di ospitalit&agrave; per gli ospiti e/o per gli sposi non residenti in Puglia o nelle localit&agrave; prescelte per i festeggiamenti.</p><h2>Bonus Matrimonio: chi pu&ograve; richiederlo</h2><p>L&rsquo;<a href="https://www.agenziapugliapromozione.it/portal/bandi-di-gara-e-contratti?p_p_id=nuovoalberotrasparenza_WAR_oprdocumentportlet&amp;p_p_lifecycle=0&amp;p_p_state=normal&amp;p_p_mode=view&amp;p_p_col_id=column-1&amp;p_p_col_count=3&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_action=alberoTrasparenzaDetail&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_idDocument=5513742&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_nomeSezione=Atti+delle+amministrazioni+aggiudicatrici+e+degli+enti+aggiudicatori+distintamente+per+ogni+procedura&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_tipoContenuto=tab+C&amp;_nuovoalberotrasparenza_WAR_oprdocumentportlet_tipologia=Avviso+gare&amp;fbclid=IwAR2iL0XdbntQtmJinx0FFyB04bUrE025paREP6iwnxKFxnVbMqw2bcNCJRc" target="_blank">intervento approvato dalla Regione Puglia</a>&nbsp;consiste nella erogazione di <strong>voucher (max &euro; 1500 per ciascun evento nuziale) per sostenere le feste di matrimonio organizzate dal 1&deg; luglio al 31 dicembre 2020.</strong></p><p>A richiederlo potranno essere tutte le <strong>coppie che si sposano in Puglia tra il 1 luglio ed il 31 dicembre 2020</strong>. In realt&agrave; il voucher non sar&agrave; dato agli sposi per poi scontarlo sui costi del matrimonio, ma <strong>i soggetti che possono fare richiesta</strong>, per conto degli sposi, sono le aziende che erogano servizi/beni richiesti per organizzare la festa nuziale, quali:</p><ul><li>sale ricevimenti/strutture alberghiere</li><li>ristorazione</li><li>aziende di trasporto passeggeri</li><li>aziende produzione/vendita abiti da sposi/cerimonia</li><li>aziende produzione/vendita bomboniere</li><li>acconciatori e make-up artist</li><li>artisti e aziende servizi musicali e intrattenimento dal vivo</li><li>wedding planner</li></ul><p>I soggetti richiedenti devono essere imprese individuali o societ&agrave; commerciali, associazioni, lavoratori autonomi purch&eacute; dotati di Partita Iva o comunque in grado di comprovare lo svolgimento di attivit&agrave; commerciale. Inoltre gli operatori devono possedere requisiti morali (ai sensi dell'art. 80 del Codice dei contrati pubbbici), essere regolarmente iscritti alla Camera di Commercio, Industria e Artigianato competente per il territorio, essere attivi e non sottoposti a procedure concorsuali, operare nel pieno rispetto delle norme in materia igienico-sanitari, contributive, della salute e sicurezza sui luoghi di lavoro.&nbsp;</p><p>Il contributo si traduce in uno<strong> sconto sui costi del ricevimento a beneficio degli sposi</strong> a condizione che il <strong>numero di ospiti</strong> degli eventi nuziali sia di <strong>almeno 40 persone</strong> e che gli eventi nuziali si svolgano nel rispetto di tutte le norme vigenti, con particolare riferimento alle autorizzazioni, alla normativa igienico-sanitaria e del lavoro, nonch&eacute; della normativa per la sicurezza delle persone.</p><h2>Bonus Matrimonio: come fare domanda</h2><p>Per presentare la domanda c&rsquo;&egrave; tempo fino al 10 dicembre 2020, mandando un&rsquo;email agli indirizzi direzioneamministrativapp@pec.it e direzione.generale@aret.regione.puglia.it.</p><p>Per ogni festa di matrimonio &egrave; possibile richiedere solo un voucher. La richiesta deve essere corredata da:</p><ul><li>istanza su carta intestata dell&rsquo;azienda/libero professionista</li><li>certificato di iscrizione alla Camera di Commercio e/o di assegnazione Partita Iva</li><li>documento di identit&agrave; del legale che rappresenta l&rsquo;azienda o il libero professionista richiedente</li><li>richiesta in forma libera degli sposi con breve descrizione della festa nuziale</li><li>documenti di identit&agrave; degli sposi.</li></ul><p>Il budget stanziato &egrave; di <strong>30.000 euro, per coprire 20 voucher.</strong> La copertura finanziaria &egrave; suscettibile di integrazione e implementazione, tenendo conto del numero di richieste e della consistenza dell&rsquo;interesse manifestato dai soggetti che possono richiedere il voucher.</p><p>L&rsquo;assegnazione del voucher avverr&agrave; con procedura a sportello. L&rsquo;assegnazione del voucher avverr&agrave; entro 30 giorni dalla acquisizione della richiesta secondo l&rsquo;ordine cronologico di presentazione della domanda/proposta, nei limiti delle risorse disponibili.&nbsp;</p><h2>Il matrimonio negli USA ai tempi del Covid</h2><p>Se la Puglia cerca di rilanciare il settore del wedding, e rendere il momento dell'evento nuziale ancora indimenticabile, nello stato di New York, il governatore <a href="https://it.wikipedia.org/wiki/Andrew_Cuomo" target="_blank">Andrew Cuomo</a> ha firmato un'ordinanza che, per la prima volta da quando gli uffici comunali sono stati chiusi il 22 marzo per il lockdown, autorizza a celebrare i matrimoni online. Cuomo ha dato il <strong>permesso ai fidanzati di richiedere la licenza sul web</strong> e ai funzionari comunali di <strong>celebrare le nozze su Zoom</strong>, ha annunciato Melissa De Rosa, l'assistente del governatore.</p><blockquote><p>Non ci sono scuse se ci si vuole sposare. Lo puoi fare su Zoom. S&igrave; o no?", ha detto Cuomo, il cui matrimonio 30 anni fa con Kerry Kennedy fu salutato come l'unione di due dinastie (lei era figlia di RFK) ma fin&igrave; in un tempestoso divorzio 15 anni e tre figlie dopo.&nbsp; Finora le licenze nuziali dovevano essere chieste di persona in comune. L'ordinanza consente adesso di ottenerle utilizzando tecnologia video-audio in diretta (non valgono le registrazioni). Sempre su Zoom sar&agrave; possibile celebrare le nozze interagendo con il funzionario competente. La questione non &egrave; banale anche se, ha scherzato Cuomo, in condizioni di coabitazione forzata come quella imposta dal lockdown sono i divorzi che aumentano, mentre i matrimoni calano.</p></blockquote><p>Negli Usa, stretta dalla morsa del Covid, oltre 22 milioni di persone che hanno perso il lavoro (almeno mezzo milione nella citt&agrave; di New York) e, con il posto, se ne sono andati i benefit, tra cui l'assicurazione sanitaria. Per molti il matrimonio offre l'unica chance di ottenere la mutua del futuro consorte, ancor pi&ugrave; cruciale in tempi di pandemia visti i costi astronomici della sanit&agrave; negli Usa.&nbsp;</p></section>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/prp/matrimonio-bonus-wedding/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/prp/matrimonio-bonus-wedding/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print">
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/prp/matrimonio-bonus-wedding/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="ansa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/ansa/regno-unitoindice-cbi-sull-andamento-industriale-agosto-6-punti--390612/" title="Regno Unito: Indice CBI sull'andamento industriale agosto  -6 punti ">
            <img src="//a.mytrend.it//1031/3.jpg" width="108" height="81" alt="Regno Unito: Indice CBI sull'andamento industriale agosto  -6 punti "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/regno-unitoindice-cbi-sull-andamento-industriale-agosto-6-punti--390612/" onclick="ga('send', 'event', 'article', 'side');"
            >Regno Unito: Indice CBI sull'andamento industriale agosto  -6 punti </a>
        <address class="article-meta"><time datetime="2020-08-25T12:02">28 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/regno-unitoindice-cbi-sull-andamento-industriale-a6-punti-da4-puntiatteso8--390611/" title="Regno Unito: Indice CBI sull'andamento industriale a -6 punti da +4 punti (atteso +8)">
            <img src="//a.mytrend.it//888/3.jpg" width="108" height="81" alt="Regno Unito: Indice CBI sull'andamento industriale a -6 punti da +4 punti (atteso +8)"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/regno-unitoindice-cbi-sull-andamento-industriale-a6-punti-da4-puntiatteso8--390611/" onclick="ga('send', 'event', 'article', 'side');"
            >Regno Unito: Indice CBI sull'andamento industriale a -6 punti da +4 punti (atteso +8)</a>
        <address class="article-meta"><time datetime="2020-08-25T12:00">30 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/asta-germaniacollocati-4-916-miliardi-in-schatz-a-due-annitasso-medio-a0-69-390608/" title="Asta Germania: collocati 4,916 miliardi in Schatz a due anni, tasso medio a -0,69% ">
            <img src="//a.mytrend.it//796/3.jpg" width="108" height="81" alt="Asta Germania: collocati 4,916 miliardi in Schatz a due anni, tasso medio a -0,69% "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/asta-germaniacollocati-4-916-miliardi-in-schatz-a-due-annitasso-medio-a0-69-390608/" onclick="ga('send', 'event', 'article', 'side');"
            >Asta Germania: collocati 4,916 miliardi in Schatz a due anni, tasso medio a -0,69% </a>
        <address class="article-meta"><time datetime="2020-08-25T11:50">40 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/generalibofa-merrill-lynch-migliora-raccomandazione-390609/" title="Generali: BofA Merrill Lynch migliora raccomandazione">
            <img src="//a.mytrend.it//791/3.jpg" width="108" height="81" alt="Generali: BofA Merrill Lynch migliora raccomandazione"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/generalibofa-merrill-lynch-migliora-raccomandazione-390609/" onclick="ga('send', 'event', 'article', 'side');"
            >Generali: BofA Merrill Lynch migliora raccomandazione</a>
        <address class="article-meta"><time datetime="2020-08-25T11:50">40 minuti fa</time></address>
            </li>
        <li>
        <a href="/ansa/spread-btp-bund-a-152-punti-base-390606/" title="Spread Btp/Bund a 152 punti base">
            <img src="//a.mytrend.it//955/3.jpg" width="108" height="81" alt="Spread Btp/Bund a 152 punti base"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/ansa/spread-btp-bund-a-152-punti-base-390606/" onclick="ga('send', 'event', 'article', 'side');"
            >Spread Btp/Bund a 152 punti base</a>
        <address class="article-meta"><time datetime="2020-08-25T11:44">46 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/ansa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/energiaborsa-elettricaprezzo3-8a-40-33-euro-mwh/">Energia: borsa elettrica, prezzo +3,8% a 40,33 euro/mwh</a>
                <address class="article-meta"><time datetime="2020-08-25T11:28">1 ora fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/covidaltri-953-casi-e-4-morti/">Covid, altri 953 casi e 4 morti</a>
                <address class="article-meta"><time datetime="2020-08-24T23:58">24 agosto 23:58</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/milanoscritte-fasciste-su-muri-quartiere-staderala-denuncia-del-parroco/">Milano: scritte fasciste su muri quartiere Stadera, la denuncia del parroco</a>
                <address class="article-meta"><time datetime="2020-08-24T20:23">24 agosto 20:23</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/coronavirusnel-milanese-53-positivino-casi-in-tre-province-lombardia/">Coronavirus: nel milanese 53 positivi, no casi in tre province Lombardia</a>
                <address class="article-meta"><time datetime="2020-08-24T17:09">24 agosto 17:09</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/coronavirusin-lombardia-5-nuovi-ricoveratiin-terapia-intensiva1/">Coronavirus: in Lombardia 5 nuovi ricoverati, in terapia intensiva +1</a>
                <address class="article-meta"><time datetime="2020-08-24T17:08">24 agosto 17:08</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B"></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2020 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->


<script>
  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "33680523" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();
</script>

<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>

<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->

<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>
Warning: VPO: The table 'helper_pageviews' is full : Query was: INSERT INTO helper_pageviews SET id = '877178', views = 1 ON DUPLICATE KEY UPDATE views = views + VALUES(views) in /home/vini/lib/ma2/engine4/engine/db.inc on line 188
