<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Notizia bomba: bollo auto cancellato dal 31 ottobre! Per chi | Trend Online</title><meta name="description" content="Il bollo auto verrà cancellato a partire dal 31 ottobre, questa è il provvedimento inserito da Mario Draghi nel decreto Sostegni-bis. Ma non sarà per tutti."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PNZMHNS');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js", new Date());gtag("config", "G-F0WP5EKBMD");</script><link rel="preload" href="/all.min.css?2021062301" as="style"><link rel="stylesheet" href="/all.min.css?2021062301"><script defer src="https://use.fontawesome.com/releases/v5.14.0/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/risparmio/2021/10/987313.jpg"><meta name="edidentifier" content="987313"><meta name="eddatetime" content="2021/10/12"><meta property="article:author" content="https://www.facebook.com/francesco.santone1" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@Frances17017035"><meta name="twitter:image" content="https://a.mytrend.it/risparmio/2021/10/987313/o.653888.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Francesco Santone'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1634019664"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Notizia bomba: bollo auto cancellato dal 31 ottobre! Per chi"><meta property="og:description" content="Il bollo auto verrà cancellato a partire dal 31 ottobre, questa è il provvedimento inserito da Mario Draghi nel decreto Sostegni-bis. Ma non sarà per tutti."><meta property="og:url" content="https://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/"><meta property="og:image" content="https://a.mytrend.it/risparmio/2021/10/987313/o.653888.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>
<style>
    .inVisible {
        display: none
    }

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->








<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
        /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -15px;"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa"
                            data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                ul.newmenud li {
                    width: 100%;
                    padding: 8px;
                    margin: 2px 0px
                }

                ul.newmenud {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li>
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/piuletti/">Più letti</a>
                </li>
                <li>
                    <a href="/investimenti/">Investimenti</a>
                </li>
                <li>
                    <a href="/cfd-trading/">
                        Trading Online</a></li>
                <li>
                    <a href="/raccomandazioni/">Raccomandazioni</a>
                </li>
                <li>
                    <a href="/dividendi/">Dividendi</a>
                </li>
                <li><a href="/analisi-tecnica/">Analisi tecnica</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li>
                    <a href="/giochi-console/">Giochi & Console</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
                <li>
                    <a href="/coinmarket/">Criptovalute</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lavoro</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/assicurazioni/">Assicurazioni</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li>
                    <a href="/glossario/a/">Glossario</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">Ebook free</a>
                </li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i class="fa fa-envelope" aria-hidden="true"></i></a>



            </div>


          
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>
<style>
    .navbar-toggled {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent;
        /*    border-radius: 4px; */
    }

    .navbar-toggled .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white;
        margin: 5px 0;
    }

    .navbar-colapse {
        padding-right: 15px;
        padding-left: 15px;
        overflow-x: visible;
        -webkit-overflow-scrolling: touch;
        border-top: 1px solid transparent;
        -webkit-box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
        box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
    }

    .navbar-toggle {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent !important;
        /*    border-radius: 4px; */
    }

    .navbar-toggle .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white !important;
        margin: 5px 0;
    }

    button:focus {
        outline: none;
        background-color: transparent
    }

    .navbar-default .navbar-toggle:hover,
    .navbar-default .navbar-toggle:focus {
        background-color: transparent;
    }

    .navbar-collapse.collapse {
        display: none !important;
    }

    .navbar-collapse.collapse.collapse.in {
        display: block !important;
        visibility: visible !important;
    }

    .navbar-fixed-top .navbar-collapse,
    .navbar-fixed-bottom .navbar-collapse {
        max-height: unset;
    }
</style>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">

<!-- <div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:54px;line-height:54px;z-index: 999;"> -->
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false"
            >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefontitv/">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
            <li>
                <a href="/giochi-console/">Giochi & Console</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/premium/ebook.html">Ebook free</a>
            </li>
            <li>
                <a href="/webinar/">Webinar free</a>
            </li>
            <li><a href="/glossario/a/">Glossario</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -17px;"></a>
        </div>

                         
        <div class="hidden-xs hidden-sm" >
        <style>
/*
    .dropdown:hover .dropdown-menu {
    display: block;
    margin-top: 0; // remove the gap so it doesn't close
 }*/

 .nav>li>a{
     color:white;
     font: normal 14px Roboto;
     line-height: 28px;
 }
 .nav .open>a, 
 .nav .open>a:focus, 
 .nav>li>a:hover {
    text-decoration: none;
    background-color: transparent;
    color:white;
}
</style>

        <ul class="nav navbar-nav">
            <li><a href="/borsa/">Ultim’ora</a></li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                <ul class="dropdown-menu">
                <li><a href="/mercati/">Mercati</a></li>
                <li><a href="/forex/">Forex</a></li>
                <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                <li><a href="/dividendi/">Dividendi</a></li>
                <li><a href="/coinmarket/">Criptovalute</a></li>
                <li><a href="/cfd-trading/">Trading Online</a></li>
                <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                <li><a href="/investimenti/">Investimenti</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/risparmio/">Risparmio</a></li>
                    <li><a href="/assicurazioni/">Assicurazioni</a></li>
                    <li><a href="/diritto/">Diritto</a></li>
                    <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                    <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/certificates/">Certificates</a></li>
                    <li><a href="/idee-operative/">Idee Operative</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/webinar/">Webinar</a></li>
                    <li><a href="/premium/ebook.html">eBook</a></li>
                    <li><a href="/guide/">Le Guide</a></li>
                </ul>
            </li>
         
           
          
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/tecnologia/">Tecnologia</a></li>
                    <li><a href="/giochi-console/">Giochi & Console</a></li>                   
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/lifestyle/">Lifestyle</a></li>
                    <li><a href="/lusso/">Lusso</a></li>
                </ul>
            </li>

            <li><a href="/lefontitv/">TV</a></li>
        </ul>
        <!--

            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/borsa/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Ultim'ora</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/mercati/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Mercati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/risparmio/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Risparmio</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Certificati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fisco-tasse/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Fisco & tasse</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/pensioni-lavoro/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Pensioni & lavoro</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/tecnologia/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Tecnologia</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/assicurazioni/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Assicurazioni</a>
            </div>
            
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 14px Roboto;">A-Z</a></div>

    -->
            <div style="float:right"><a href="http://tol.vpo.si/mytrend/" target="_blank"><i class="fa fa-key" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><i class="far fa-calendar-alt"></i></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

       
    <div id="CONT_T" ><div id="T">
            </div></div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:987313@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2021-10-12 08:00:00',cat: '22'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/francesco-santone/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Francesco Santone</a>
                                    </div>

                <a href="/risparmio/"  class="hidden-xs">
                    RISPARMIO</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<div class="ghhhidden-xs">
    <a href="https://twitter.com/Frances17017035" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        Frances17017035</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                
                    bollo auto 2021,&nbsp;
                                     PUBBLICATO:                     <time datetime="2021-10-12T08:00">
                        21 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Notizia bomba: bollo auto cancellato dal 31 ottobre! Per chi                    </h1>
                                    Tempo stimato di lettura: 9 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Francesco Santone                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/bollo-auto/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Bollo auto</a>
<a href="/persone/draghi-mario/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Draghi Mario</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Il Bollo Auto verrà cancellato a partire dal 31 ottobre, questa è il provvedimento inserito da Mario Draghi nel decreto Sostegni-bis che prevede la rottamazione della tassa di possesso automobilistica oltre che di altre imposte come tari, Imu, etc. per cartelle esattoriali inferiori a 5mila euro per situazioni riferite al decennio compreso tra il 2000 e il 31 dicembre 2021, tutti i dettagli nell'articolo che segue.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share" >
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>Il Bollo Auto verrà cancellato a partire dal 31 ottobre, questa è il provvedimento inserito da Mario Draghi nel decreto Sostegni-bis che prevede la rottamazione della tassa di possesso automobilistica oltre che di altre imposte come tari, Imu, etc. per cartelle esattoriali inferiori a 5mila euro per situazioni riferite al decennio compreso tra il 2000 e il 31 dicembre 2021, tutti i dettagli nell'articolo che segue.</p>&amp;url=https://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it/risparmio/2021/10/987313/o.653888.jpg" rel="gallery"><img src="//a.mytrend.it/risparmio/2021/10/987313/a.jpg" width="348" height="232" alt=""></a></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                <div id="self_text_link" style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><font color="red"><strong>[PRESTITI 2021: Arrivano le Convenzioni, ma non tutti rientrano, perché?]</font><br> <font color="black"></strong> <strong>Grazie a queste speciali Convenzioni alcune categorie di dipendenti e pensionati potranno richiedere prestiti a tassi vantaggiosi. Verifica subito se rientri!</strong> </font><br><a href="http://engine.clickcount.pw/?849336476&amp;ag_custom_posurl=tol"><font color="blue">CLICCA LA TUA ETA': [25-45]- [46-65] - [66-80]</font></a>.</p></div>        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>Notizia bomba <strong>dal 31 ottobre niente pi&ugrave; <a href="https://www.aci.it/i-servizi/servizi-online/bollo-auto.html" target="_blank">Bollo Auto</a></strong>.</p><p>La tassa pi&ugrave; vecchia di vecchia di tutto il settore auto sta per essere cancellata ed &egrave; tutto vero, certo <strong>non sar&agrave; cos&igrave; per tutti, ma molti contribuenti italiani potranno beneficiare di questo nuovo provvedimento</strong> gi&agrave; a partire da fine ottobre grazie all'attuazione di alcuni decreti esecutivi che ne consentono l'esenzione.</p><p>Il pagamento del bollo auto &egrave; una delle imposte pi&ugrave; odiate dagli italiani, rivolta a chiunque possieda un automobile, proprio per questo tutti gli anni si generano polemiche e dibattiti pubblici e politici.</p><p><strong>Non sar&agrave; quindi una cancellazione generalizzata</strong>, ma saranno ancora molti a dover pagare tassa di possesso sulle automobili.</p><p><strong>Il decreto chiave che prevede la cancellazione di alcuni carichi pendenti, compreso il Bollo Auto &egrave; Sostegni-bis, ufficializzato diversi mesi fa dal governo <a href="https://it.wikipedia.org/wiki/Mario_Draghi" target="_blank">Draghi</a>.</strong></p><p>Decreto che tra i molti punti prevede diciamo <strong>una rottamazione, uno stralcio di quei debiti e multe non pagate fino ad un massimo di 5.000 euro.</strong></p><p>La data del 31 ottobre resta importante perch&egrave; definisce la data ufficiale in cui comincer&agrave; la cancellazione dei debiti - compreso il Bollo Auto in molti potranno dire addio a questa "antipatica" tassa.</p><p>Nei paragrafi che seguiranno faremo chiarezza su come si pu&ograve; beneficiare di questa cancellazione oltre che a fare il punto sulle decisioni prese in autonomia da Comuni e Regioni riguardanti l'esenzione del bollo, la possibilit&agrave; di rateizzare il pagamento di questa tassa, possibili sospensioni causate dall'emergenza Covid-19, in modo da non avere pi&ugrave; alcun dubbio, sul se, come e quando pagare.</p><p>Per chi fosse interessato al tema pu&ograve; vedere questo interessante video tratto dal canale You tube<a href="https://www.youtube.com/channel/UCDb9uocJGU-yWW39y1WTRxw" target="_blank"> Automobile.it </a>in cui viene trattato l'argomento Bollo Auto nel dettaglio.</p><p><!-- 16:9 aspect ratio --></p><div class="embed-responsive embed-responsive-16by9"><iframe width="425" height="350" class="embed-responsive-item" src="//www.youtube.com/embed/GCX2MkNO4rs"></iframe></div><h2>Bollo Auto: il 31 ottobre scatta ufficialmente l'annullamento di tutti i debiti&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</h2><p><a href="https://quifinanza.it/fisco-tasse/bollo-auto-mini-condono-al-via-chi-ne-puo-beneficiare/521037/" target="_blank">Il provvedimento</a> che prevede la cancellazione del Bollo Auto insieme ad altri tributi e sanzioni come <a href="https://www.amministrazionicomunali.it/main/" target="_blank">Imu</a>, Tari, multe dovute a infrazioni stradali non pagate del decennio va dal 1 gennaio 2000 fino al 31 dicembre 2010 &egrave; stato varato dal Governo con a capo Mario Draghi.</p><p><strong>Il 31 ottobre &egrave; una data importante poich&egrave; scatta il decreto attuativo che rende esecutivi i provvedimenti di cancellazione</strong>, insomma una vera e propria sanatoria voluta anche per risollevare economicamente parte della popolazione danneggiata dall'emergenza pandemica.</p><p>Per chi soddisfa determinati requisiti che andr&ograve; a specificare nel proseguo dell'articolo, <strong>a partire dal 31 ottobre 2021 potr&agrave; considerare tutti i debiti contratti con lo Stato annullati.</strong></p><p>Certo le sanatorie creano sempre polemiche tra la popolazione soprattutto da parte di chi le tasse le ha sempre pagate e se consideriamo il punto di vista etico una sanatoria &egrave; sempre da condannare, ma forse in questo particolare periodo la potremmo definire pi&ugrave; che giusta necessaria.</p><h2>Bollo Auto: in cosa consiste?</h2><p>Prima di andare avanti con l'articolo facciamo chiarezza per quei pochi che non ancora dovesserlo conoscere cosa si intende precisamente per bollo auto.</p><p><strong>Il <a href="https://it.wikipedia.org/wiki/Tassa_automobilistica" target="_blank">Bollo Auto</a> &egrave; una tassa di possesso sulle automobili e veicoli a motore.</strong></p><p>In altre parole <strong>chiunque risulti proprietario di un mezzo a motore, automobile, camion, etc.</strong> avr&agrave; l'onere di pagare questa imposta annualmente sia se il mezzo risulter&agrave; marciante sia in caso di non utilizzo.</p><p>L'imposta &egrave; legata ad ogni singolo veicolo, quindi se si dovesse essere proprietari per esempio di due automobili e un motoveicolo i bolli da pagare saranno tre, la competenza per quanto riguarda il pagamento spetta alle Regioni.</p><p><strong>L'importo del Bollo auto &egrave; variabile</strong>, <strong>dipender&agrave;</strong> dalla <strong>potenza</strong> oltre che dalla <a href="https://www.ilportaledellautomobilista.it/web/portale-automobilista/verifica-classe-ambientale-veicolo" target="_blank">classe ambientale</a>&nbsp;e dall'<strong>anno di immatricolazione</strong> del veicolo in questione, inoltre <strong>a parit&agrave; di parametri in alcune Regioni potr&agrave; risultare pi&ugrave; oneroso che in altre.</strong></p><p>Da sottolineare come ormai da anni per alcune particolari categorie come le auto ed i veicoli storici lo Stato ha previsto un esenzione parziale o totale del Bollo auto.</p><h2>Bollo Auto cancellato: tutti i requisiti necessari per non pagarlo&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h2><p>Come gi&agrave; scritto in precedenza la sanatoria che prevede la cancellazione del Bollo Auto e di altre imposte &egrave; stata introdotta nel <a href="https://www.gazzettaufficiale.it/eli/id/2021/05/25/21G00084/sg" target="_blank">Decreto Sostegni-bis</a> approvato dal governo Draghi, non &egrave; stato semplice, ma alla fine questo stralcio esattoriale &egrave; stato approvato, ma a determinate condizioni.</p><blockquote><p>Le cartelle che potranno essere rottamate non dovranno superare complessivamente i 5.000 euro e dovranno essere riferite al decennio che va 1 gennaio 2000 al 31 dicembre 2010, non &egrave; finita qui poich&egrave; per poter beneficiare di questa rottamazione si dovr&agrave; avere un reddito (riferito all'anno 2019) che non superi i 30mila euro.</p></blockquote><p>Una comunicazione avanzata dall'Agenzia delle Entrata ci ha tenuto a precisare come i 5.000 prevista dal requisito siano da intendersi su una singola cartella.</p><p>Facciamo un<strong> esempio pratico</strong> per chiarire quest' ultimo aspetto, <strong>nel caso un contribuente</strong> con un <a href="https://www.inps.it/prestazioni-servizi/come-compilare-la-dsu-e-richiedere-l-isee" target="_blank">ISEE</a> nel 2019 inferiore a 30mila euro, <strong>avesse&nbsp;ricevuto due cartelle esattoriali</strong> risalenti a fatti accaduti nelle date comprese tra il 1 gennaio 2000 al 31 dicembre 2010 <strong>dell' importo rispettivamente di 4mila euro e 3mila euro</strong>, <strong>si avrebbe diritto alla cancellazione dell'intero debito</strong> poich&egrave; nessuna delle due cartelle supera la quota di 5mila euro.</p><h2>Bollo Auto: &egrave; corsa al rimborso</h2><p><strong>La sanatoria</strong> in atto del quale abbiamo parlato nei paragrafi precedenti che permette la cancellazione dei debiti contratti con il mancato pagamento del Bollo Auto<strong> non rappresenta comunque il solo modo per poter evitare questa imposta.</strong></p><p><strong>E' il caso infatti di molti dei cittadini residenti in <a href="https://www.regione.lombardia.it/wps/portal/istituzionale/HP/servizi-e-informazioni/cittadini/tributi-e-canoni/bollo-auto" target="_blank">Lombardia</a></strong>&nbsp;travolti nel biennio 2019-20 dall'emergenza Covid-19, ebbene la Regione ha deciso per un <strong>esonero del pagamento relativo al Bollo Auto per il 2020 destinato a tutti coloro che svolgono un&rsquo;attivit&agrave; lavorativa servendosi di un automobile.</strong></p><p>Ma non &egrave; finita qui, la regione Lombardia infatti ha previsto anche il rimborso per tutti coloro che hanno onorato il pagamento del Bollo Auto nel 2020 precedentemente all'uscita del provvedimento, questo a fatto s&igrave; che scattasse una vera e propria corsa al rimborso.</p><p><strong>I requisiti richiesti dalla Regione per poter beneficiare di tale provvedimento sono</strong>:</p><ul><li>avere la <strong>residenza</strong> nella regione Lombardia;</li><li>avere l'<strong>iscrizione al Registro delle Imprese</strong> regionale;</li><li><strong>avere un&rsquo;impresa</strong> con un fatturato non superiore ai 2 milioni di euro e con un massimo di 10 dipendenti.</li></ul><p>Cancellare il Bollo Auto nel 2020 &egrave; stata una decisione presa per risollevare le sorti di tanti piccoli imprenditori andati in crisi con la pandemia a causa delle numerose restrizioni e lock-down imposti dal Governo per cercare di limitare i contagi.</p><h2>Bollo Auto 2021: legge 104 chi &egrave; esente</h2><p>Continuando a scrivere di categorie per le quali &egrave; prevista l'<strong>esenzione del Bollo Auto dobbiamo ricordare gli invalidi ai sensi di <a href="https://www.inps.it/pages/standard/46178" target="_blank">legge 104</a></strong>, categoria che oltre all'esenzione della tassa automobilistica pu&ograve; beneficiare di altre numerose agevolazioni fiscali.</p><p><em>Per chi fosse interessato al tema pu&ograve; consultare un mio articolo scritto di recente cliccando <a href="https://www.trend-online.com/pensioni-lavoro/legge-104-come-funziona-a-chi-spetta/" target="_blank">qui</a>.</em></p><p><strong>Le categorie disabili che potranno non pagare il Bollo Auto sono:</strong></p><ul><li>non vedenti, ipovedenti e sordi;</li><li>disabili che riportano un handicap mentale in possesso di una indennit&agrave; di accompagnamento;</li><li>disabili che hanno serie difficolta ne deambulare con ridottissime capacit&agrave; motorie;</li><li>disabili affetti da pluriamputazioni.</li></ul><p>Oltre a rientrare in queste categorie i disabili che vorranno usufruire di tale agevolazione dovranno inoltre presentare presso gli enti competenti la documentazione che attesti il proprio stato di invalidit&agrave; attenendosi alle condizioni previste dalla legge.</p><p>E' bene sottolineare che il soggetto invalido ai sensi di legge 104 se a carico di un familiare, non deve avere un reddito annuale superiore a 2.841,00 euro.&nbsp;</p><p>Nel caso invece di disabili fino a 24 anni di et&agrave; il reddito non dovr&agrave; essere maggiore di 4.000,00 euro dal 1&deg; Gennaio 2019.</p><h2>Bollo Auto 2021: i provvedimenti regionali</h2><p><strong>In molte le Regioni che con provvedimenti di vario genere hanno imitato l'esempio della Lombardia</strong>, cancellando o sospendendo il pagamento del Bollo Auto nel biennio caratterizzato dal Covid-19.</p><p>E' il caso del<a href="https://www.regione.veneto.it/web/tributi-regionali/bolloauto" target="_blank"><strong> Veneto</strong></a> che ha fatto rimandato al 30 settembre i termini di pagamento del Bollo Auto per quei versamenti che andavano in scadenza precedentemente al 1&deg; settembre 2021.</p><p>Anche la <a href="https://www.regione.campania.it/regione/it/la-tua-campania/tassa-automobilistica/tassa-automobilistica?page=1" target="_blank"><strong>Campania</strong></a> sulla stessa scia che ha pensato di far slittare al 31 maggio i pagamenti in scadenza prima del 19 gennaio 2021.</p><p>Nelle <strong><a href="https://www.regione.marche.it/Regione-Utile/Finanze-e-Tributi/Tassa-Automobilistica/Calcolo-bollo-e-pagamento-online" target="_blank">Marche </a></strong>hanno deciso per una esenzione rivolta a tutti i proprietari di veicoli a motorizzazione ibrida.</p><h2>Il Superbollo sta per essere cancellato</h2><p>E' di pochi giorni fa la notizia in cui<strong> il governo si impegna a cancellare definitivamente</strong> micro-tasse e balzelli che infastidiscono il cittadino, tra queste &egrave; presente<strong> il <a href="https://www1.agenziaentrate.gov.it/servizi/bollo/calcolo/calcolosuperbollo.htm" target="_blank">Superbollo</a>.</strong></p><p><strong>Il Superbollo &egrave; una maggiorazione per il bollo delle vetture di lusso introdotta nell'anno 2011 con l'<a href="https://www.brocardi.it/decreto-cura-italia/titolo-ii/capo-ii/art23.html#:~:text=La%20medesima%20indennit%C3%A0%20%C3%A8%20estesa,tipologia%20di%20lavoro%20autonomo%20svolto." target="_blank">articolo 23 del Decreto Salva Italia</a>.</strong></p><p>La promessa non &egrave; del tutto nuova, ma questa volta esiste un testo di riferimento all'interno della legge delega di riforma del fisco.</p><p>I dettagli di questo intervento saranno definiti nell'ambito della delega, questo significa che l'approvazione <strong>sar&agrave; prevista tra alcuni mesi.</strong></p><p>Tra i tributi per i quali &egrave; prevista la cancellazione oltre al gi&agrave; citato superbollo, ci sono la mini tassa pr il rilascio dl passaporto all'imposta sugli intrattenimenti.</p><p>L'operazione vale circa 250 milioni per il gettito che lo Stato dovr&agrave; recuperare in qualche modo che ad oggi non ancora &egrave; dato conoscersi.</p></section>
<div style="clear:both"></div>

<a href="/" style="cursor:pointer;text-align:center;font: 18px/1 Roboto,sans-serif;display:block;padding:2rem;font-weight:bold;
    color: #000;
    line-height: 1.2;" onclick="ga('send', 'event', 'article', 'leggere');" >Continua a leggere su Trend-onine.com</a>

<header class="archive-head">        <hgroup class="box-header"><h1><span>Francesco Santone</span></h1>           <div style="float:right">

                       <a href="https://www.twitter.com/Frances17017035" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-twitter-square"></i></a>
                                  <a href="https://www.facebook.com/francesco.santone1" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-facebook"></i></a>
                                  <a href="https://www.linkedin.com/in/francescosantone/" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-linkedin"></i></a>
                                  <a href="mailto:francesco.santone@trend-online.com" target="blank_" style="border-top:0;font-size:30px"><i class="fas fa-at"></i></a>
                      
                                                       </div>
           </hgroup>
           </header>

<div class="col-md-6 col-xs-12" width="400" height="400" style="padding:0 15px 15px 0;text-align: center;">
    <img src="//a.mytrend.it/authors/2597.jpg" style="padding:0;float:none;display:inline-block;border-radius: 50%;
    border-color: white;">
</div>
<p>Trader finanziario, sales manager, web-writer. <br />Il mio spirito internazionale e la passione verso il mondo economico/finanziario, mi ha portato a Londra dove ho lavorato come sales manager e trader.<br />Nel 2015 con il terzo posto raggiunto all'<strong>European Traders'cup</strong> è prevalsa la mia voglia di indipendenza ad oggi tutte le mie attività sono da freelance ed on-line. Ad oggi lavoro con il sogno e la libertà di poter viaggiare e fare esperienze in giro per il mondo.</p><p><font color="blue">Il mio motto è? "Niente è sbagliato se ti rende felice."</font></p>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/risparmio/bollo-auto-cancellato-dal31-ottobre/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/risparmio/bollo-auto-cancellato-dal31-ottobre/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" 
>
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/risparmio/bollo-auto-cancellato-dal31-ottobre/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="borsa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/borsa/stellantis-annuncer-il-28-ottobre-i-risultati-sulle-consegne-e-i-ricavi-del-terzo-trimestre-2021-425925/" title="Stellantis annuncerà il 28 ottobre i risultati sulle Consegne e i Ricavi del terzo trimestre 2021">
            <img src="//a.mytrend.it//1407/3.jpg" width="108" height="81" alt="Stellantis annuncerà il 28 ottobre i risultati sulle Consegne e i Ricavi del terzo trimestre 2021"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/stellantis-annuncer-il-28-ottobre-i-risultati-sulle-consegne-e-i-ricavi-del-terzo-trimestre-2021-425925/" onclick="ga('send', 'event', 'article', 'side');"
            >Stellantis annuncerà il 28 ottobre i risultati sulle Consegne e i Ricavi del terzo trimestre 2021</a>
        <address class="article-meta"><time datetime="2021-10-12T08:20">adesso</time></address>
            </li>
        <li>
        <a href="/borsa/giapponea-settembre-crescita-prestiti-erogati-a-0-6annuo-425935/" title="Giappone: a settembre crescita prestiti erogati a 0,6% annuo">
            <img src="//a.mytrend.it//1354/3.jpg" width="108" height="81" alt="Giappone: a settembre crescita prestiti erogati a 0,6% annuo"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/giapponea-settembre-crescita-prestiti-erogati-a-0-6annuo-425935/" onclick="ga('send', 'event', 'article', 'side');"
            >Giappone: a settembre crescita prestiti erogati a 0,6% annuo</a>
        <address class="article-meta"><time datetime="2021-10-12T08:20">adesso</time></address>
            </li>
        <li>
        <a href="/borsa/regno-unitotasso-di-disoccupazione3mscende-al-4-5--425944/" title="Regno Unito: tasso di disoccupazione (3M) scende al 4,5%">
            <img src="//a.mytrend.it//1371/3.jpg" width="108" height="81" alt="Regno Unito: tasso di disoccupazione (3M) scende al 4,5%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/regno-unitotasso-di-disoccupazione3mscende-al-4-5--425944/" onclick="ga('send', 'event', 'article', 'side');"
            >Regno Unito: tasso di disoccupazione (3M) scende al 4,5%</a>
        <address class="article-meta"><time datetime="2021-10-12T08:20">adesso</time></address>
            </li>
        <li>
        <a href="/borsa/australiain-settembre-nab-business-confidence-a-13-punti-425934/" title="Australia: in settembre Nab Business Confidence a 13 punti">
            <img src="//a.mytrend.it//1328/3.jpg" width="108" height="81" alt="Australia: in settembre Nab Business Confidence a 13 punti"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/australiain-settembre-nab-business-confidence-a-13-punti-425934/" onclick="ga('send', 'event', 'article', 'side');"
            >Australia: in settembre Nab Business Confidence a 13 punti</a>
        <address class="article-meta"><time datetime="2021-10-12T08:20">adesso</time></address>
            </li>
        <li>
        <a href="/borsa/germaniaindice-dei-prezzi-all-ingrosso-settembre0-8m-m-da0-5m-matteso0-7-425942/" title="Germania: Indice dei Prezzi all'Ingrosso settembre +0,8% m/m da +0,5% m/m (atteso +0,7%)">
            <img src="//a.mytrend.it//1319/3.jpg" width="108" height="81" alt="Germania: Indice dei Prezzi all'Ingrosso settembre +0,8% m/m da +0,5% m/m (atteso +0,7%)"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/germaniaindice-dei-prezzi-all-ingrosso-settembre0-8m-m-da0-5m-matteso0-7-425942/" onclick="ga('send', 'event', 'article', 'side');"
            >Germania: Indice dei Prezzi all'Ingrosso settembre +0,8% m/m da +0,5% m/m (atteso +0,7%)</a>
        <address class="article-meta"><time datetime="2021-10-12T08:20">1 minuto fa</time></address>
            </li>
        <li class="list-more"><a href="/borsa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/calciosalernitanadistorsione-alla-caviglia-destra-per-ribery/">Calcio: Salernitana, distorsione alla caviglia destra per Ribery</a>
                <address class="article-meta"><time datetime="2021-10-11T20:50">11 ottobre 20:50</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/covidcomitato-no-green-pass-milano-preavvisa-a-questura-corteo-sabato/">Covid: comitato no green pass Milano preavvisa a questura corteo sabato</a>
                <address class="article-meta"><time datetime="2021-10-11T20:10">11 ottobre 20:10</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/calcioprima-categoriaarbitro-18enne-aggredito-dopo-una-partita-nel-savonese/">Calcio: prima categoria, arbitro 18enne aggredito dopo una partita nel savonese</a>
                <address class="article-meta"><time datetime="2021-10-11T20:00">11 ottobre 20:00</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/elezionia-favara-in-testa-palumbo-sostenuto-da-liste-centrosinistra/">Elezioni: a Favara in testa Palumbo sostenuto da liste centrosinistra</a>
                <address class="article-meta"><time datetime="2021-10-11T19:40">11 ottobre 19:40</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/al-via-il-festivalla-macchina-dei-sognidi-cuticchio/">Al via il Festival 'La Macchina dei sogni' di Cuticchio</a>
                <address class="article-meta"><time datetime="2021-10-11T19:40">11 ottobre 19:40</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" ></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2021 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
<small>        
Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
</small>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->


<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "33680523" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();
  
</script>
<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>





<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZMHNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '165878438049344');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=165878438049344&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>