<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Bonus 2021 senza ISEE: a tutti 1.800 euro! Come funziona? | Trend Online</title><meta name="description" content="Nella schiera dei bonus 2021 figura un’agevolazione che consente a chiunque, senza ISEE, di ottenere 1.800 euro di detrazione. Ecco come."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js", new Date());gtag("config", "G-F0WP5EKBMD");</script><link rel="preload" href="/all.min.css?2021062301" as="style"><link rel="stylesheet" href="/all.min.css?2021062301"><script defer src="https://use.fontawesome.com/releases/v5.14.0/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/risparmio/2021/07/964777.jpg"><meta name="edidentifier" content="964777"><meta name="eddatetime" content="2021/07/12"><meta property="article:author" content="https://www.facebook.com/profile.php?id=100005452695011" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@achiro_pita"><meta name="twitter:image" content="https://a.mytrend.it/risparmio/2021/07/964777/o.638948.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Achiropita Cicala'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1626079064"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Bonus 2021 senza ISEE: a tutti 1.800 euro! Come funziona?"><meta property="og:description" content="Nella schiera dei bonus 2021 figura un’agevolazione che consente a chiunque, senza ISEE, di ottenere 1.800 euro di detrazione. Ecco come."><meta property="og:url" content="https://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/"><meta property="og:image" content="https://a.mytrend.it/risparmio/2021/07/964777/o.638948.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>
<style>
    .inVisible {
        display: none
    }

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->








<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
        /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -15px;"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa"
                            data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                ul.newmenud li {
                    width: 100%;
                    padding: 8px;
                    margin: 2px 0px
                }

                ul.newmenud {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li>
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/piuletti/">Più letti</a>
                </li>
                <li>
                    <a href="/investimenti/">Investimenti</a>
                </li>
                <li>
                    <a href="/cfd-trading/">
                        Trading Online</a></li>
                <li>
                    <a href="/raccomandazioni/">Raccomandazioni</a>
                </li>
                <li>
                    <a href="/dividendi/">Dividendi</a>
                </li>
                <li><a href="/analisi-tecnica/">Analisi tecnica</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li>
                    <a href="/giochi-console/">Giochi & Console</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
                <li>
                    <a href="/coinmarket/">Criptovalute</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lavoro</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/assicurazioni/">Assicurazioni</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li>
                    <a href="/glossario/a/">Glossario</a>
                </li>
                <li>
                    <a href="/premium/ebook.html">Ebook free</a>
                </li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i class="fa fa-envelope" aria-hidden="true"></i></a>



            </div>


          
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>
<style>
    .navbar-toggled {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent;
        /*    border-radius: 4px; */
    }

    .navbar-toggled .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white;
        margin: 5px 0;
    }

    .navbar-colapse {
        padding-right: 15px;
        padding-left: 15px;
        overflow-x: visible;
        -webkit-overflow-scrolling: touch;
        border-top: 1px solid transparent;
        -webkit-box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
        box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
    }

    .navbar-toggle {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent !important;
        /*    border-radius: 4px; */
    }

    .navbar-toggle .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white !important;
        margin: 5px 0;
    }

    button:focus {
        outline: none;
        background-color: transparent
    }

    .navbar-default .navbar-toggle:hover,
    .navbar-default .navbar-toggle:focus {
        background-color: transparent;
    }

    .navbar-collapse.collapse {
        display: none !important;
    }

    .navbar-collapse.collapse.collapse.in {
        display: block !important;
        visibility: visible !important;
    }

    .navbar-fixed-top .navbar-collapse,
    .navbar-fixed-bottom .navbar-collapse {
        max-height: unset;
    }
</style>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">

<!-- <div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:54px;line-height:54px;z-index: 999;"> -->
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false"
            >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefonti-tv-live-streaming-television.html">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
            <li>
                <a href="/giochi-console/">Giochi & Console</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/premium/ebook.html">Ebook free</a>
            </li>
            <li>
                <a href="/webinar/">Webinar free</a>
            </li>
            <li><a href="/glossario/a/">Glossario</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -17px;"></a>
        </div>

                         
        <div class="hidden-xs hidden-sm" >
        <style>
/*
    .dropdown:hover .dropdown-menu {
    display: block;
    margin-top: 0; // remove the gap so it doesn't close
 }*/

 .nav>li>a{
     color:white;
     font: normal 14px Roboto;
     line-height: 28px;
 }
 .nav .open>a, 
 .nav .open>a:focus, 
 .nav>li>a:hover {
    text-decoration: none;
    background-color: transparent;
    color:white;
}
</style>

        <ul class="nav navbar-nav">
            <li><a href="/borsa/">Ultim’ora</a></li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                <ul class="dropdown-menu">
                <li><a href="/mercati/">Mercati</a></li>
                <li><a href="/forex/">Forex</a></li>
                <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                <li><a href="/dividendi/">Dividendi</a></li>
                <li><a href="/coinmarket/">Criptovalute</a></li>
                <li><a href="/trading-online/">Trading Online</a></li>
                <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                <li><a href="/investimenti/">Investimenti</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/risparmio/">Risparmio</a></li>
                    <li><a href="/assicurazioni/">Assicurazioni</a></li>
                    <li><a href="/diritto/">Diritto</a></li>
                    <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                    <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/certificates/">Certificates</a></li>
                    <li><a href="/idee-operative/">Idee Operative</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/webinar/">Webinar</a></li>
                    <li><a href="/premium/ebook.html">eBook</a></li>
                    <li><a href="/guide/">Le Guide</a></li>
                </ul>
            </li>
         
           
          
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/tecnologia/">Tecnologia</a></li>
                    <li><a href="/giochi-console/">Giochi & Console</a></li>                   
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/lifestyle/">Lifestyle</a></li>
                    <li><a href="/lusso/">Lusso</a></li>
                </ul>
            </li>

            <li><a href="/lefonti-tv-live-streaming-television.html">TV</a></li>
        </ul>
        <!--

            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/borsa/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Ultim'ora</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/mercati/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Mercati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/risparmio/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Risparmio</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Certificati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fisco-tasse/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Fisco & tasse</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/pensioni-lavoro/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Pensioni & lavoro</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/tecnologia/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Tecnologia</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/assicurazioni/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Assicurazioni</a>
            </div>
            
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 14px Roboto;">A-Z</a></div>

    -->
            <div style="float:right"><a href="http://tol.vpo.si/mytrend/" target="_blank"><i class="fa fa-key" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><i class="far fa-calendar-alt"></i></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

       
    <div id="CONT_T" ><div id="T">
            </div></div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:964777@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2021-07-12 10:15:00',cat: '22'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/achiropita-cicala/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Achiropita Cicala</a>
                                    </div>

                <a href="/risparmio/"  class="hidden-xs">
                    RISPARMIO</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<div class="ghhhidden-xs">
    <a href="https://twitter.com/achiro_pita" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        achiro_pita</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                
                    BONUS 2021,&nbsp;
                                     PUBBLICATO:                     <time datetime="2021-07-12T10:15">
                        22 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Bonus 2021 senza ISEE: a tutti 1.800 euro! Come funziona?                    </h1>
                                    Tempo stimato di lettura: 9 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Achiropita Cicala                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/bonus/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Bonus</a>
<a href="/aziende/agenzia-delle-entrate/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Agenzia delle Entrate</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Nel pacchetto degli aiuti economici varato dal Governo Draghi spicca un’agevolazione molto richiesta che permette a più soggetti di beneficiare di 1.800 euro se si effettuano particolari interventi sulla propria abitazione. Ecco quali.</p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share" >
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>Nel pacchetto degli aiuti economici varato dal Governo Draghi spicca un’agevolazione molto richiesta che permette a più soggetti di beneficiare di 1.800 euro se si effettuano particolari interventi sulla propria abitazione. Ecco quali.</p>&amp;url=https://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it/risparmio/2021/07/964777/o.638948.jpg" rel="gallery"><img src="//a.mytrend.it/risparmio/2021/07/964777/a.jpg" width="348" height="232" alt=""></a><section class="gallery-caption"><a href='https://pixabay.com/it/users/publicdomainpictures-14/' style='color:grey; text-decoration:underline' target='_blank'>Foto Info ©</a></section></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                <div id="self_text_link" style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><font color="red"><strong>[Investi ancora come un Pivello?]</strong></font> <a href="https://event.webinarjam.com/register/171/rk04kf2p"><font color="green"><strong>Clicca <font color="red">QUI ORA</font> ed iscriviti al webinar gratuito</strong></font></a> in cui scoprirai come <strong>EVITARE i 6 ERRORI da pivello che non ti fanno guadagnare</strong> quando investi in borsa.</p></div>        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>C’è poco da dire, l’ultimo biennio verrà ricordato per i bonus. La necessità di<strong> fronteggiare la crisi economica</strong> scaturita dall’emergenza epidemiologica da Covid-19 è stata la priorità sia dell’ex presidente del consiglio, <a href="https://www.facebook.com/GiuseppeConte64/" target="_blank">Giuseppe Conte</a>, che dall’ex governatore della Banca Centrale Europea, <a href="https://www.governo.it/" target="_blank">Mario Draghi</a>.</p><p>Nonostante i timori iniziali di larga fetta degli italiani nel non vedere riconfermati i benefit introdotti dal precedente esecutivo, <strong>la cabina di regia del Governo Draghi ha sorpreso le aspettative</strong> adottando un piano di finanziamento volto a <strong>sostenere nuclei familiari</strong> e specifiche categorie di lavoratori letteralmente messi in ginocchio dalla pandemia.</p><blockquote><p>Nella mole delle agevolazioni, sta riscuotendo un successo degno di nota <strong>un bonus che consente a ciascuna famiglia di ottenere una detrazione fiscale</strong> di ammontare complessino <strong>non superiore ai 1.800 euro.</strong></p></blockquote><p>Si consiglia la visione di un interessante <a href="https://www.youtube.com/watch?v=tvUHndGYLsM" target="_blank">video di Mondo Pensioni</a>, un canale YouTube che a cadenza quasi quotidiano fornisce delle utili guide che meglio spiegano le <strong>misure adottate dal Governo</strong> e come poterne fare richiesta. Nel video in questione vengono spiegati nei dettagli qual<strong>i bonus 2021 è possibile ottenere senza</strong></p><p><strong><!-- 16:9 aspect ratio --></strong></p><div class="embed-responsive embed-responsive-16by9"><iframe width="425" height="350" class="embed-responsive-item" src="//www.youtube.com/embed/tvUHndGYLsM"></iframe></div><p><strong>ISEE</strong>.</p><p>A tal proposito, forniremo una <strong>breve guida</strong> che ci aiuterà a capire <strong>in cosa consiste il benefit</strong>, quali sono i <strong>requisiti da soddisfare</strong> per ottenerlo e <strong>come farne domanda</strong>.</p><h2>Bonus verde 2021: in cosa consiste</h2><p>Come anticipato, nella schiera di aiuti economici concessi dal Governo mediante la <a href="https://www.gazzettaufficiale.it/eli/id/2020/12/30/20G00202/sg" target="_blank">Legge di Bilancio 2021</a> ma anche tramite <strong>Decreto Sostegno I e DL Sostegni bis,</strong> entrato in vigore lo scorso 26 maggio 2021, ce n’è una che sta riscuotendo un successo inaspettato: il <a href="https://www.agenziaentrate.gov.it/portale/web/guest/bonus-verde/infogen-bonus-verde-cittadini" target="_blank">bonus verde 2021</a>.</p><blockquote><p>Ma in cosa consiste? Il bonus verde non è altro che un incentivo voluto dall’Esecutivo Conte e riconfermato dal Governo Draghi per tutto il 2021. Offre la possibilità a tutti, <strong>indipendentemente dal valore del proprio reddito ISEE</strong>, di <strong>coprire le spese sostenute per particolari lavori ed interve</strong>nti volti a migliorare la condizione di <strong>giardini, terrazze e pertinenze.</strong></p></blockquote><p>A differenza di altri bonus 2021 corrisposti in denaro, il bonus verde verrà applicato <strong>sotto forma di detrazione fiscale del 36% calcolata su un ammontare massimo di spesa pari a 5.000 euro</strong>. In parole più chiare, gli interessati a realizzare alcuni interventi, che elencheremo dei prossimi paragrafi, potranno ottenere una detrazione massima di <strong>1.800 euro per unità immobiliare</strong>.</p><blockquote><p>A conferma dal sito <a href="https://www.agenziaentrate.gov.it/portale/web/guest/bonus-verde/infogen-bonus-verde-cittadini" target="_blank">agenziaentrate.gov.com</a> si legge: “la detrazione massima è di<strong> 1.800 euro (36% di 5.000) per immobile</strong>”.</p></blockquote><p>In via generale, spetta a quanti desiderano <strong>apportare migliorie ai proprio cortili, giardini, terrazzi</strong>, ma non solo. Anche per interventi da realizzare esclusivamente nell’area verde annessa al proprio immobile, ad esempio per la <strong>messa a dimora di nuove piantagioni o arbusti</strong>.</p><h2>Bonus Verde 2021: quali interventi copre?</h2><p>Da corrispondere sotto forma di detrazione Irpef, il bonus verde 2021, contemplato nella Legge di Bilancio 2021, verrà erogato a favore dei potenziali beneficiari solo nel caso in cui vengano realizzati particolari interventi.</p><p>In altre parole, <strong>non tutti i lavori fatti su giardini, terrazzi e spazio verde permettono l’accesso alla detrazione</strong> del 36% su un ammontare massimo di spesa di 5.000 euro. Il bonus fino a 1.800 euro, come prima cosa, si sostanzia in una detrazione per le<strong> spese già sostenute oppure da sostenere entro e non oltre il termine di scadenza fissato al 31 dicembre 2021</strong>.</p><blockquote><p>Ritornando ai lavori ammessi a detrazione, è l<strong>’Agenzia delle Entrate a fornire l’elenco</strong> dei lavori consentiti. Il primo appunto va fatto sugli edifici. Il bonus verde, infatti, copre soltanto gli <strong>interventi interessanti edifici già esistenti,</strong> mentre non si applica a quelli ancora in fase di costruzione.</p></blockquote><p>La precisazione è d’obbligo per evitare di fare confusione. Ritornando a noi, sono ammessi a detrazione gli interventi riguardanti la <strong>sistemazione delle aree verdi scoperte</strong>, <strong>private</strong>, <strong>recinzioni</strong>, <strong>pertinenze</strong>, oltre agli <strong>impianti di irrigazione</strong>. </p><p>Alla lista vanno ad aggiungersi la <strong>realizzazione di giardini pensili e coperture verdi</strong>. Concorrono alla detrazione anche i lavori di <strong>riqualificazione di manti erbosi e prati</strong>, ad eccezione dei terreni da gioco fatti di erba a finalità puramente sportiva, come i campi da calcetto.</p><blockquote><p>Le <strong>spese di progettazione e manutenzione</strong> se collegate alla realizzazione degli interventi appena elencati rientrano anch’esse nel bonus verde 2021.</p></blockquote><p>Ma non è tutto, sono ammessi alla detrazione anche gli interventi realizzati su <strong>giardini di una certa rilevanza storica,</strong> così come per gli <strong>immobili di un certo prestigio</strong>.</p><h2>Bonus Verde 2021: oltre i lavori di manutenzione ordinaria</h2><p>La disciplina prevista per il bonus verde contiene un appunto su cui fare molta attenzione: <strong>la detrazione non si applica a quei lavori ed interventi che rientrano nell’ordinaria manutenzione</strong> della propria zona verde. </p><blockquote><p>In modo più, chiaro sono escluse dal beneficio i lavori di routine eseguiti su tali aree. Deve, insomma, trattarsi di <strong>un intervento “straordinario”</strong> distaccato da quelli che frequentemente si effettuano a beneficio dell’ambiente di proprietà.</p></blockquote><p>Trattandosi, dunque, di interventi straordinari sono esplicitamente ricomprese nella detrazione anche le <strong>spese sostenute per la realizzazione progettuale o quelle collegate alla richiesta di professionisti</strong> per la messa a punto del progetto.</p><h2>Bonus verde: fino a 1.800 euro di detrazione</h2><p>Tanto dalla Legge di Bilancio 2021, quanto dalla comunicazione dell’Agenzia delle Entrate, si desume che l’importo massimo di spesa per gli interventi visti in precedenza su cui calcolare la <strong>detrazione del 36% è di 5.000 euro</strong>.</p><p>Facendo due semplici calcoli si arriva a capire che il bonus verde 2021 consentirà di avere a coloro che realizzano gli interventi una sorta di r<strong>imborso spese non superiore alla cifra di 1.800 euro</strong></p><blockquote><p><strong>La detrazione, inoltre, verrà spalmata su più anni, 10</strong> per la precisione, con quote tutte dello stesso ammontare, nel modello della <a href="https://www.agenziaentrate.gov.it/portale/cittadini/dichiarazioni" target="_blank">dichiarazione dei redditi</a>.</p></blockquote><p>Cosa ancora più importante è la <strong>modalità con cui devono essere pagate le spese supportate</strong>. Va da sè pensare che sono consentiti esclusivamente i <strong>pagamenti effettuati medianti strumenti tracciali</strong>, come <strong>bonifici bancari e postali</strong>, a sostegno della lotta al contante da qualche anno a questa parte attuata dal Governo.</p><h2>Bonus Verde 2021: quali interventi sono esclusi</h2><p>Sino ad ora abbiamo volutamente approfondito cosa dà diritto alla detrazione. Per avere una visione completa del bonus verde 2021, però, occorre analizzare quali interventi, secondo la disciplina, portano all’<strong>esclusione dal beneficio</strong>.</p><p>Come prima cosa, lo abbiamo già sottolineato in precedenza, vanno realizzati esclusivamente <strong>interventi di natura straordinaria</strong> per poter accedere alla detrazione fiscale del 36%.</p><p>A scanso di equivoci, quindi, non rientrano nella schiera degli ammessi a detrazione gli interventi di manutenzione ordinaria, come quelli che frequentemente vengono compiuti su piante ed alberi.</p><blockquote><p>Al fianco di questi troviamo anche i <strong>lavori in economia</strong>, vale a dire <strong>quelli realizzati dal proprietario</strong> senza far ricorso a professionisti allo scopo di apportare migliorie o piccole modifiche alla proprietà. Pensate ad esempio al proprietario di un immobile che acquista tutto il materiale necessario per effettuare dei lavori presso la propria abitazione.</p></blockquote><p>Neppure la<strong> messa a dimora di piante e altre specie vegetali collocate nei vasi</strong> senza alcun piano predisposto alla sistemazione della zona verde sono oggetto di detrazione.</p><p>Stessa sorte per i<strong> lavori condotti su un edificio di nuova costruzione</strong>. Abbiamo già chiarito in precedenza come la detrazione del 36% a cui dà diritto il bonus verde 2021 si applica solo ed esclusivamente su immobili già esistenti.</p><blockquote><p>Infine, ma non per ordine di importanza,<strong> si ha diritto alla detrazione soltanto sugli immobili ad uso abitativo.</strong> Niente da fare, dunque, per gli edifici dove si esercitano attività commerciali e professionali, come uffici e negozi.</p></blockquote><h2>Bonus Verde 2021: a chi spetta</h2><p>Nei paragrafi precedenti abbiamo discusso su quali sono gli interventi ammessi a detrazione e quali invece sbarrano l’accesso al beneficio. È tempo, però, di analizzare a chi spetta il bonus verde 2021, ovvero <strong>chi ha diritto a ricevere la detrazione</strong>.</p><blockquote><p>Partiamo dal caso più semplice, ovvero dal <strong>proprietario di un immobile privato</strong>. I soggetti che risultano dagli atti intestatari di un immobile possono a<strong>ccedere senza alcun problema all’agevolazione</strong> sancita dal bonus verde.</p></blockquote><p>Ma non è tutto. Ci sono tanti altri casi da tenere sott’occhio ed esaminare per fornire una panoramica a 360 gradi della misura. Diversamente da come si può pensare, ci sono a<strong>ltri soggetti che pur non essendo proprietari dell’immobile vantano particolari diritti sullo stesso</strong> e hanno, proprio per tale motivo, accesso alla detrazione: <strong>i comodatari e gli affittuari</strong>.</p><p>A conferma dal sito <a href="https://www.agenziaentrate.gov.it/portale/web/guest/bonus-verde/infogen-bonus-verde-cittadini" target="_blank">agenziaentrate.gov.com </a>si legge: “<strong>Hanno diritto all’agevolazione i contribuenti che possiedono o detengono, sulla base di un titolo idoneo, l’immobile</strong> sul quale sono effettuati gli interventi e che hanno sostenuto le relative spese”.</p><h2>Bonus Verde 2021 anche per i condomini</h2><p>Chiarito il punto sugli immobili privati e sui titoli che permettono l’accesso alla misura ad affittuari e comodatari rimane un unico nodo da sciogliere: <strong>i condomini possono godere della detrazione prevista dal bonus verde 2021?</strong></p><p>Ebbene, senza giri di parole confermiamo che l<strong>a detrazione spetta anche su interventi effettuati su parti comuni.</strong> Rimane da osservare il limite di spesa di 5.000 euro per ogni unità immobiliare ad uso abitativo.</p><blockquote><p>A conferma dal sito <a href="https://www.agenziaentrate.gov.it/portale/web/guest/bonus-verde/infogen-bonus-verde-cittadini" target="_blank">agenziaentrate.gov.com </a>si legge: “Sono agevolabili anche le spese sostenute per <strong>interventi eseguiti sulle parti comuni esterne degli edifici condominiali</strong>, fino a un<strong> importo massimo complessivo di 5.000 euro</strong> per unità immobiliare a uso abitativo”.</p></blockquote><p></p></section>
<div style="clear:both"></div>

<header class="archive-head">        <hgroup class="box-header"><h1><span>Achiropita Cicala</span></h1>           <div style="float:right">

                       <a href="https://www.twitter.com/achiro_pita" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-twitter-square"></i></a>
                                  <a href="https://www.facebook.com/profile.php?id=100005452695011" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-facebook"></i></a>
                                  <a href="https://www.linkedin.com/in/achiropita-c-2345a4108/" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-linkedin"></i></a>
                                  <a href="mailto:achiropita.cicala@trend-online.com" target="blank_" style="border-top:0;font-size:30px"><i class="fas fa-at"></i></a>
                      
                                                       </div>
           </hgroup>
           </header>

<div class="col-md-6 col-xs-12" width="400" height="400" style="padding:0 15px 15px 0;text-align: center;">
    <img src="//a.mytrend.it/authors/2571.jpg" style="padding:0;float:none;display:inline-block;border-radius: 50%;
    border-color: white;">
</div>
<p>Collaboratore giornalistico, classe 1985.<br />Ho una laurea magistrale in Economia Applicata, conseguita presso l'<strong><a href="https://www.unical.it/portale/">Università degli Studi della Calabria</a></strong>. A percorso universitario ultimato, ho approfondito sul campo le competenze acquisite in <strong>Finanza e Statistica</strong> presso alcuni studi commerciali. Attualmente, collaboro con diverse testate giornalistiche online per le quali scrivo, con flessibilità, di argomenti che spaziano dall'economia alla politica, dal mondo della scuola a quello dell'amministrazione pubblica. Passioni? La scrittura in primis, la grafica in secundis!</p><p><font color="blue">Il mio motto? "Non c'è niente che io non possa imparare".</font></p>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/risparmio/bonus-2021-senza-isee-1800-euro/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/risparmio/bonus-2021-senza-isee-1800-euro/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" 
>
<a href="https://go.24affiliates.com/visit/?bta=40123&nci=8147"><img src="https://a.mytrend.it/ads/tasto-trading.gif" style="margin:10px 0"></a>
      <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/risparmio/bonus-2021-senza-isee-1800-euro/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="borsa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/borsa/bancari-in-rosso-dopo-il-progresso-di-venerdftse-italia-banche0-8--418620/" title="Bancari in rosso dopo il progresso di venerdì: FTSE Italia Banche -0,8%">
            <img src="//a.mytrend.it//1316/3.jpg" width="108" height="81" alt="Bancari in rosso dopo il progresso di venerdì: FTSE Italia Banche -0,8%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/bancari-in-rosso-dopo-il-progresso-di-venerdftse-italia-banche0-8--418620/" onclick="ga('send', 'event', 'article', 'side');"
            >Bancari in rosso dopo il progresso di venerdì: FTSE Italia Banche -0,8%</a>
        <address class="article-meta"><time datetime="2021-07-12T10:30">7 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/titanmetnominati-presidente-e-amministratore-delegato--418609/" title="TitanMet, nominati presidente e amministratore delegato ">
            <img src="//a.mytrend.it//1356/3.jpg" width="108" height="81" alt="TitanMet, nominati presidente e amministratore delegato "></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/titanmetnominati-presidente-e-amministratore-delegato--418609/" onclick="ga('send', 'event', 'article', 'side');"
            >TitanMet, nominati presidente e amministratore delegato </a>
        <address class="article-meta"><time datetime="2021-07-12T10:30">7 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/piazze-cinesi-in-recuperohang-seng-in-crescita-dello-0-62--418614/" title="Piazze cinesi in recupero. Hang Seng in crescita dello 0,62%">
            <img src="//a.mytrend.it//1349/3.jpg" width="108" height="81" alt="Piazze cinesi in recupero. Hang Seng in crescita dello 0,62%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/piazze-cinesi-in-recuperohang-seng-in-crescita-dello-0-62--418614/" onclick="ga('send', 'event', 'article', 'side');"
            >Piazze cinesi in recupero. Hang Seng in crescita dello 0,62%</a>
        <address class="article-meta"><time datetime="2021-07-12T10:30">7 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/petrolio-wti-sotto-i-massimi-di-venerd-418594/" title="Petrolio Wti sotto i massimi di venerdì">
            <img src="//a.mytrend.it//1401/3.jpg" width="108" height="81" alt="Petrolio Wti sotto i massimi di venerdì"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/petrolio-wti-sotto-i-massimi-di-venerd-418594/" onclick="ga('send', 'event', 'article', 'side');"
            >Petrolio Wti sotto i massimi di venerdì</a>
        <address class="article-meta"><time datetime="2021-07-12T10:10">27 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/greciaa-giugno-indice-dei-prezzi-cresciuto-dell-1-0annuo-418599/" title="Grecia: a giugno indice dei prezzi cresciuto dell'1,0% annuo">
            <img src="//a.mytrend.it//1354/3.jpg" width="108" height="81" alt="Grecia: a giugno indice dei prezzi cresciuto dell'1,0% annuo"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/greciaa-giugno-indice-dei-prezzi-cresciuto-dell-1-0annuo-418599/" onclick="ga('send', 'event', 'article', 'side');"
            >Grecia: a giugno indice dei prezzi cresciuto dell'1,0% annuo</a>
        <address class="article-meta"><time datetime="2021-07-12T10:10">27 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/borsa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/coviddeputato-positivoaula-slitta-di-due-ore/">**Covid: deputato positivo, aula slitta di due ore**</a>
                <address class="article-meta"><time datetime="2021-07-12T10:20">17 minuti fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/chiellini-e-la-coppacome-cannavaro-nel-2006/">Chiellini e la Coppa, come Cannavaro nel 2006</a>
                <address class="article-meta"><time datetime="2021-07-12T08:50">1 ora fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/generali-candidano-piazza-san-marco-come-sede-della-fondazione-venezia/">Generali candidano piazza San Marco come sede della Fondazione Venezia</a>
                <address class="article-meta"><time datetime="2021-07-12T06:50">3 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/venezia-punta-su-numero-chiusochiavi-elettroniche-per-accedere-alla-citt/">Venezia punta su numero chiuso, chiavi elettroniche per accedere alla città</a>
                <address class="article-meta"><time datetime="2021-07-12T06:50">3 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/il-volo-di-de-rossila-festa-nello-spogliatoio-video/">Il volo di De Rossi, la festa nello spogliatoio - Video</a>
                <address class="article-meta"><time datetime="2021-07-12T02:10">8 ore fa</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" ></DIV>

<footer class="foot-main" style="margin-top:10px">

    <div class="container" style="background:#000;height:28px;line-height:28px;top:45px;color:#FFF;z-index: 999;">
        <div class="hidden-xs" style="text-align:center">        
            <div style="display:inline-block;padding:0 8px">
                <a href="https://www.lefonti.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI TV</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.worldexcellence.it" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">WORLD EXCELLENCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefonti.legal/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI LEGAL</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.iaireview.org/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">IAIR REVIEW</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.ceosummit.tv/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">CEO SUMMIT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.lefontiawards.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">LE FONTI AWARDS</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newinsurance.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">INSURANCE</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newpharmaitaly.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">PHARMA</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.newassetmanagement.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">ASSET MANAGMENT</a>
            </div>
            <div style="display:inline-block;padding:0 8px;">
                <a href="https://www.finanzaediritto.it/" style="line-height:28px;color:#FFF;font: normal 14px Roboto;">FINANZA & DIRITTO</a>
            </div>
        </div>   
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
        <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>
        
        Copyright © 2000 - 2021 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
<small>        
Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
</small>
        
       

            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->


<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "33680523" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();
  
</script>
<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>

<a href="/tol.apk" style="display:none">apk</a>

    <!--
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105181/tag"></script>
-->

<!--
<script type='text/javascript' src='/scroll/jquery.cookie.js?ver=1.3'></script>
<script type='text/javascript' src='/scroll/stb_init.js?ver=1.3'></script>
-->

<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>

</body>
</html>