<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Incentivi auto elettriche, fondi finiti e proroga a rischio | Trend Online</title><meta name="description" content="L'ecobonus auto ha nuovamente finito i fondi, come accaduto diverse volte nei mesi scorsi. Ma si apre uno spiraglio per il rifinanziamento in manovra."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><meta name="facebook-domain-verification" content="49jtqb18piday60lfsrletzfq9bao8" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NBLTHSW');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PNZMHNS');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js", new Date());gtag("config", "G-F0WP5EKBMD");</script><link rel="preload" href="/all.min.css?2021111704" as="style"><link rel="stylesheet" href="/all.min.css?2021111704"><script defer src="https://use.fontawesome.com/releases/v5.14.0/js/all.js"></script><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><meta name="edimage" content="//a.mytrend.it/risparmio/2021/11/1000434.jpg"><meta name="edidentifier" content="1000434"><meta name="eddatetime" content="2021/11/28"><meta property="article:author" content="https://www.facebook.com/matteo.runchi" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@@Il_Collega"><meta name="twitter:image" content="https://a.mytrend.it/risparmio/2021/11/1000434/o.661960.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Matteo Runchi'});</script><script type="text/javascript" src="/elements/jquery-1.11.1.min.js"></script><script type="text/javascript" src="/elements/script.06.js?1638102248"></script><script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script><script type="text/javascript" src="/fancybox/jquery.fancybox.js"></script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Incentivi auto elettriche, fondi finiti e proroga a rischio"><meta property="og:description" content="L'ecobonus auto ha nuovamente finito i fondi, come accaduto diverse volte nei mesi scorsi. Ma si apre uno spiraglio per il rifinanziamento in manovra."><meta property="og:url" content="https://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/"><meta property="og:image" content="https://a.mytrend.it/risparmio/2021/11/1000434/o.661960.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>
<style>
    .inVisible {
        display: none
    }

    .wrapperyt {
        max-width: 680px;
        margin: 60px auto;
        padding: 0 20px;
    }

    .youtube {
        background-color: #000;
        margin-bottom: 30px;
        position: relative;
        padding-top: 56.25%;
        overflow: hidden;
        cursor: pointer;
    }

    .youtube img {
        width: 100%;
        top: -16.82%;
        left: 0;
        opacity: 0.7;
    }

    .youtube .play-button {
        width: 90px;
        height: 60px;
        background-color: #333;
        box-shadow: 0 0 30px rgba(0, 0, 0, 0.6);
        z-index: 1;
        opacity: 0.8;
        border-radius: 6px;
    }

    .youtube .play-button:before {
        content: "";
        border-style: solid;
        border-width: 15px 0 15px 26.0px;
        border-color: transparent transparent transparent #fff;
    }

    .youtube img,
    .youtube .play-button {
        cursor: pointer;
    }

    .youtube img,
    .youtube iframe,
    .youtube .play-button,
    .youtube .play-button:before {
        position: absolute;
    }

    .youtube .play-button,
    .youtube .play-button:before {
        top: 50%;
        left: 50%;
        transform: translate3d(-50%, -50%, 0);
    }

    .youtube iframe {
        height: 100%;
        width: 100%;
        top: 0;
        left: 0;
    }
</style>


<!-- end youtube -->








<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>

<style>
    .navbar-brand {
        padding: 10px 15px;
    }

    .navbar-toggle {
        background-color: #ddd;

        float: left;
        margin-left: 15px;
        margin-right: 30px;

    }


    .navbar-default .navbar-toggle {
        border-color: black;
    }

    .navbar-default .navbar-brand {
        /*  float: right;
        margin-right: 150px; */
    }

    .navbar-default .navbar-nav .open .dropdown-menu>li>a {
        color: black;
    }
</style>

<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
    
    <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -15px;"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa"
                            data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor"
                                d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg><!-- <i class="fa fa-search"></i> --></button>
                </span>
            </form>

            <style>
                ul.newmenu li {
                    width: 48%;
                    margin: 1%;
                    padding: 8px;
                }

                ul.newmenu {
                    padding: 0 0 16px;
                }

                ul.newmenud li {
                    width: 100%;
                    padding: 8px;
                    margin: 2px 0px
                }

                ul.newmenud {
                    padding: 0 0 16px;
                }

                .navbar-collapse {
                    background: white;
                }
            </style>

            <ul class="paging newmenu">
                <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li>
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/piuletti/">Più letti</a>
                </li>
                <li>
                    <a href="/investimenti/">Investimenti</a>
                </li>
                <li>
                    <a href="/cfd-trading/">
                        Trading Onl.</a></li>
                <li>
                    <a href="/raccomandazioni/">Racc.</a>
                </li>
                <li>
                    <a href="/dividendi/">Dividendi</a>
                </li>
                <li><a href="/analisi-tecnica/">Analisi tec.</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li>
                    <a href="/giochi-console/">Giochi & Con.</a>
                </li>
                <li>
                    <a href="/marketing-digitale/">Marketing Dig.</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
                <li>
                    <a href="/coinmarket/">Criptovalute</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lav.</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/assicurazioni/">Assicurazioni</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li>
                    <a href="/glossario/a/">Glossario</a>
                </li>
                <li>
                    <a href="/ebook/">Ebook free</a>
                </li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;"><i class="fab fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;"><i class="fab fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;"><i class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;"><i class="fa fa-envelope" aria-hidden="true"></i></a>



            </div>


          
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>
<style>
    .navbar-toggled {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent;
        /*    border-radius: 4px; */
    }

    .navbar-toggled .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white;
        margin: 5px 0;
    }

    .navbar-colapse {
        padding-right: 15px;
        padding-left: 15px;
        overflow-x: visible;
        -webkit-overflow-scrolling: touch;
        border-top: 1px solid transparent;
        -webkit-box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
        box-shadow: inset 0 1px 0 rgba(255, 255, 255, .1);
    }

    .navbar-toggle {
        background-color: transparent;
        float: left;
        margin-left: 15px;
        margin-right: 30px;
        position: relative;
        padding: 4px 10px;
        border: 1px solid transparent !important;
        /*    border-radius: 4px; */
    }

    .navbar-toggle .icon-bar {
        display: block;
        width: 22px;
        height: 2px;
        border-radius: 1px;
        background: white !important;
        margin: 5px 0;
    }

    button:focus {
        outline: none;
        background-color: transparent
    }

    .navbar-default .navbar-toggle:hover,
    .navbar-default .navbar-toggle:focus {
        background-color: transparent;
    }

    .navbar-collapse.collapse {
        display: none !important;
    }

    .navbar-collapse.collapse.collapse.in {
        display: block !important;
        visibility: visible !important;
    }

    .navbar-fixed-top .navbar-collapse,
    .navbar-fixed-bottom .navbar-collapse {
        max-height: unset;
    }
</style>

<div class="container-fluid navbar-fixed-top hidden-xs"
    style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">

<!-- <div class="container-fluid navbar-fixed-top hidden-xs" style="background:#638d43;height:54px;line-height:54px;z-index: 999;"> -->
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false"
            >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefontitv/">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <!--
                <li>
                    <a href="/etf/">ETF</a>
                </li>
                -->
            <li>
                <a href="/giochi-console/">Giochi & Console</a>
            </li>
            <li>
                <a href="/marketing-digitale/">Marketing Digitale</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/ebook/">Ebook free</a>
            </li>
            <li>
                <a href="/webinar/">Webinar free</a>
            </li>
            <li><a href="/glossario/a/">Glossario</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>
        <!--<a href="https://www.trend-online.com/edu/naturelawtrading"><img src="/elements/img/Banner_Top_Right_Corner.gif" style="float:right;padding:2px;display:block"></a>-->

        <!--<iframe src="/elements/img/button.html" style="border:0;height:45px;width:150px;margin-top: 6px;float: right;"></iframe>-->

                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos.png" style="height:60px;margin-top: -17px;"></a>
        </div>

                         
        <div class="hidden-xs hidden-sm" >
        <style>
/*
    .dropdown:hover .dropdown-menu {
    display: block;
    margin-top: 0; // remove the gap so it doesn't close
 }*/

 .nav>li>a{
     color:white;
     font: normal 14px Roboto;
     line-height: 28px;
 }
 .nav .open>a, 
 .nav .open>a:focus, 
 .nav>li>a:hover {
    text-decoration: none;
    background-color: transparent;
    color:white;
}
</style>

        <ul class="nav navbar-nav">
            <li><a href="/borsa/">Ultim’ora</a></li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                <ul class="dropdown-menu">
                <li><a href="/mercati/">Mercati</a></li>
                <li><a href="/forex/">Forex</a></li>
                <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                <li><a href="/dividendi/">Dividendi</a></li>
                <li><a href="/coinmarket/">Criptovalute</a></li>
                <li><a href="/cfd-trading/">Trading Online</a></li>
                <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                <li><a href="/investimenti/">Investimenti</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/risparmio/">Risparmio</a></li>
                    <li><a href="/assicurazioni/">Assicurazioni</a></li>
                    <li><a href="/diritto/">Diritto</a></li>
                    <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                    <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/certificates/">Certificates</a></li>
                    <li><a href="/idee-operative/">Idee Operative</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/webinar/">Webinar</a></li>
                    <li><a href="/ebook/">eBook</a></li>
                    <li><a href="/guide/">Le Guide</a></li>
                </ul>
            </li>
         
           
          
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/tecnologia/">Tecnologia</a></li>
                    <li><a href="/giochi-console/">Giochi & Console</a></li>  
                    <li><a href="/marketing-digitale/">Marketing Digitale</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                <ul class="dropdown-menu">
                    <li><a href="/lifestyle/">Lifestyle</a></li>
                    <li><a href="/lusso/">Lusso</a></li>
                </ul>
            </li>

            <li><a href="/lefontitv/">TV</a></li>
        </ul>
        <!--

            <div style="float:left;padding-left:0px;padding-right:16px;">
                <a href="/borsa/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Ultim'ora</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/mercati/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Mercati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/risparmio/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Risparmio</a>
            </div>
            <div style="float:left;padding-right:12px;">
                <a href="/certificates/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Certificati</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/fisco-tasse/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Fisco & tasse</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/pensioni-lavoro/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Pensioni & lavoro</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/tecnologia/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Tecnologia</a>
            </div>
            <div style="float:left;padding-right:16px;">
                <a href="/assicurazioni/" style="line-height:45px;color:#FFF;font: normal 14px Roboto;">Assicurazioni</a>
            </div>
            
            <div style="float:left;padding-right:12px;"><a href="/glossario/a/"
                    style="line-height:45px;color:#FFF;font: normal 14px Roboto;">A-Z</a></div>

    -->
            <div style="float:right"><a href="http://tol.vpo.si/mytrend/" target="_blank"><i class="fa fa-key" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right"><a href="/contatti.html"><i class="fa fa-envelope" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"></i></a>
            </div>
            <div style="float:right">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><i class="far fa-calendar-alt"></i></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

       
    <div id="CONT_T" ><div id="T">
            </div></div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12">
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
          //       tla('set', 'content', 'urn:id:1000434@www.trend-online.com');
          //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/" rel="nextArticle" onclick="ga('send', 'event', 'article', 'prossimo');$(this).ajax({id: '2021-11-28 12:51:00',cat: '22'});return false;">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                <div style="float:right" class="hidden-xs">
                    LEGGI GLI ARTICOLI DI: <a href="/matteo-runchi/"
                        onclick="ga('send', 'event', 'article', 'autore');">
                        Matteo Runchi</a>
                                    </div>

                <a href="/risparmio/"  class="hidden-xs">
                    RISPARMIO</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="pull-right">
<div class="ghhhidden-xs">
    <a href="https://twitter.com/@Il_Collega" class="twitter-follow-button"
        data-show-count="false" data-lang="it">Segui @
        @Il_Collega</a></div>

    <script>
        ! function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
    </script>
    </div>
            <div class="article-meta pull-left">

                                
                    Ecobonus auto,&nbsp;
                                     PUBBLICATO:                     <time datetime="2021-11-28T12:51">
                        33 minuti fa</time>
                   

                    
                                </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <h1 >
                        Incentivi auto elettriche, fondi finiti e proroga a rischio                    </h1>
                                    Tempo stimato di lettura: 10 minuti
                </hgroup>
                <div class="article-meta pull-left">
                di Matteo Runchi                </div>
                <br>
                                
               
            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/bonus/" style="display: block;float:left;

    padding: 0px 5px;
    margin: 0 5px 5px 0;
    /*border: 1px solid #dadada;*/
     background: #638d43;
                                                                      font-size: 11px;
                                                                      text-transform: uppercase;
                                                                      line-height: 20px;
                                                                      color: #f1f1f1" onclick="ga('send', 'event', 'article', 'tag');">Bonus</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
            <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>

                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Fondi finiti per gli incentivi per le auto elettriche, ma si apre una possibilità per il rinnovo triennale dell'ecobonus. Il ministro Giorgetti ha aperto a modifiche alla manovra, e il Movimento 5 Stelle ha presentato un emendamento per un miliardo all'anno per tre anni. Le auto elettriche continuano a vendere bene, ma il mercato dipende da questi incentivi. </p>            </section>
            <style>
            
            
            .share {
    display: inline-block;
    height: 5.5rem;
    padding-right: 6.5rem;
    width: 100%;
    box-sizing: border-box;
    text-align: center;
    position: relative;
    font-size: 1.5rem;
    font-family: Open Sans,Arial
}

.share svg {
    fill: #fff;
    display: inline-block
}

.share .facebook {
    background-color: #3b5998;
    font-weight: 400;
    width: 100%;
    height: 5.5rem;
    line-height: 3.8;
    display: block;
    color: #fff;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1);
    position: relative
}

.share .facebook svg {
    width: 1.5rem;
    margin-top: -.3rem
}

.share a {
    text-decoration: none !important;
    font-weight: 400
}

@media only screen and (min-width: 64em) {
    .share .facebook:hover {
        color:#fff;
        background-color: rgba(59,89,152,.8)
    }
}

.share .share-count {
    position: absolute;
    right: 0;
    bottom: 0;
    font-size: 1.2rem;
    color: #fff;
    line-height: 1.3rem;
    padding: .3rem;
    background-color: #2d4373
}

.share--plus {
    position: absolute;
    z-index: 1;
    right: 0;
    top: 0;
    width: 5.5rem;
    height: 5.5rem;
    text-align: center;
    background-color: #d9e3f8;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    -webkit-transition: background-color .4s cubic-bezier(.55,0,.1,1);
    transition: background-color .4s cubic-bezier(.55,0,.1,1)
}

.share--plus>a {
    font-size: 3.2rem;
    line-height: 1.8;
    color: #999
}

.share--plus svg,.share--plus img {
    display: inline-block;
    vertical-align: middle;
    margin-top: -.2rem
}

.share--plus ul {
    display: none;
    position: absolute;
    top: 5.5rem;
    right: -.2rem;
    padding: .5rem 0 .2rem .2rem!important;
    text-align: right;
    background-color: #fff;
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    width: 14.5rem;
    text-align: left;
    z-index: 51;
    list-style: none!important
}

.share--plus li {
    margin-bottom: .3rem!important
}

.share--plus li a {
    -webkit-border-radius: .3rem;
    border-radius: .3rem;
    background-clip: padding-box;
    padding: 0 1.5rem!important;
    color: #fff;
    display: inline-block;
    display: block;
    line-height: 2
}

.share--plus .twitter {
    background-color: #55acee
}

.share--plus .twitter svg {
    width: 2.1rem;
    margin-right: 1rem
}

.share--plus .pinterest {
    background-color: #333;
    color: #999
}

.share--plus .pinterest svg {
    width: 2.2rem;
    margin-right: .9rem
}

.share--plus .pinterest circle {
    fill: #fff;
    stroke: #fff
}

.share--plus .pinterest path {
    fill: #007bb5
}

.share--plus .whatsapp {
    background-color: #4dc247
}

.share--plus .whatsapp svg {
    width: 2.3rem;
    margin-right: .7rem
}

.share--plus .linkedin {
    background-color: #007bb5
}

.share--plus .linkedin svg {
    width: 2.3rem;
    margin-right: .7rem
}

@media only screen and (min-width: 64em) {
    .share--plus:hover {
        background-color:rgba(217,227,248,.8)
    }
}

@media only screen and (min-width: 48em) {
    .share--plus-list li:nth-child(2) {
        display:none
    }
}
            </style>

            <div class="share" >
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
		<!--[(gte IE 9)|!(IE)]><!-->
		<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
			<g transform="matrix(1.25 0 0 -1.25 0 51.25)">
				<path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
			</g>
		</svg>
		<!--<![endif]-->
		<!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
		Condividi <span class="fb-lb2">su Facebook</span>
		<span class="shrcnt-wrapper"></span>
	</a>
	<div class="share--plus">
		<a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
		<ul class="share--plus-list">
			<li>
								<a href="https://twitter.com/intent/tweet?text=<p>Fondi finiti per gli incentivi per le auto elettriche, ma si apre una possibilità per il rinnovo triennale dell'ecobonus. Il ministro Giorgetti ha aperto a modifiche alla manovra, e il Movimento 5 Stelle ha presentato un emendamento per un miliardo all'anno per tre anni. Le auto elettriche continuano a vendere bene, ma il mercato dipende da questi incentivi. </p>&amp;url=https://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/" class="twitter" target="_blank" onclick="shtlck(this,event)">

					<!--[(gte IE 9)|!(IE)]><!-->
					<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
						<path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
					</svg>
					<!--<![endif]-->
					<!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
					Twitter
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=https://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/" class="whatsapp" target="_blank" data-shared="sharing-whatsapp-392266">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path><path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path></svg>
					Whatsapp
					<span class="shrcnt-wrapper"></span>
				</a>
			</li>
							<li>
					<a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/" class="linkedin" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
						<!--[(gte IE 9)|!(IE)]><!-->
						<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
							<path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
						</svg>
						<!--<![endif]-->
						Linkedin
						<span class="shrcnt-wrapper"></span>
					</a>
				</li>
						</ul>
	</div>
</div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><a href="//a.mytrend.it/risparmio/2021/11/1000434/o.661960.jpg" rel="gallery"><img src="//a.mytrend.it/risparmio/2021/11/1000434/a.jpg" width="348" height="232" alt=""></a><section class="gallery-caption"><a href='https://it.depositphotos.com/' style='color:grey; text-decoration:underline' target='_blank'>Foto Info ©</a></section></li></ul><script type="text/javascript">$(function(){$('ul.gallery a[rel]:has(img)').fancybox();});</script></section><div id="C_1"></div>

        </div>
                <div id="self_text_link" style="display:flex;padding:10px;background:#efefef;border:1px solid #dadada; border-top: 2px solid #638d43"><p><font color="red"><strong>[PRESTITI 2021: Arrivano le Convenzioni, ma non tutti rientrano, perché?]</font><br> <font color="black"></strong> <strong>Grazie a queste speciali Convenzioni alcune categorie di dipendenti e pensionati potranno richiedere prestiti a tassi vantaggiosi. Verifica subito se rientri!</strong> </font><br><a href="http://engine.clickcount.pw/?849336476&amp;ag_custom_posurl=tol"><font color="blue">CLICCA LA TUA ETA': [25-45]- [46-65] - [66-80]</font></a>.</p></div>        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<div id="text_link"></div><p>Era il tre novembre, e per l&rsquo;ennesima volta finivano<a href="https://www.automoto.it/news/bonus-auto-2021-guida-agli-incentivi-rottamazione-auto.html" target="_blank"> i fondi per gli incentivi </a>alle<strong> auto elettriche</strong>. Una storia che va avanti dall&rsquo;estate, quando per la prima volta l&rsquo;ecobonus auto esaur&igrave; le risorse e il governo lo rifinanzio con una manciata di milioni. Nonostante la pandemia, gli italiani si sono dimostrati molto attratti dal mercato dell&rsquo;auto elettrica, e rinvio dopo rinvio i fondi hanno continuato ad esaurirsi.&nbsp;</p><p>Ora per&ograve; &egrave; arrivata la manovra finanziaria. <strong>La limitatezza degli interventi</strong> del governo era anche dovuta al fatto che, senza fondi stanziati a bilancio, &egrave; difficile spendere soldi per un governo, in particolare se non c&rsquo;&egrave; un motivo di emergenza come accaduto per il covid. Anche nella finanziaria per&ograve;, almeno inizialmente, non sembravano esserci speranze per<a href="https://www.dmove.it/news/tornano-gli-incentivi-per-l-acquisto-di-un-auto-elettrica-fino-a-10-000-euro-di-sconto-obbligatorio-da-parte-del-venditore-e54a3711-5e34-4e6f-a411-d82fb6c5a6c0" target="_blank"> nuovi incentivi.&nbsp;</a></p><p>Il ministro Giorgetti in audizione alla camera ha per&ograve; di recente manifestato l&rsquo;interesse del governo nel rifinanziare gli incentivi per il prossimo anno.<strong> Soddisfatte le associazioni dei produttori,</strong> anche se c&rsquo;&egrave; ancora da sciogliere il <a href="https://ecobonus.mise.gov.it/" target="_blank">bonus</a> per le auto a benzina e diesel con emissioni sotto una certa soglia, che spesso ricevono incentivi e che, in caso di esaurimento di quelli per le elettriche, creano uno strano paradosso.&nbsp;</p><h2>Incentivi auto elettriche, come funzionano</h2><p>Gli incentivi alle auto poco inquinanti sono stati introdotti, nella forma attuale, dal secondo governo Conte. Anche se lo stanziamento &egrave; unico,<strong> i fondi sono divisi per categorie,</strong> e ogni categoria consente l&rsquo;accesso ad incentivi di diversa entit&agrave;.&nbsp;</p><p><strong>Il criterio che divide i fondi sono le emissioni</strong>, calcolate in grammi di anidride carbonica emessa&nbsp; per chilometro percorso dall&rsquo;auto. In questo modo &egrave; possibile fornire incentivi pi&ugrave; alti alle auto meno inquinanti, e abbassarli progressivamente per le altre vetture. Gli incentivi sono inoltre legati anche alla rottamazione di un vecchio veicolo inquinante.&nbsp;</p><p>In caso si cambi automobile con un modello che ha emissioni minime, tra zero e 20 grammi di anidride carbonica per chilometro, gli incentivi sono massimi. Le uniche auto che rientrano in questa categoria sono quelle interamente elettriche, spinte quindi solo da un motore alimentato con una batteria. In questo caso, se non si rottama un auto si arriva ad ottenere 6.000 euro di incentivi, mentre con la rottamazione si raggiungono<strong> i 10.000 euro totali.&nbsp;</strong></p><p>Il secondo caso &egrave; rappresentato dalle auto che emettono tra i 21 e i 60 grammi di anidride carbonica per chilometro percorso. Queste automobili sono quasi tutte ibride plug in con rari casi di ibride senza spina. Sono auto poco inquinanti ma che mantengono un motore a combustione, e utilizzano quello elettrico o per le prestazioni o per brevi tratti urbani. Gli incentivi quindi si abbassano: 3.500 euro di sconto senza rottamazione che aumentano fino a <strong>6.000 in caso di rottamazione di una vecchia vettura.&nbsp;</strong></p><p>Infine la fascia pi&ugrave; contestata, quella tra i 60 e i 135 grammi di anidride carbonica per chilometro. Queste auto sono spinte soltanto da motori a combustione, ma montano sistemi avanzati di riduzione delle emissioni di anidride carbonica. Per questo il governo ne incentiva l&rsquo;acquisto con un piccolo ma comunque significativo contributo. Questo bonus arriva a <strong>3.500 euro e pu&ograve; essere ottenuto solo con rottamazione di una vecchia auto inquinante.&nbsp;</strong></p><p>Gli incentivi valgono anche per le auto usate. In questo periodo in cui un&rsquo;auto nuova ha mesi di attesa per la consegna, a causa della crisi dei semiconduttori, il mercato delle auto usate &egrave; pi&ugrave; vivo che mai. I bonus in questo caso valgono solo con rottamazione, e le fasce cambiano. Da 0 a 60 grammi di anidride carbonica per chilometro si ottengono <strong>2.000 euro, da 61 a 90 1.000 e da 90 a 160 750 euro di sconto.&nbsp;</strong></p><h2>Incentivi auto elettriche, le preoccupazioni delle associazioni</h2><p>Ma da inizio novembre gli incentivi per le auto elettrificate sono completamente finiti. I<strong> rifinanziamenti di settembre non sono bastati,</strong> e il mercato delle auto elettriche e ibride ha sofferto per la mancanza di aiuti statali. I prezzi delle auto elettriche sono infatti molto alti, e anche se gli italiani hanno dimostrato un appetito per questo tipo di vetture, senza incentivi sarebbero fuori mercato rispetto alle auto a combustione.&nbsp;</p><blockquote><p>La mancanza di rinnovo degli incentivi in manovra<a href="https://www.ansa.it/canale_motori/notizie/attualita/2021/11/11/motus-e-rinnovare-incentivi-per-auto-elettriche_c68fae3c-d193-4410-b995-61ffb7c8ac05.html" target="_blank"> ha preoccupato Motus-E,</a> l&rsquo;associazione dei produttori e dei rivenditori delle auto elettriche in Italia. Francesco Naso, segretario generale di Motus-E, aveva espresso tutte le sue preoccupazioni nelle settimane scorse: "una scelta che non riusciamo a spiegarci date le dichiarazioni positive del presidente del Consiglio e da quanto emerso nel corso dell'ultimo<strong> Tavolo Tecnico Automotive</strong> del ministero dello Sviluppo economico&rdquo;.</p></blockquote><p>Il segretario ha poi sottolineato come non si possa aspettare un ulteriore sviluppo delle colonnine e delle altre infrastrutture di ricarica. Secondo Motus-E, la media della sto per colonnina &egrave; gi&agrave; ben al di sotto della media europea. <strong>Il vero problema &egrave; la diffusione poco omogenea,</strong> con moltissime colonnine al nord e nelle citt&agrave; ma pochissime in provincia e al sud.&nbsp;</p><p><strong>D&rsquo;altra parte &egrave; la domanda che spinge l&rsquo;offerta in questo campo</strong>. Una diffusione delle auto elettriche porterebbe i venditori di energia elettrica a istallare pi&ugrave; colonnine di ricarica. Difficile invece che sia la presenza di colonnine a spingere per l&rsquo;acquisto di un&rsquo;auto elettrificata.&nbsp;</p><blockquote><p>Esiste poi la questione ecologica, come sottolineato <a href="https://www.ansa.it/canale_motori/notizie/attualita/2021/11/11/motus-e-rinnovare-incentivi-per-auto-elettriche_c68fae3c-d193-4410-b995-61ffb7c8ac05.html" target="_blank">dallo stesso Francesco Naso</a>:&nbsp; &ldquo;[Se l&rsquo;Italia] non supporter&agrave; adeguatamente la crescita dei veicoli elettrici, corriamo davvero il rischio di diventare l'unica grande economia europea a immatricolare, nei prossimi anni, quasi esclusivamente veicoli inquinanti, allontanandoci dagli obiettivi del Piano Nazionale Energia e Clima, in un momento in cui l'Italia condivide il coordinamento della <strong>Cop26 con l'Inghilterra</strong>".&nbsp;</p></blockquote><h2>Incentivi auto elettriche, il paradosso delle auto a benzina</h2><p>Proprio dal lato ecologico, questi incentivi hanno creato negli ultimi mesi un paradosso molto strano. Come gi&agrave; accennato, gli incentivi sono divise in categorie. Anche se i fondi sono stanziati tutti allo stesso tempo, sono poi divisi in tre diversi fondi, ognuno relativo alle fasce di <strong>emissioni di anidride carbonica e ai diversi incentivi.&nbsp;</strong></p><p>Spesso per&ograve; gli incentivi per le auto elettriche si sono esauriti prima di quelli delle auto a combustione. Questo ha portato al paradosso, in atto anche in questo momento, che gli incentivi ecologici del governo spingono l&rsquo;acquisto soltanto di auto inquinant<strong>i e non di quelle ad emissioni zero.&nbsp;</strong></p><p>Questo sbilanciamento &egrave; dovuto a diversi fattori. Il primo &egrave; che gli incentivi per le auto elettriche sono molto pi&ugrave; alti di quelli per le auto inquinanti, e quindi i fondi si esauriscono prima<strong>. Inoltre una combinazione particolare del mercato dell&rsquo;auto a esacerbato questa differenza.&nbsp;</strong></p><p>Le vendite di automobili sono andate in generale molto male, in Italia e nel mondo, negli ultimi anni. Ma nell&rsquo;ultimo periodo le auto elettriche non hanno seguito questo trend, e si sono invece affermate come gli unici modelli in crescita di vendite.<strong> Quindi non solo gli incentivi per le auto elettriche sono pi&ugrave; ricchi,</strong> ma si vendono moltissime auto elettriche e poche auto a combustione.&nbsp;</p><p>La concomitanza di tutti questi fattori ha causato questo paradosso dell&rsquo;ecoincentivo inquinante, ora il governo dovr&agrave; risolvere. Si &egrave; infatti aperto uno spiraglio <strong>per i fondi per le auto elettriche in manovra finanziaria.&nbsp;&nbsp;</strong></p><h2>Incentivi auto elettriche, la proposta di rifinanziamento in manovra</h2><p>&Egrave; bastato un question time alla camera del ministro leghista per lo sviluppo economico <strong>Giorgetti</strong>.&nbsp;&nbsp;</p><blockquote><p>&ldquo;Il governo <a href="https://www.gazzetta.it/motori/la-mia-auto/24-11-2021/ecobonus-auto-governo-lavora-rifinanziare-incentivi-il-2022-430125738657.shtml" target="_blank">considera prioritario il settore dell&rsquo;automotive</a>. Non &egrave; da sottovalutare la possibilit&agrave;, che il governo appogger&agrave; e che sta promuovendo, di inserire in legge di bilancio una misura di rifinanziamento per il <strong>2022</strong>, tenendo conto delle ultime evoluzioni di mercato&rdquo;.&nbsp;</p></blockquote><p>Una boccata d&rsquo;aria per il settore che ora pu&ograve; sperare in un ritorno degli incentivi. La proposta principale viene dal <strong>Movimento 5 Stelle</strong>, che da tempo sta cercando di farsi paladino della transizione ecologica. La proposta portata avanti da Giuseppe Chiazzese parla di un bonus simile a quello di questi anni, con l&rsquo;aggiunta di un bonus minimo sempre disponibile per le auto elettriche.&nbsp;</p><p>Le cifre che il parlamentare Cinquestelle, sostenuto dal viceministro per lo sviluppo economico Pichetto Fratin sono molto alte. In prima lettura della legge di bilancio al Senato, l&rsquo;emendamento parla di un miliardo all&rsquo;anno per tre anni. Un piano triennale quindi, come auspicato da <strong>Motus-E,</strong> che spinga il mercato elettrico e permetta all&rsquo;Italia di muoversi verso una transizione ecologica.&nbsp;</p><h2>Incentivi auto elettriche, i numeri del mercato elettrico</h2><p>Il mercato dell&rsquo;auto elettrica negli ultimi anni &egrave; esploso con una forza inaspettata. Prima le auto ibride, e poi quelle interamente alimentate a batteria, hanno registrato aumenti di oltre il 1000 per cento.&nbsp;La crescita non sembra aver intenzione di fermarsi. Se nel 2020 nel nostro paese sono state immatricolate<strong> 31.433 autovetture elettriche</strong>, nel solo primo semestre del 2021 questo numero &egrave; gi&agrave; stato superato, con ben 31.734 veicoli.</p><p><strong>Per il momento per&ograve; il mercato &egrave; ancora in difficolt&agrave; per i privati</strong>. Due delle regioni in cui si sono immatricolate pi&ugrave; auto elettriche, Lazio e Lombardia infatti, sono le sedi delle grandi compagnie di noleggio auto che sono le maggiori acquirenti di questo tipo di veicoli nel nostro paese.&nbsp;</p><p>Per questa ragione gli incentivi sono ancora pi&ugrave; importanti. Il privato viene spesso spaventato dal costo delle auto elettriche, altissimo rispetto agli stessi modelli spinti da un motore a combustione. Rendere il pi&ugrave; simili possibili questi due prezzi &egrave; un obiettivo fondamentale per cambiare il panorama della mobilit&agrave; privata italiana, <strong>specialmente ora che i prezzi dei carburanti stanno salendo,</strong> e i cittadini potrebbero essere pi&ugrave; incentivati ad abbandonare i motori a scoppio.&nbsp;</p></section>
<div style="clear:both"></div>

<a href="/" style="cursor:pointer;text-align:center;font: 18px/1 Roboto,sans-serif;display:block;padding:2rem;font-weight:bold;
    color: #000;
    line-height: 1.2;" onclick="ga('send', 'event', 'article', 'leggere');" >Continua a leggere su Trend-online.com</a>

<header class="archive-head">        <hgroup class="box-header"><h1><span>Matteo Runchi</span></h1>           <div style="float:right">

                       <a href="https://www.twitter.com/@Il_Collega" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-twitter-square"></i></a>
                                  <a href="https://www.facebook.com/matteo.runchi" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-facebook"></i></a>
                                  <a href="https://www.linkedin.com/in/matteo-runchi-6504a2217/" target="blank_" style="border-top:0;font-size:30px"><i class="fab fa-linkedin"></i></a>
                                  <a href="mailto:matteo.runchi@trend-online.com" target="blank_" style="border-top:0;font-size:30px"><i class="fas fa-at"></i></a>
                      
                       <a href="https://www.instagram.com/matteorunchi/?hl=it"target="blank_"  style="border-top:0;font-size:30px"><i class="fab fa-instagram-square"></i></a>
                                                       </div>
           </hgroup>
           </header>

<div class="col-md-6 col-xs-12" width="400" height="400" style="padding:0 15px 15px 0;text-align: center;">
    <img src="//a.mytrend.it/authors/2651.png" style="padding:0;float:none;display:inline-block;border-radius: 50%;
    border-color: white;">
</div>
<p>Redattore, classe 1994.<br />Nato e cresciuto in provincia di Bergamo, ho studiato all'<strong><a href="https://www.unimi.it/it">Università degli Studi di Milano</a></strong> dove mi sono laureato in storia, con una tesi sulla storia del <strong>Giornalismo</strong>. Nella vita scrivo di economia e finanza, a volte anche di videogiochi. Sono appassionato di politica italiana e internazionale, di storia e di calcio. Scrivo come se mi leggesse Charlie Skinner!</p><p><font color="blue">Il mio motto è? "Honor ante gloriam"</font></p>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/risparmio/incentivi-auto-elettriche-fondi/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/risparmio/incentivi-auto-elettriche-fondi/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                            
 

        <!-- </EdIndex> -->
        
      


    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" >
          <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/risparmio/incentivi-auto-elettriche-fondi/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="borsa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/borsa/piazza-affari-precipita-con-l-arrivo-della-variante-sudafricana-nuftse-mib4-60--429997/" title="Piazza Affari precipita con l'arrivo della variante sudafricana Nu. FTSE MIB -4,60%">
            <img src="//a.mytrend.it//1398/3.jpg" width="108" height="81" alt="Piazza Affari precipita con l'arrivo della variante sudafricana Nu. FTSE MIB -4,60%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/piazza-affari-precipita-con-l-arrivo-della-variante-sudafricana-nuftse-mib4-60--429997/" onclick="ga('send', 'event', 'article', 'side');"
            >Piazza Affari precipita con l'arrivo della variante sudafricana Nu. FTSE MIB -4,60%</a>
        <address class="article-meta"><time datetime="2021-11-26T18:10">26 novembre 18:10</time></address>
            </li>
        <li>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/andamento-indici-usa-429995/" onclick="ga('send', 'event', 'article', 'side');"
            >Andamento indici USA</a>
        <address class="article-meta"><time datetime="2021-11-26T18:00">26 novembre 18:00</time></address>
            </li>
        <li>
        <a href="/borsa/italiacovid13-686-nuovi-casi-nelle-ultime-24-orein-aumento-ricoveri-e-intensive-429994/" title="Italia, Covid: 13.686 nuovi casi nelle ultime 24 ore, in aumento ricoveri e intensive">
            <img src="//a.mytrend.it//1384/3.jpg" width="108" height="81" alt="Italia, Covid: 13.686 nuovi casi nelle ultime 24 ore, in aumento ricoveri e intensive"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/italiacovid13-686-nuovi-casi-nelle-ultime-24-orein-aumento-ricoveri-e-intensive-429994/" onclick="ga('send', 'event', 'article', 'side');"
            >Italia, Covid: 13.686 nuovi casi nelle ultime 24 ore, in aumento ricoveri e intensive</a>
        <address class="article-meta"><time datetime="2021-11-26T17:40">26 novembre 17:40</time></address>
            </li>
        <li>
        <a href="/borsa/piteco-entra-nel-capitale-di-paydo-429993/" title="Piteco entra nel capitale di PayDo">
            <img src="//a.mytrend.it//1341/3.jpg" width="108" height="81" alt="Piteco entra nel capitale di PayDo"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/piteco-entra-nel-capitale-di-paydo-429993/" onclick="ga('send', 'event', 'article', 'side');"
            >Piteco entra nel capitale di PayDo</a>
        <address class="article-meta"><time datetime="2021-11-26T17:30">26 novembre 17:30</time></address>
            </li>
        <li>
        <a href="/borsa/sisalricavi-primi-nove-mesi-2021-a-459-8-milioni-di-euro-23-2rispetto-al-2020ebitda36-8--429991/" title="Sisal: ricavi primi nove mesi 2021 a 459,8 milioni di euro, +23,2% rispetto al 2020. EBITDA +36,8%">
            <img src="//a.mytrend.it//1336/3.jpg" width="108" height="81" alt="Sisal: ricavi primi nove mesi 2021 a 459,8 milioni di euro, +23,2% rispetto al 2020. EBITDA +36,8%"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/sisalricavi-primi-nove-mesi-2021-a-459-8-milioni-di-euro-23-2rispetto-al-2020ebitda36-8--429991/" onclick="ga('send', 'event', 'article', 'side');"
            >Sisal: ricavi primi nove mesi 2021 a 459,8 milioni di euro, +23,2% rispetto al 2020. EBITDA +36,8%</a>
        <address class="article-meta"><time datetime="2021-11-26T17:20">26 novembre 17:20</time></address>
            </li>
        <li class="list-more"><a href="/borsa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section>
<div id="outbrain_2"></div>
    <div class="hidden-xs">
    <span class="article-meta" style="float:left;height;height: 33px;
    padding-top: 20px;">Ultime notizie da</span>
    <img src="/elements/img/AdnKronos.png" style="width:120px;float:right;margin-bottom:10px">
    <div style="clear:both">
    <section class="box tabs"><div class="tabs-menu" id="tabsmenuadn">
            <li class="tabs-active" id="adnnews" style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 767});
                    return false;" rel="adnsel">NEWS</a></li>
            <li id="adnlavoro"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 768});
                    return false;" rel="adnsel">LAVORO</a></li>
                    <!--
            <li id="adnsalute"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnsel">SALUTE</a></li> -->
            <li id="adngreen"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 771});
                    return false;" rel="adnsel">GREEN</a></li>
            <li id="adncomunicati"  style="width:25%"><a href="/dividendi/" onclick="$(this).ajax({dir: 772});
                    return false;" rel="adnsel">COMUNICATI</a></li>                    
                    
                    </div>

    </section>
    <section id="adnsel">
        <ul class="list-detailed framed">
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/politicamastella-sabato-a-roma-lanciamonoi-di-centro/">Politica: Mastella, 'sabato a Roma lanciamo 'Noi di Centro''</a>
                <address class="article-meta"><time datetime="2021-11-28T12:50">34 minuti fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/m5sluned-e-marted-assemblea-iscritti-su-restituzioni-e-2x1000/">M5S: lunedì e martedì assemblea iscritti su restituzioni e 2x1000</a>
                <address class="article-meta"><time datetime="2021-11-28T12:00">1 ora fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/covid-india8mila-contagidato-pi-basso-in-541-giorni/">Covid India, 8mila contagi: dato più basso in 541 giorni</a>
                <address class="article-meta"><time datetime="2021-11-28T00:30">12 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/covid-italia12-877-contagi-e-90-mortibollettino-27-novembre/">Covid Italia, 12.877 contagi e 90 morti: bollettino 27 novembre</a>
                <address class="article-meta"><time datetime="2021-11-28T00:20">13 ore fa</time></address>
    </li>
        <li>

        <address class="article-meta">AdnKronos</address>
        <a href="/adn/iranusaprofondamente-preoccupati-per-violenta-repressione-manifestanti-a-isfahan/">Iran: Usa, profondamente preoccupati per violenta repressione manifestanti a Isfahan</a>
                <address class="article-meta"><time datetime="2021-11-27T23:50">27 novembre 23:50</time></address>
    </li>
    <li class="list-more"><a href="/adn/">Tutti gli articoli</a></li>
</ul>
    </section>
    </div>
</aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" >
    </DIV>

<footer class="foot-main" style="margin-top:10px">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
            <a href="/privacy.html"><i class="fas fa-user-secret"></i></a> <a href="/avvertenze.html"><i class="fas fa-radiation"></i></a>
            <a href="/cookie.html"><i class="fas fa-cookie"></i></a> <a href="/contatti.html"><i class="fas fa-envelope"></i></a>

            Copyright © 2000 - 2021 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
            <small>
                Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
                certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
            </small>



            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->




<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: "33680523"
    });

    (function () {

        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;

        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>

    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>





<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNZMHNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
    new LazyLoad();
</script>

<!-- Facebook Pixel Code -->

<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '604402743939945');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=604402743939945&ev=PageView&noscript=1" /></noscript>

<!-- End Facebook Pixel Code -->
<script src="https://cdn.unblockia.com/h.js" defer> </script>
<script>
    var unblockiaScript = document.createElement('script');
    unblockiaScript.src = 'https://cdn.unblockia.com/h.js';
    unblockiaScript.async = true;
    document.head.appendChild(unblockiaScript);
</script>
</body>
</html>