<!DOCTYPE html>
<html>
<head><meta charset="UTF-8"><title>Mondiali Qatar, mostrare la bandiera arcobaleno può costare 11 anni di carcere</title><meta name="description" content="Il governo del Qatar ha stabilito la pena detentiva fino a 11 anni per chiunque sventoli la bandiera arcobaleno, simbolo LGBTQIA+, durante i Mondiali 2022."><meta name="robots" content="index,follow,max-image-preview:large"><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msvalidate.01" content="AB913989BFB0B002A1D3CE4453472A90" /><meta name="facebook-domain-verification" content="49jtqb18piday60lfsrletzfq9bao8" /><style>img {display: block;}img {border: 0;}img:not([src]) {visibility: hidden;}/* Fixes Firefox anomaly during image load */@-moz-document url-prefix() {img:-moz-loading {visibility: hidden;}}</style><link rel="preload" href="/elements/script.06.min.js?2022012409" as="script"><script async src="/elements/script.06.min.js?2022012409"></script><link rel="preload" href="/all.min.css?20220421" as="style"><link defer rel="stylesheet" href="/all.min.css?20220421"><link rel="preconnect dns-prefetch" href="https://www.heymatic.com" crossorigin="use-credentials"><link rel="preload" href="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js" as="script"><script async src="https://www.heymatic.com/assets/publisher/trend-online/hey_ngine.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-F0WP5EKBMD"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-F0WP5EKBMD', {'custom_map': {'dimension1': 'author','dimension2': 'author_slug','dimension3': 'category','dimension4': 'category_slug','dimensione5': 'article','dimensione6': 'article_slug'}});</script><script>gtag('event', 'author_pageviews',{'author': 'Franco Fusé','author_slug':'franco-fuse','category':'SPORT','category_slug':'sport','article':'Mondiali Qatar, mostrare la bandiera arcobaleno può costare 11 anni di carcere','article_slug': 'bandiera-arcobaleno-mondiali-qatar'})</script><meta name="edimage" content="//cdn.trend-online.com/sport/2022/06/1050620.jpg"><meta name="edidentifier" content="1050620"><meta name="eddatetime" content="2022/06/29"><meta property="article:author" content="" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TrendOnline"><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://cdn.trend-online.com/sport/2022/06/1050620/o.694911.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56479-1',{});ga('send','pageview',{'anonymizeIp':true,'dimension1': 'Franco Fusé'});</script><meta property="og:site_name" content="Trend Online"><meta property="og:type" content="article"><meta property="og:title" content="Mondiali Qatar, mostrare la bandiera arcobaleno può costare 11 anni di carcere"><meta property="og:description" content="Il governo del Qatar ha stabilito la pena detentiva fino a 11 anni per chiunque sventoli la bandiera arcobaleno, simbolo LGBTQIA+, durante i Mondiali 2022."><meta property="og:url" content="https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/"><meta property="og:image" content="https://cdn.trend-online.com/sport/2022/06/1050620/o.694911.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"></head>
<body>
<script type="text/javascript">
    if (
        document.location.hostname.indexOf("trend-online.com") !== -1 ||
        document.location.hostname.indexOf("trend.serv.si") !== -1 ||
        document.location.hostname.indexOf("trend-online.it") !== -1 ||
        document.location.hostname.indexOf("mytrend.it") !== -1 ||
        document.location.hostname.indexOf("vpo.si") !== -1) {} else {
        document.body.className = "inVisible"
    }
</script>



<div id="loadingDiv" style="display:none;top:0;left:0;position: fixed;width:100%;height:100%;z-index:1000">
    <div class="spinner"></div>
</div>
<nav class="navbar navbar-default hidden-lg hidden-md hidden-sm">
        <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false" >
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/"><img loading="lazy" src="/elements/img/logos.png?2022" width="165" height="60" style="height:60px;margin-top: -15px;margin-left:-10px"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <form method="GET" action="/cerca/" class="input-group custom-search-form" style="padding: 16px 0 0;">
                <input type="text" name="q" class="form-control">
                <span class="input-group-btn">
                    <style>
                        #gButton {
                            border: 1px solid #dcdcdc;
                            padding: 6px 18px;
                        }
                    </style>
                    <button id="gButton" class="btn btn-default" type="submit"><svg class="svg-inline--fa fa-search fa-w-16" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
                            <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z">
                            </path>
                        </svg></button>
                </span>
            </form>


            <ul class="paging newmenu">
                <li>
                    <a href="/borsa/">Ultim'ora</a>
                </li>
                <li>
                    <a href="/mercati/">Mercati</a>
                </li>
                <li>
                    <a href="/bitcoin/">Bitcoin</a>
                </li>
                <li>
                    <a href="/forex/">Forex</a>
                </li>
                <li><a href="/sport/">Sport</a></li>
                <li>
                    <a href="/marketing-digitale/">Marketing Dig.</a>
                </li>
                <li>
                    <a href="/lusso/">Lusso</a>
                </li>
                <li>
                    <a href="/certificates/">Certificati</a>
                </li>
                <li>
                    <a href="/idee-operative/">Idee Operative</a>
                </li>
                <li>
                    <a href="/pensioni-lavoro/">Pensioni & lav.</a>
                </li>
                <li>
                    <a href="/risparmio/">Risparmio</a>
                </li>
                <li>
                    <a href="/politica-attualita/">Politica & Att.</a>
                </li>
                <li>
                    <a href="/fisco-tasse/">Fisco & tasse</a>
                </li>
                <li>
                    <a href="/tecnologia/">Tecnologia</a>
                </li>
                <li>
                    <a href="/premium/">Premium</a>
                </li>
                <li><a href="/diritto/">Diritto</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
                <li>
                    <a href="/webinar/">Webinar free</a>
                </li>
                <li><a href="/salute/">Salute</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/viaggi/">Viaggi</a></li>
                <li><a href="/food/">Food</a></li>
            </ul>
            <div style="clear:both"></div>
            <div style="height:30px;width:100%;margin:16px 0;text-align:center;line-height:30px;font-size:24px;">

                <a href="https://www.facebook.com/news.TrendOnline/" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://twitter.com/TrendOnline" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://www.youtube.com/user/TRENDonlinevideo" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M21.543 6.498C22 8.28 22 12 22 12s0 3.72-.457 5.502c-.254.985-.997 1.76-1.938 2.022C17.896 20 12 20 12 20s-5.893 0-7.605-.476c-.945-.266-1.687-1.04-1.938-2.022C2 15.72 2 12 2 12s0-3.72.457-5.502c.254-.985.997-1.76 1.938-2.022C6.107 4 12 4 12 4s5.896 0 7.605.476c.945.266 1.687 1.04 1.938 2.022zM10 15.5l6-3.5-6-3.5v7z" fill="rgba(99,141,67,1)" /></svg>
                </a>
                <a href="https://www.trend-online.com/contatti.html" style="padding: 0 16px;">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(99,141,67,1)" /></svg>
                </a>



            </div>



        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- /.container-fluid -->
</nav>

<div class="container-fluid navbar-fixed-top hidden-xs" style="background:black;height:72px;line-height:54px;z-index: 999;border-bottom:20px solid #638d43">
    <div class="navbar-header hidden-lg">
        <button type="button" class="navbar-toggled collapsed" data-toggle="collapse" style="display:block;
            margin-left:0px;margin-top:9px;" data-target="#bs-example-navbar-collapse-2" aria-expanded="false" >
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>

    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-2" style="position:absolute;top:54px; padding:15px; width:225px;">
        <ul class="paging newmenud">
            <li>
                <a href="/lefontitv/">Live TV</a>
            </li>
            <li>
                <a href="/piuletti/">Più letti</a>
            </li>
            <li>
                <a href="/investimenti/">Investimenti</a>
            </li>
            <li>
                <a href="/cfd-trading/">Trading Online</a>
            </li>
            <li>
                <a href="/raccomandazioni/">Raccomandazioni</a>
            </li>
            <li>
                <a href="/dividendi/">Dividendi</a>
            </li>
            <li><a href="/analisi-tecnica/">Analisi tecnica</a>
            </li>
            <li>
                <a href="/bitcoin/">Bitcoin</a>
            </li>
            <li>
                <a href="/coinmarket/">Criptovalute</a>
            </li>
            <li>
                <a href="/forex/">Forex</a>
            </li>
            <li><a href="/sport/">Sport</a></li>

            <li>
                <a href="/marketing-digitale/">Marketing Digitale</a>
            </li>
            <li>
                <a href="/lusso/">Lusso</a>
            </li>
            <li>
                <a href="/premium/">Premium</a>
            </li>
            <li>
                <a href="/ebook/">Ebook free</a>
            </li>
            <li><a href="/diritto/">Diritto</a></li>
            <li><a href="/lifestyle/">Lifestyle</a></li>
            <li><a href="/digital-marketing/">Dig. Mark. - en</a></li>
            <li><a href="/cryptocurrency/">Crypto. - en</a></li>

        </ul>
    </div>
    <div class="container">
                <div style="float:right;">
            <div id="E_2"></div>
        </div>


                <!-- Brand and toggle get grouped for better mobile display -->



        <div style="float:left;padding-right:60px;    margin-top: 12px;line-height: 30px;">
            <a href="/"><img src="/elements/img/logos2021.png" loading="lazy" width="165" height="60" style="height:60px;margin-top: -17px"></a>
        </div>

                
        <div class="hidden-xs hidden-sm" >
            <ul class="nav navbar-nav">
                <li><a href="/borsa/">Ultim’ora</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanza <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/mercati/">Mercati</a></li>
                        <li><a href="/forex/">Forex</a></li>
                        <li><a href="/raccomandazioni/">Raccomandazioni</a></li>
                        <li><a href="/dividendi/">Dividendi</a></li>
                        <li><a href="/coinmarket/">Criptovalute</a></li>
                        <li><a href="/cfd-trading/">Trading Online</a></li>
                        <li><a href="/analisi-tecnica/">Analisi Tecnica</a></li>
                        <li><a href="/investimenti/">Investimenti</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risparmio <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/risparmio/">Risparmio</a></li>
                        <li><a href="/politica-attualita/">Politica & Attualita'</a></li>
                        <li><a href="/assicurazioni/">Assicurazioni</a></li>
                        <li><a href="/diritto/">Diritto</a></li>
                        <li><a href="/fisco-tasse/">Fisco & Tasse</a></li>
                        <li><a href="/pensioni-lavoro/">Pensioni & lavoro</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Certificati <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/certificates/">Certificates</a></li>
                        <li><a href="/idee-operative/">Idee Operative</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Premium <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/webinar/">Webinar</a></li>
                        <li><a href="/ebook/">eBook</a></li>
                        <li><a href="/guide/">Le Guide</a></li>
                    </ul>
                </li>



                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tecnologia <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/tecnologia/">Tecnologia</a></li>
                        <li><a href="/giochi-console/">Giochi & Console</a></li>
                        <li><a href="/marketing-digitale/">Marketing Digitale</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/lifestyle/">Lifestyle</a></li>
                        <li><a href="/lusso/">Lusso</a></li>
                        <li><a href="/sport/">Sport</a></li>
                        <li><a href="/salute/">Salute</a></li>
                        <li><a href="/serietv/">Serie TV</a></li>
                        <li><a href="/viaggi/">Viaggi</a></li>
                        <li><a href="/food/">Food</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Eng <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <li><a href="/digital-marketing/">Digital Marketing</a></li>
                        <li><a href="/cryptocurrency/">Cryptocurrency</a></li>
                    </ul>
                </li>

                <li><a href="/lefontitv/">TV</a></li>
            </ul>
            <div style="float:right;margin-left:0.5rem"><a href="http://tol.vpo.si/mytrend/" rel="nofollow" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M10.313 11.566l7.94-7.94 2.121 2.121-1.414 1.414 2.121 2.121-3.535 3.536-2.121-2.121-2.99 2.99a5.002 5.002 0 0 1-7.97 5.849 5 5 0 0 1 5.848-7.97zm-.899 5.848a2 2 0 1 0-2.828-2.828 2 2 0 0 0 2.828 2.828z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem"><a href="/contatti.html" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>
            <div style="float:right;margin-left:0.5rem">
                <a href="/agenda-macroeconomica.html" style="margin-left:11px;line-height:45px;color:#FFF;font-size: 14px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                        <path fill="none" d="M0 0h24v24H0z" />
                        <path d="M17 3h4a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h4V1h2v2h6V1h2v2zM4 9v10h16V9H4zm2 2h2v2H6v-2zm5 0h2v2h-2v-2zm5 0h2v2h-2v-2z" fill="rgba(255,255,255,1)" /></svg></a>
            </div>


        </div>
            </div>
</div>


<div class="container" id="wrapper">

    
    <div id="CONT_T" ><div id="T">
                    </div>
    </div>


        <div class="row white" style="background:white;margin-top:16px;padding-top:16px;"><article id="content" class="col-lg-8 col-md-7 col-sm-7 col-xs-12" >
    <section id="article">
                <!-- <EdIndex> -->
                <header class="article-head" style="padding: 10px 0">
                        <script>
                //       tla('set', 'content', 'urn:id:1050620@www.trend-online.com');
                //       tla('send', 'view');
            </script>
            <div class="box-header">
                <div style="float:right;margin-left:60px;"><a href="/sport/andrea-cambiaso-chi-e/" onclick="ga('send', 'event', 'article', 'prossimo')">Sfoglia
                        il Prossimo articolo <i class="fa fa-caret-right"></i></a></div>
                
            <a href="/sport/" class="hidden-xs">
                SPORT</a>
            </div>
            <div style="float:left;padding-left:0" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="pull-right">
                                                                                                </div>
                <div class="article-meta pull-left">
                    Calcio,&nbsp;
                                         PUBBLICATO: <time datetime="2022-06-29T13:04">3 ore fa</time>
                                    </div>
                <div style="clear:both"></div>

                <hgroup>
                                        <style>
                        .line-clamp {
                            /*
    display: -webkit-box;
    -webkit-line-clamp: 2;
    -webkit-box-orient: vertical;
    overflow: hidden;
    */
                        }
                    </style>
                    <h1  class="line-clamp">Mondiali Qatar, mostrare la bandiera arcobaleno può costare 11 anni di carcere</h1>
                                        Tempo stimato di lettura: 5 minuti
                </hgroup>
                <div class="article-meta pull-left" style="margin:20px 0; font: 16px/1 Roboto,sans-serif;">di <a href="/franco-fuse/" onclick="ga('send', 'event', 'article', 'autore');" style="font: 16px/1 Roboto,sans-serif; color: #638d43">
                        Franco Fusé</a>

                </div>
                <br>
                

            </div>
                    <section class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0">
        <div style="text-transform: uppercase;
    font-style: normal;
    font-size: 11px;
    color: #949494;margin-bottom:10px;display:none">LEGGI ALTRI ARTICOLI SU
        </div>
        <div style="clear:both"></div><a href="/argomenti/calcio/" style="display: block;float:left;    padding: 0px 5px;    margin: 0 5px 5px 0;    /*border: 1px solid #dadada;*/     background: #638d43;font-size: 11px;text-transform: uppercase;line-height: 20px;color: #f1f1f1" 
     onclick="ga('send', 'event', 'article', 'tag');">Calcio</a>
</section>            <!-- End .share-button-group -->
            <div style="clear:both"></div>
                        <div class="hidden-lg hidden-md hidden-sm row hidden-print">
                <section class="box" style="text-align: center;" ><div id="MobileAdART"></div></section>                <section class="box" style="text-align: center;" ><div id="BOX_TEXT_MOBILE"></div></section>            </div>
            
                        <section class="article-intro" style="color:#949494;font-weight:normal">
                <p>Dopo il divieto di rapporti extra-matrimoniali, il Qatar emette una nuova decisione: sventolare la bandiera arcobaleno ai Mondiali 2022 può infatti costare anche 11 anni di carcere.</p>            </section>
            <style>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</style>

            <div class="share" >
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/" rel="nofollow" class="facebook" target="_blank" data-shared="sharing-facebook-392266">
                    <!--[(gte IE 9)|!(IE)]><!-->
                    <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 60 51.25">
                        <g transform="matrix(1.25 0 0 -1.25 0 51.25)">
                            <path class="fb-shr" d="M40 4H4v26h6.625l4.89 4H0V0h44v21l-4-3.5V4zM8 13s4 10 16 10h6v-7l18 12.5L30 41v-7h-2c-12.752-.912-20-9.588-20-21"></path>
                        </g>
                    </svg>
                    <!--<![endif]-->
                    <!--[if lte IE 8]>
			<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_facebook_share.png" alt="Share on Facebook">
		<![endif]-->
                    Condividi <span class="fb-lb2">su Facebook</span>
                    <span class="shrcnt-wrapper"></span>
                </a>
                <div class="share--plus">
                    <a class="share--plus-btn" href="javascript:void(0)" onclick="jQuery(this).next('.share--plus-list').toggle();return false;">+</a>
                    <ul class="share--plus-list">
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=<p>Dopo il divieto di rapporti extra-matrimoniali, il Qatar emette una nuova decisione: sventolare la bandiera arcobaleno ai Mondiali 2022 può infatti costare anche 11 anni di carcere.</p>&amp;url=https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/" rel="nofollow" class="twitter" target="_blank" onclick="shtlck(this,event)">

                                <!--[(gte IE 9)|!(IE)]><!-->
                                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 36 29.3" preserveAspectRatio="xMidYMid meet">
                                    <path d="M36 3.5c-1.3 0.6-2.7 1-4.2 1.2 1.5-0.9 2.7-2.4 3.2-4.1 -1.4 0.8-3 1.5-4.7 1.8C29 0.9 27 0 24.9 0c-4.1 0-7.4 3.3-7.4 7.4 0 0.6 0.1 1.1 0.2 1.7C11.6 8.8 6.2 5.8 2.5 1.4 1.9 2.4 1.5 3.7 1.5 5.1c0 2.6 1.3 4.8 3.3 6.1 -1.2 0-2.3-0.4-3.3-0.9v0.1c0 3.6 2.5 6.6 5.9 7.2 -0.6 0.2-1.3 0.3-1.9 0.3 -0.5 0-0.9 0-1.4-0.1 0.9 2.9 3.7 5.1 6.9 5.1 -2.5 2-5.7 3.2-9.2 3.2 -0.6 0-1.2 0-1.8-0.1 3.3 2.1 7.2 3.3 11.3 3.3 13.6 0 21-11.3 21-21 0-0.3 0-0.6 0-1C33.8 6.2 35 4.9 36 3.5" class="svg-a"></path>
                                </svg>
                                <!--<![endif]-->
                                <!--[if lte IE 8]>
					<img src="https://i.plug.it/wp/siviaggia/img/ico_svg_twitter.png" alt="Share on Twitter">
					<![endif]-->
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="whatsapp://send?text=https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/" class="whatsapp" rel="nofollow" target="_blank" data-shared="sharing-whatsapp-392266">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                                    <path d="M17.8 13.8c0 0-1.8-0.9-2.1-1 -0.1 0-0.3-0.1-0.4-0.1 -0.2 0-0.4 0.1-0.6 0.3 -0.2 0.3-0.7 0.9-0.9 1.1 0 0-0.1 0.1-0.1 0.1 0 0-0.3-0.1-0.4-0.1 -1.9-0.8-3.3-2.8-3.5-3.1 0 0 0-0.1 0-0.1 0 0 0.1-0.1 0.1-0.1 0.1-0.1 0.2-0.2 0.3-0.3 0-0.1 0.1-0.1 0.1-0.2 0.1-0.2 0.2-0.3 0.3-0.5l0-0.1c0.2-0.4 0-0.7 0-0.8 0-0.1-0.8-1.9-0.9-2.1C9.6 6.4 9.4 6.2 9 6.2c0 0 0 0-0.1 0 -0.2 0-1.1 0.1-1.5 0.4C7 6.9 6.3 7.7 6.3 9.2c0 1.3 0.8 2.6 1.2 3.1 0 0 0 0 0 0.1 1.4 2 3.1 3.5 4.9 4.2 1.7 0.7 2.5 0.8 3 0.8l0 0c0.2 0 0.3 0 0.5 0l0.1 0c0.6-0.1 1.9-0.7 2.2-1.5 0.2-0.6 0.3-1.3 0.1-1.6C18.2 14 18 13.9 17.8 13.8L17.8 13.8 17.8 13.8z"></path>
                                    <path d="M12.2 0C5.7 0 0.4 5.2 0.4 11.7c0 2.1 0.6 4.1 1.6 5.9l-2 6c0 0.1 0 0.2 0.1 0.3C0.1 24 0.2 24 0.3 24c0 0 0.1 0 0.1 0l6.2-2c1.7 0.9 3.6 1.4 5.6 1.4 6.5 0 11.8-5.2 11.8-11.7C24 5.2 18.7 0 12.2 0L12.2 0 12.2 0zM12.2 21c-1.8 0-3.6-0.5-5.1-1.5 -0.1 0-0.1-0.1-0.2-0.1 0 0-0.1 0-0.1 0l-3.1 1 1-3c0-0.1 0-0.2 0-0.3 -1.2-1.6-1.8-3.5-1.8-5.4 0-5.1 4.2-9.3 9.3-9.3 5.1 0 9.3 4.2 9.3 9.3C21.5 16.8 17.4 21 12.2 21L12.2 21z"></path>
                                </svg>
                                Whatsapp
                                <span class="shrcnt-wrapper"></span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/cws/share?url=https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/" class="linkedin" rel="nofollow" onclick="shtlck(this,event)" data-shared="sharing-linkedin-392266">
                                <!--[(gte IE 9)|!(IE)]><!-->
                                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 128 128">
                                    <path d="M44.12 95.934H29.183V47.93H44.12v48.004zM36.655 41.37C31.864 41.37 28 37.496 28 32.72c0-4.775 3.864-8.652 8.656-8.652 4.77 0 8.646 3.876 8.646 8.652 0 4.777-3.874 8.653-8.646 8.653zM100 95.935H85.08V72.59c0-5.566-.096-12.728-7.75-12.728-7.766 0-8.95 6.065-8.95 12.33v23.742h-14.9V47.93h14.3v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753C97.207 46.74 100 56.677 100 69.606L100 95.934z"></path>
                                </svg>
                                <!--<![endif]-->
                                Linkedin
                                <span class="shrcnt-wrapper"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>










                    </header>
                <div style="float:left;padding:0" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <section class="box framed"><ul class="gallery"><li class="gallery-item-first"><img loading="lazy" src="//cdn.trend-online.com/sport/2022/06/1050620/a.jpg" width="348" height="232" alt=""><section class="gallery-caption"><a href='https://pixabay.com/it/users/astrobobo-13925790/'  rel='nofollow'  style='color:grey; text-decoration:underline' target='_blank'>Foto Info ©</a></section></li></ul></section><div id="C_1"><div id="hey_VM_player_C"></div></div>

        </div>
                <div style="clear:both"></div>
        <div id="TEXT_LINK"></div>
        
        <style>
    .article-body img {
        margin: 5px 15px;
        margin-left:0px;
    }

    #content ul, #content ol {
        list-style-type: disc;
        padding: 0 1em 0 0;
        margin: auto;
    }
    .gallery img {
        display: inline;
        border: 1px solid #638d43;
        margin: 0 ;
        padding: 0;
    }

    #content .article-body ul, #content .article-body ol {
        list-style-type: disc;
        padding: 0 0 0 2em;
        margin: auto;
    }

    #content .article-body ol {
        list-style-type: decimal;

    }

    </style>
        <section class="article-body" style="padding: 0 0 10px 0">
<p>I Mondiali in Qatar avranno luogo alla fine del 2022, ma nel frattempo divampano <strong>le polemiche, che rischiano di oscurare</strong> quella che dovrebbe essere semplicemente la pi&ugrave; importante manifestazione calcistica di tutti i tempi.</p><p>Solo pochi giorni fa il <strong>governo del Qatar</strong> ha infatti annunciato&nbsp;<a href="https://www.trend-online.com/sport/mondiali-qatar-sesso/" target="_blank">il divieto di rapporti sessuali tra non sposati</a>, sotto la minaccia di pena detentiva.</p><p>Alla bufera scatenata da questa decisione<strong> se ne aggiunge ora un'altra</strong>, che rischia di gettare ancora pi&ugrave; discredito sull'organizzazione dei Mondiali del 2022. Ma vediamo nello specifico cosa &egrave; accaduto.</p><h2>Bandiera arcobaleno ai Mondiali in Qatar</h2><p>Dunque il Qatar &egrave; sotto i riflettori per le ripetute <strong>accuse di violazione dei pi&ugrave; elementari diritti civili</strong>. Quale giorno fa infatti lo Stato&nbsp;situato nella penisola arabica ha inoltre decretato la pena detentiva di 5 anni per ogni manifestazione pubblica in grado di sovvertire l'ordine pubblico.</p><p>Il Comitato Supremo del Qatar ha infatti&nbsp;decretato che chiunque sventoli la bandiera arcobaleno durante lo svolgimento dei Mondiali 2022 rischi una <strong>pena detentiva tra i 7 egli 11 anni</strong>.</p><p>La bandiera arcobaleno rappresenta il <strong>simbolo della comunit&agrave; LGBTQ+</strong> e non &egrave; forse un caso che tale decisione sia stata presa proprio nel giorno della "Giornata mondiale dell'orgoglio LGBTQIA+", che si svolge il 28 giugno.</p><p>Gi&agrave; nei mesi passati si era parlato di questo divieto, ma senza sanzioni detentive. Anzi, i portavoce dell'organizzazione come Al-Ansari, capo del Comitato sicurezza del Torneo, avevano assicurato che il divieto non costituisse un insulto, ma <strong>una misura di sicurezza</strong>, in quanto "non possiamo garantire su comportamento di tutti".</p><p>E i portavoce della&nbsp;comunit&agrave; LGBTQ+&nbsp;hanno invece replicato che la supposta misura di sicurezza altro non avrebbe rappresentato se non una <strong>scappatoia per coprire le violazioni</strong> dei diritti umani.</p><h2>Le parole del portavoce Nasser Al-Khater</h2><p>L'annuncio della sconvolgente pena detentiva &egrave; stato ribadito dalle parole&nbsp;da uno dei portavoce ufficiali del comitato organizzativo,<strong> Nasser Al-Khater,</strong> il quale ha affermato che:</p><blockquote><p>Il Qatar &egrave; un Paese islamico e quindi la sua religione, le sue credenze e la sua cultura devono essere rispettate da chi viene ospitato qui</p></blockquote><p>Infatti negli Stati islamici<strong> l'omosessualit&agrave; &egrave; considerata un reato</strong> e quindi sventolare la bandiera arcobaleno, il simbolo per eccellenza della comunit&agrave; LGBTQIA+ rappresenterebbe una violazione punibile con pene molto severe.</p><p>A queste parole si aggiungono poi quelle del segretario generale della Qatar Football Association <strong>Mansoor Al Ansari</strong>, secondo cui:</p><blockquote><p>Se vuoi mostrare il tuo punto di vista sulla comunit&agrave; LGBTQ+, fallo in una societ&agrave; dove &egrave; accettato.</p></blockquote><p>Leggi anche:&nbsp;<a href="https://www.trend-online.com/sport/qatar-2022-ripescaggio-italia/">Qatar 2022, nessun ripescaggio per l'Italia: ecco perch&eacute;!</a></p><h2>La reazione della FIFA</h2><p>Non sono ovviamente tardate le <strong>reazioni sdegnate della&nbsp;comunit&agrave; LGBTQ+</strong><strong></strong>, oltre a quelle di importanti istituzioni e dell'opinione pubblica, stanche di questi continui provvedimenti discriminatori.</p><p>Ora ci si aspetta la <strong>reazione della FIFA</strong> che, negli anni passati, ha rassicurato tutti sostenendo durante in Mondiali in Qatar non ci sarebbe stata nessuna violazione dei diritti umani e della comunit&agrave; LGBTQ+<strong>.</strong></p><p><strong></strong>Lo stesso presidente della FIFA <strong>Gianni Infantino,</strong> durante un'intervista aveva dichiarato che "Tutti vedranno che tutti sono i benvenuti qui in Qatar,&nbsp; anche i tifosi Lgbtq".</p><p>Ebbene, le cose non stanno andando come previsto e queste vicende rischiano di far <strong>passare in secondo piano</strong> un Mondiale che&nbsp;la FIFA ha cercato di presentare sotto i migliori auspici, nonostante le polemiche e le accuse che hanno accompagnato la scelta del Qatar come sede ospitante.</p><p>Ci&ograve; che colpisce &egrave; <strong>l'ampiezza della pena detentiva,</strong> che come detto pu&ograve; giungere fino a 11 anni e che in molti paesi rappresenta la punizione per reati gravissimi.</p><p>Si ripropone cos&igrave; nella vicenda dei Mondiali di calcio l'annosa questione dei rapporti tra <strong>religione e libert&agrave; d'espressione</strong> che, a giudicare dai recenti sviluppi,&nbsp;non si concluder&agrave; cos&igrave; facilmente.&nbsp;</p><p>Leggi anche:&nbsp;<a href="https://www.trend-online.com/sport/qatar-2022-ripescaggio-italia/">Qatar 2022, nessun ripescaggio per l'Italia: ecco perch&eacute;!</a></p></section>
<div style="clear:both"></div>

<a href="/" style="cursor:pointer;text-align:center;font: 18px/1 Roboto,sans-serif;display:block;padding:2rem;font-weight:bold;
    color: #000;
    line-height: 1.2;" onclick="ga('send', 'event', 'article', 'leggere');" >Continua a leggere su Trend-online.com</a>
<div style="clear:both"></div>
	
	<!-- <div class="hidden-xs">
<iframe src="https://www.trend-online.com/elements/img/Banner/plus500.php" 
    style="border:0;height:70px;width:750px;margin-top: 6px"></iframe>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<a href="https://www.plus500.com/?id=122411&pl=2"><img src="/elements/img/plus500mobile.png"></a>
</div> -->
<style>
    
    @media only screen and (max-width: 480px) {
#T, #C_1, #C_2, #C_3, #C_4, #B {
margin-left: -15px;
}
    }
</style>





 <div id="C_4"></div>

<div id="NATIVE"></native>
<!--
<a class="spreaker-player hidden-xs" href="https://www.spreaker.com/show/il-fatto-di-giancarlo-marcotti" data-resource="show_id=4090767" data-width="100%" data-height="350px" data-theme="light" data-playlist="show" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Listen to "Il Fatto di Giancarlo Marcotti" on Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>    
-->

<div class="fb-recommendations-bar" data-href="http://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/"
     data-action="recommend" data-trigger="onvisible" data-read-time="5" data-ref="fb_recommend" data-max-age="180"
     data-linktarget="_top" data-colorscheme="light" data-num-recommendations="4"></div>
<!-- Mediamatic | Masterhead Expand - 765x25 to 765x310 | 328 & 561 
<div id='sy_86041' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:328});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:561});
  	mmTag.push({mmSetWeight:765});
  	mmTag.push({mmSetHeight:25});
	mmTag.push({mmSetExpandWeight:765});
 	mmTag.push({mmSetExpandHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_86041'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
<!--
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=trendonline&ch=1" language="javascript"></script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle hidden-print"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192061617078027"
     data-ad-slot="5492247839"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="4"
     data-matched-content-ui-type="image_stacked">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div class="OUTBRAIN" data-src="/sport/bandiera-arcobaleno-mondiali-qatar/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->

<aside id="articleside" style="display:none;width:48%;float:right;margin-left:2%;"></aside><section class="article-comments">                    


        <!-- </EdIndex> -->
        



    </section>

    <!--
</div>
<div class="col-lg-6 hidden-md hidden-sm hidden-xs"> 

    <aside id="articleside"></aside>
</div>
 -->
</article>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.trend-online.com/sport/bandiera-arcobaleno-mondiali-qatar/"
        },
        "headline": "Mondiali Qatar, mostrare la bandiera arcobaleno può costare 11 anni di carcere",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.trend-online.com/sport/2022/06/1050620/o.694911.jpg",
            "height": "800",
            "width": "1200"
        },
        "description": "Il governo del Qatar ha stabilito la pena detentiva fino a 11 anni per chiunque sventoli la bandiera arcobaleno, simbolo LGBTQIA+, durante i Mondiali 2022.",
        "articleSection": "SPORT",
        "datePublished": "2022-06-29T13:04:00+02:00",
        "dateModified": "2022-06-29T13:04:00+02:00",
        "author": {
            "@type": "Person",
            "name": "Franco Fusé",
            "url": "https://www.trend-online.com/franco-fuse/"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "trend-online.com",
            "url": "https://www.trend-online.com/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.trend-online.com/elements/img/logos2021.png",
                "width": 228,
                "height": 83
            }
        }
    }
</script><aside id="side1" class="col-lg-4 col-xs-12 hidden-print" >
          <section class="box ad text framed hidden-xs" style="">

    <form method="GET" action="/cerca/" class="input-group custom-search-form">

      <input type="text" name="q" class="form-control">
      <span class="input-group-btn">
    <button id="gButton" class="btn btn-default" type="submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="12" height="12"><path fill="none" d="M0 0h24v24H0z"/><path d="M18.031 16.617l4.283 4.282-1.415 1.415-4.282-4.283A8.96 8.96 0 0 1 11 20c-4.968 0-9-4.032-9-9s4.032-9 9-9 9 4.032 9 9a8.96 8.96 0 0 1-1.969 5.617zm-2.006-.742A6.977 6.977 0 0 0 18 11c0-3.868-3.133-7-7-7-3.868 0-7 3.132-7 7 0 3.867 3.132 7 7 7a6.977 6.977 0 0 0 4.875-1.975l.15-.15z"/></svg></button>
    </span>
    </form>
    <!-- /input-group -->
    <style>
      #gButton {
        border: 1px solid #dcdcdc;
        padding: 6px 18px;
      }
    </style>


    <form method="GET" action="/cerca/" style="display:none">
      <input id="search" type="text" name="q" style="width:79%;border:0;padding:2px;border: 1px solid grey">
      <button style="width:19%;float:right"><i class="fa fa-search"></i></button>

    </form>
    <style>
      #search {
        background: url(//www.google.com/cse/intl/it/images/google_custom_search_watermark.gif) 0% 50% no-repeat #FFF
      }
      
      #search:focus {
        background-position: -200px center;
      }
    </style>
  </section>
  
          <style>
          #fb-root {
            display: none;
          }
          /* To fill the container and nothing else */
          
          .fb_iframe_widget,
          .fb_iframe_widget span,
          .fb_iframe_widget span iframe[style] {
            width: 100% !important;
          }
        </style><section class="box" style="text-align: center;" ><div id="D_1"></div><div id="hey_VM_player_D"> </div></section><div id="outbrain_1"></div>
<section class="box tabs hidden-xs" data-list="premium" data-url="/sport/bandiera-arcobaleno-mondiali-qatar/">
        <menu class="tabs-menu">
                <li class="tabs-active"  style="width:50%"><a href="#" rel="borsa">Ultim'ora</a></li>
                <li  style="width:50%"><a href="#" rel="piuletti">Piu' letti</a></li>
           <!-- 
           <li><a href="#" rel="topnews">Top news</a></li> -->
      <!--  <li><a href="#" rel="adnsalute">Salute</a></li>  -->
    <!--    <li id="adnsalutep"><a href="/dividendi/" onclick="$(this).ajax({dir: 769});
                    return false;" rel="adnselpremium">SALUTE</a></li> -->
        </menu>

    <ul class="list-detailed framed">
        <li>
        <a href="/borsa/campari-in-rosso-con-il-settorediageo-via-dalla-russia-446230/" title="Campari in rosso con il settore, Diageo via dalla Russia">
            <img loading="lazy" src="//cdn.trend-online.com//1314/3.jpg" width="108" height="81" alt="Campari in rosso con il settore, Diageo via dalla Russia" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/campari-in-rosso-con-il-settorediageo-via-dalla-russia-446230/" onclick="ga('send', 'event', 'article', 'side');"
            >Campari in rosso con il settore, Diageo via dalla Russia</a>
        <address class="article-meta"><time datetime="2022-06-29T16:10">17 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/avio-si-aggiudica-primi-due-contratti-per-implementazionenext-gen-eu--446229/" title="Avio si aggiudica primi due contratti per implementazione &quot;Next Gen EU&quot;">
            <img loading="lazy" src="//cdn.trend-online.com//1414/3.jpg" width="108" height="81" alt="Avio si aggiudica primi due contratti per implementazione &quot;Next Gen EU&quot;" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/avio-si-aggiudica-primi-due-contratti-per-implementazionenext-gen-eu--446229/" onclick="ga('send', 'event', 'article', 'side');"
            >Avio si aggiudica primi due contratti per implementazione &quot;Next Gen EU&quot;</a>
        <address class="article-meta"><time datetime="2022-06-29T16:00">27 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/troppo-presto-per-parlare-di-recessione-446192/" title="Troppo presto per parlare di recessione">
            <img loading="lazy" src="//cdn.trend-online.com//1370/3.jpg" width="108" height="81" alt="Troppo presto per parlare di recessione" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/troppo-presto-per-parlare-di-recessione-446192/" onclick="ga('send', 'event', 'article', 'side');"
            >Troppo presto per parlare di recessione</a>
        <address class="article-meta"><time datetime="2022-06-29T15:50">37 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/cleanbnb-sale-con-buoni-dati-affitti-brevi-446227/" title="CleanBnB sale con buoni dati affitti brevi">
            <img loading="lazy" src="//cdn.trend-online.com//1323/3.jpg" width="108" height="81" alt="CleanBnB sale con buoni dati affitti brevi" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/cleanbnb-sale-con-buoni-dati-affitti-brevi-446227/" onclick="ga('send', 'event', 'article', 'side');"
            >CleanBnB sale con buoni dati affitti brevi</a>
        <address class="article-meta"><time datetime="2022-06-29T15:30">57 minuti fa</time></address>
            </li>
        <li>
        <a href="/borsa/ibmuna-digital-factory-per-ottimizzare-la-customer-journey-di-campari-group-e-dei-suoi-marchi-446226/" title="IBM: una Digital Factory per ottimizzare la customer journey di Campari Group e dei suoi marchi">
            <img loading="lazy" src="//cdn.trend-online.com//1410/3.jpg" width="108" height="81" alt="IBM: una Digital Factory per ottimizzare la customer journey di Campari Group e dei suoi marchi" loading="lazy"></a>
                <address class="article-meta">Financial Trend Analysis</address>
        <a href="/borsa/ibmuna-digital-factory-per-ottimizzare-la-customer-journey-di-campari-group-e-dei-suoi-marchi-446226/" onclick="ga('send', 'event', 'article', 'side');"
            >IBM: una Digital Factory per ottimizzare la customer journey di Campari Group e dei suoi marchi</a>
        <address class="article-meta"><time datetime="2022-06-29T15:30">57 minuti fa</time></address>
            </li>
        <li class="list-more"><a href="/borsa/">Tutti gli articoli</a></li>
    </ul>
</section>
<section class="box" style="text-align: center;" ><div id="D_2"></div></section></aside>
<div style="clear:both"></div>
<footer class="bottom" style="padding:15px;">



    </footer>


<DIV ID="B" >
    </DIV>

<footer class="foot-main" style="margin-top:10px">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <p><br />
            <a href="/privacy.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M17 13a4 4 0 1 1 0 8c-2.142 0-4-1.79-4-4h-2a4 4 0 1 1-.535-2h3.07A3.998 3.998 0 0 1 17 13zM2 12v-2h2V7a4 4 0 0 1 4-4h8a4 4 0 0 1 4 4v3h2v2H2z" fill="rgba(149,164,166,1)" /></svg>

            </a> <a href="/avvertenze.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M12 22C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm-1-7v2h2v-2h-2zm0-8v6h2V7h-2z" fill="rgba(149,164,166,1)" /></svg>
            </a>
            <a href="/cookie.html"  rel="nofollow" >
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16"><path fill="none" d="M0 0H24V24H0z"/><path d="M11 2.05v3.02C7.608 5.557 5 8.475 5 12c0 3.866 3.134 7 7 7 1.572 0 3.024-.518 4.192-1.394l2.137 2.137C16.605 21.153 14.4 22 12 22 6.477 22 2 17.523 2 12c0-5.185 3.947-9.449 9-9.95zM21.95 13c-.2 2.011-.994 3.847-2.207 5.328l-2.137-2.136c.687-.916 1.153-2.006 1.323-3.192h3.022zM13.002 2.05c4.724.469 8.48 4.226 8.95 8.95h-3.022c-.438-3.065-2.863-5.49-5.928-5.929V2.049z" fill="rgba(149,164,166,1)"/></svg>
            </a>
            <a href="/contatti.html"  rel="nofollow" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="16" height="16">
                    <path fill="none" d="M0 0h24v24H0z" />
                    <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z" fill="rgba(149,164,166,1)" /></svg></a>





            Copyright © 2000 - 2022 Le Fonti S.r.l. - Via Dante, 4 - 20121 Milano, (MI) P.IVA IT04496930969 <br><br>
            <small>
                Le Fonti valorizza i brand, a livello aziendale e personale, attraverso la sua comunità business. Le Fonti è l’unica in Italia con una comunità<br>
                certificata e focalizzata al business di oltre 10,5 milioni di persone. Per maggiore confronto e trasparenza chiedeteci pure i dati e il mediakit.
            </small>



            <!--    Le quotazioni in tempo reale e in tempo differito sono fornite da BATS Exchange. Lo storico dei dati per la realizzazione dei grafici e gli aggiornamenti giornalieri sono forniti da Traderlink. Le foto riprodotte in questo sito sono state reperite da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica: <a href="mailto:redazione@a-media.it">redazione@a-media.it</a>.<br /> -->
        </p><br /><br />
        <!--
        <nav><ul><li><a href="/">Pagina iniziale</a></li><li><a href="/sugg.html">Scrivici</a></li><li><a href="/partnership.html">Diventa partner</a></li><li><a href="/contatti.html">Chi siamo</a></li><li><a href="/pubblicita.html">Pubblicità</a></li><li><a href="/partner.html">Partner</a></li></ul></nav><br /> -->
    </div>
</footer>


</div>

</div>

<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5093a89507e2352e"></script> -->

<!-- BEGIN JS TAG - trendonline floorad < - DO NOT MODIFY -->


<!-- END TAG -->




<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: "33680523"
    });

    (function () {

        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;

        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>

    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680523&cv=2.0&cj=1" />

</noscript>





<script type="text/javascript">
    (function () {

        var youtube = document.querySelectorAll(".youtube");

        for (var i = 0; i < youtube.length; i++) {
            var source = "https://img.youtube.com/vi/" + youtube[i].dataset.embed + "/sddefault.jpg";

            var image = new Image();
            image.src = source;
            image.addEventListener("load", function () {
                youtube[i].appendChild(image);
            }(i));

            youtube[i].addEventListener("click", function () {

                var iframe = document.createElement("iframe");

                iframe.setAttribute("frameborder", "0");
                iframe.setAttribute("allowfullscreen", "");
                iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.embed +
                    "?rel=0&showinfo=0&autoplay=1");

                this.innerHTML = "";
                this.appendChild(iframe);
            });
        };

    })();
</script>
<!--
<script src="/elements/lazyload/lazyload.min.js"></script>
<script>
    new LazyLoad();
</script>
-->

<!-- Facebook Pixel Code 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '452629442953540');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=452629442953540&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>
</html>